<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a &icirc;njurat VIDEO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a înjurat VIDEO. Germanul Alexander Zverev a avut o izbucnire nervoasă în urma căreia se"><meta name="keywords" content="Ziare, TV, televiziuni romanesti, stiri, reviste, revista presei, radio, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, forum, comunitati, romanesti"><meta http-equiv="expires" content="2022-02-23T10:20:41+02:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/zverv/alexander-zverev-acapulco-arbitru-de-scaun-1726769"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Scene ireale la Acapulco: Zverev a lovit arbitrul cu racheta și l-a &icirc;njurat VIDEO"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Scene ireale la Acapulco: Zverev a lovit arbitrul cu racheta și l-a &icirc;njurat VIDEO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/zverv/alexander-zverev-acapulco-arbitru-de-scaun-1726769" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=1926f56717120522b1" /><meta property="og:description" content="Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a înjurat VIDEO. Germanul Alexander Zverev a avut o izbucnire nervoasă în urma căreia se" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a înjurat VIDEO"><meta itemprop="description" content="Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a înjurat VIDEO. Germanul Alexander Zverev a avut o izbucnire nervoasă în urma căreia se"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=1926f56717120522b1"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/zverv/alexander-zverev-acapulco-arbitru-de-scaun-1726769"/><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1643806013.js" type="text/javascript"></script><script src="/consent/prebid6.6.0.js?v=1.0" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); }); var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; window.pb_event = new Event('pbReady'); window.dfp_event = new Event('dfpReady'); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script id="HB">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</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Sport'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Tenis'); googletag.pubads().setTargeting('artid_ziare_com', '1726769'); googletag.pubads().setTargeting('brand_safety', '1'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP()); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); }); }</script><link rel="canonical" href="https://ziare.com/zverv/alexander-zverev-acapulco-arbitru-de-scaun-1726769"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621954601.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621954601.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954601.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1638889991.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/polls_1635153389.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style_mobile/style-mobile_1642605880.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1641996289.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1638460176.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1632994152.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1632994141.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1632994141.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1644240763.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954601.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','m-TENIS',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-SPORT',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">0</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script></head><body class=" font-size-3"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" class="active" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/sport/" class="av d2">Sport</a></li><li><a href="https://ziare.com/zverv/" class="av d2">zverv</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/zverv\/","name":"zverv"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/zverv\/alexander-zverev-acapulco-arbitru-de-scaun-1726769","name":"Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta \u0219i l-a \u00eenjurat <font color=\"red\">VIDEO<\/font>"}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a &icirc;njurat VIDEO</h1><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share"><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/teodor-serban">Teodor Serban</a></div><div class="news__info__content"><span class="news__publish">Acum 1 ore</span><span class="news__views">4532 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Scene-ireale-la-Acapulco--Zverev-a-lovit-arbitrul-de-scaun-cu-racheta---i-l-a---njurat--font-color--red--VIDEO--font-/1926f56717120522b1/400/225/2/70/Scene-ireale-la-Acapulco--Zverev-a-lovit-arbitrul-de-scaun-cu-racheta---i-l-a---njurat--font-color--red--VIDEO--font-.jpg" alt="Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta și l-a &icirc;njurat VIDEO" class="img-responsive"/></div><span class="news__captain">Alexander Zverv</span></div></div><div class="news__content bn"><p>Germanul Alexander Zverev a avut o izbucnire nervoasă în urma căreia se poate alege cu o suspendare uriașă.</p><p>Alexander Zverev (locul 3 <a href='https://ziare.com/tenis/atp/' title = 'ATP' class='user_liveshow_homepage' >ATP</a>) a fost protagonistul unor scene incrdibile la Acapulco. În proba de dublu, el evolua alăutri de brazilianul Marcelo Melo contra lui Glasspool (Marea Britanie) - Heliovaara (Finlanda).</p><p>Meciul a ajuns în tie-breakul setului decisiv. Considerându-se dezavantajat la un punct, Zvervev a avut o primă ieșire nervoasă, înjurându-l pe arbitrul de scaun, pe care l-a numit "a fucking idiot".</p><p>După ce s-a terminat meciul, el a dat nervos cu racheta în scaunul arbitrului, lovindu-l pe acesta la picior. "Ai distrus tot meciul!", și-a continuat Zverev circul. Un gest reprobabil care probabil îi va atrage sancțiuni uriașe.</p><p><blockquote class="twitter-tweet">Minutos antes, Zverev estalló contra el juez por un cobro hecho en el tiebreak.</p><p><div class="paid_text_link"><a href="https://banners.livepartners.com/view.php?z=151165" target="_blank" >NetBet: experienta Cazino de Top la Tine Acasa! Pacanele Online. 100% Legal. 100% fara Griji.</p><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_1 --><div id='div-gpt-ad-1637048419344-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048419344-0'); }); </script></div></center></div><p>Joaca Acum! La Mare. La Munte. Oriunde - Cel mai mare Cazino Online din Romania! Licenta nr. L1160651W000195/ONJN/+18</a></div></p><p>“For fuck’s sake. It’s fucking your line. You’re a fucking idiot”</p><p>(Maldita sea. Es tu puta línea. Eres un puto idiota)<a href="https://t.co/FqiOWxdXhR">pic.twitter.com/FqiOWxdXhR</a>— Set Tenis (@settenisok) <a href="https://twitter.com/settenisok/status/1496371722806861824?ref_src=twsrc%5Etfw">February 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><blockquote class="twitter-tweet">Alexander Zverev terminó muy molesto tras perder el duelo de dobles en los octavos de final del Abierto Mexicano.</p><p>Al finalizar el partido golpeó la silla del juez en varias ocasiones. <a href="https://t.co/OxPj8NmKCW">pic.twitter.com/OxPj8NmKCW</a>— ESPN Deportes (@ESPNDeportes) <a href="https://twitter.com/ESPNDeportes/status/1496374037798342656?ref_src=twsrc%5Etfw">February 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_2 --><div id='div-gpt-ad-1637048426507-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048426507-0'); }); </script></div></center></div><p><blockquote class="twitter-tweet">Minutos antes, Zverev estalló contra el juez por un cobro hecho en el tiebreak.</p><p>“For fuck’s sake. It’s fucking your line. You’re a fucking idiot”</p><p>(Maldita sea. Es tu puta línea. Eres un puto idiota)<a href="https://t.co/FqiOWxdXhR">pic.twitter.com/FqiOWxdXhR</a>— Set Tenis (@settenisok) <a href="https://twitter.com/settenisok/status/1496371722806861824?ref_src=twsrc%5Etfw">February 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="mar10t all__comments__container">Ne puteți urmări și pe&nbsp;<a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">pagina noastră de Facebook</a>&nbsp;	sau pe &nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;">	Google News</a></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_3 --><div id='div-gpt-ad-1637048483161-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048483161-0'); }); </script></div></center></div><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Medvedev---i-a---nceput-cursa-pentru-locul-unu-ATP--Djokovic-poate-ajunge-la-m--na-lui-Nadal/aaed2567171b07f810/120/120/2/70/Medvedev---i-a---nceput-cursa-pentru-locul-unu-ATP--Djokovic-poate-ajunge-la-m--na-lui-Nadal.jpg" title="Medvedev și-a &icirc;nceput cursa pentru locul unu ATP! Djokovic poate ajunge la m&acirc;na lui Nadal" alt="Medvedev și-a &icirc;nceput cursa pentru locul unu ATP! Djokovic poate ajunge la m&acirc;na lui Nadal" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/daniil-medvedev/medvedev-nadal-acapulco-zverev-nadal-djokovic-1726777" title="Medvedev și-a început cursa pentru locul unu ATP! Djokovic poate ajunge la mâna lui Nadal" class="more__news__article">Medvedev și-a început cursa pentru locul unu ATP! Djokovic poate ajunge la mâna lui Nadal</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ovidiu-Ha--egan-va-arbitra-un-super-meci---n-Liga-Campionilor--Rom--nul---l-va----fluiera----pe-Cristiano-Ronaldo/7040956714778f1a55/120/120/2/70/Ovidiu-Ha--egan-va-arbitra-un-super-meci---n-Liga-Campionilor--Rom--nul---l-va----fluiera----pe-Cristiano-Ronaldo.jpg" title="Ovidiu Hațegan va arbitra un super-meci &icirc;n Liga Campionilor. Rom&acirc;nul &icirc;l va &rdquo;fluiera&rdquo; pe Cristiano Ronaldo" alt="Ovidiu Hațegan va arbitra un super-meci &icirc;n Liga Campionilor. Rom&acirc;nul &icirc;l va &rdquo;fluiera&rdquo; pe Cristiano Ronaldo" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/ovidiu-hategan/ovidiu-hategan-va-arbitra-super-meci-liga-campionilor-romanul-fluiera-cristiano-ronaldo-1726436" title="Ovidiu Hațegan va arbitra un super-meci în Liga Campionilor. Românul îl va ”fluiera” pe Cristiano Ronaldo" class="more__news__article">Ovidiu Hațegan va arbitra un super-meci în Liga Campionilor. Românul îl va ”fluiera” pe Cristiano Ronaldo</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share"><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/zverv\/alexander-zverev-acapulco-arbitru-de-scaun-1726769","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Scene ireale la Acapulco: Zverev a lovit arbitrul de scaun cu racheta \u0219i l-a \u00eenjurat <font...","mainEntityOfPage":"https:\/\/m.ziare.com\/tenis\/stiri-tenis\/stiri","articleBody":"Germanul Alexander Zverev a avut o izbucnire nervoas\u0103 \u00een urma c\u0103reia se poate alege cu o suspendare uria\u0219\u0103.\r\n\r\nAlexander Zverev (locul 3 ATP) a fost protagonistul unor scene incrdibile la Acapulco. \u00cen proba de dublu, el evolua al\u0103utri de brazilianul Marcelo Melo contra lui Glasspool (Marea Britanie) - Heliovaara (Finlanda).\r\n\r\nMeciul a ajuns \u00een tie-breakul setului decisiv. Consider\u00e2ndu-se dezavantajat la un punct, Zvervev a avut o prim\u0103 ie\u0219ire nervoas\u0103, \u00eenjur\u00e2ndu-l pe arbitrul de scaun, pe care l-a numit \"a fucking idiot\".\r\n\r\nDup\u0103 ce s-a terminat meciul, el a dat nervos cu racheta \u00een scaunul arbitrului, lovindu-l pe acesta la picior. \"Ai distrus tot meciul!\", \u0219i-a continuat Zverev circul. Un gest reprobabil care probabil \u00eei va atrage sanc\u021biuni uria\u0219e.\r\n\r\n\r\nMinutos antes, Zverev estall\u00f3 contra el juez por un cobro hecho en el tiebreak.\r\n\r\n\u201cFor fuck\u2019s sake. It\u2019s fucking your line. You\u2019re a fucking idiot\u201d\r\n\r\n(Maldita sea. Es tu puta l\u00ednea. Eres un puto idiota)pic.twitter.com\/FqiOWxdXhR\u2014 Set Tenis (@settenisok) February 23, 2022 \r\n\r\nAlexander Zverev termin\u00f3 muy molesto tras perder el duelo de dobles en los octavos de final del Abierto Mexicano.\r\n\r\nAl finalizar el partido golpe\u00f3 la silla del juez en varias ocasiones. pic.twitter.com\/OxPj8NmKCW\u2014 ESPN Deportes (@ESPNDeportes) February 23, 2022 \r\n\r\nMinutos antes, Zverev estall\u00f3 contra el juez por un cobro hecho en el tiebreak.\r\n\r\n\u201cFor fuck\u2019s sake. It\u2019s fucking your line. You\u2019re a fucking idiot\u201d\r\n\r\n(Maldita sea. Es tu puta l\u00ednea. Eres un puto idiota)pic.twitter.com\/FqiOWxdXhR\u2014 Set Tenis (@settenisok) February 23, 2022 ","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Scene-ireale-la-Acapulco--Zverev-a-lovit-arbitrul-de-scaun-cu-racheta---i-l-a---njurat--font-color--red--VIDEO--font-\/1926f56717120522b1\/400\/225\/2\/70\/Scene-ireale-la-Acapulco--Zverev-a-lovit-arbitrul-de-scaun-cu-racheta---i-l-a---njurat--font-color--red--VIDEO--font-.jpg"],"datePublished":"2022-02-23 08:49:28.991446","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script><div class="tags__container"><span>#</span><a href="https://ziare.com/zverv/" title="zverv">zverv</a>, <span>#</span><a href="https://ziare.com/acapulco/" title="acapulco">acapulco</a>, <span>#</span><a href="https://ziare.com/arbitru/" title="arbitru">arbitru</a>, <a href="https://m.ziare.com/tenis/stiri-tenis/stiri" title="stiri tenis">#stiri tenis</a></div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4379250" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/tata"> <img class="img-responsive" src="https://tb.ziareromania.ro/tata/4a80558a7de0811a6/80/80/2/70/tata.jpg" width="80px" height="80px" alt="Poza tata"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> tata </div> <div id="ajx_user_rank_4379250" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="tata are rank user 5, ca urmare a activitatii pe Ziare.com (239725 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Pai banii lui </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1726769" data-position="4379250"> Nu merg isi ia si arbitrul ceva ca ma indoiesc ca are asa salariu de mare.Ar mai si reluarea care se poate... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_bottom --><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871445769-0'); }); </script></div></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/-Strigatul--lui-Oleksandr-Zinchenko--dupa-ce-Vladimir-Putin-a-semnat-decretul-de-independenta-pentru-Donetk-si-Lugansk/0880756717128e2b06/120/120/2/70/-Strigatul--lui-Oleksandr-Zinchenko--dupa-ce-Vladimir-Putin-a-semnat-decretul-de-independenta-pentru-Donetk-si-Lugansk.jpg" title="&quot;Strigatul&quot; lui Oleksandr Zinchenko, dupa ce Vladimir Putin a semnat decretul de independenta pentru Donetk si Lugansk" alt="&quot;Strigatul&quot; lui Oleksandr Zinchenko, dupa ce Vladimir Putin a semnat decretul de independenta pentru Donetk si Lugansk" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/special/strigatul-lui-oleksandr-zinchenko-dupa-ce-vladimir-putin-a-semnat-decretul-de-independenta-pentru-donetk-si-lugansk-1537919#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Strigatul&quot; lui Oleksandr Zinchenko, dupa ce Vladimir Putin a semnat decretul de independenta pentru Donetk si Lugansk|mobile']);"	><span>&quot;Strigatul&quot; lui Oleksandr Zinchenko, dupa ce Vladimir Putin a semnat decretul de independenta pentru Donetk si Lugansk</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/VIDEO--Ce-au-facut-rusii-azi-noapte-in-Donetk-si-Luhansk---Poftele-agresorului-vor-creste---Totul-s-a-intamplat-la-adapostul-intunericului/c8b2a56716018825c2/120/120/2/70/VIDEO--Ce-au-facut-rusii-azi-noapte-in-Donetk-si-Luhansk---Poftele-agresorului-vor-creste---Totul-s-a-intamplat-la-adapostul-intunericului.jpg" title="VIDEO! Ce au facut rusii azi-noapte in Donetk si Luhansk: &quot;Poftele agresorului vor creste&quot;. Totul s-a intamplat la adapostul intunericului" alt="VIDEO! Ce au facut rusii azi-noapte in Donetk si Luhansk: &quot;Poftele agresorului vor creste&quot;. Totul s-a intamplat la adapostul intunericului" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.telekomsport.ro/vitali-kliciko-reactie-foarte-dura-dupa-decizia-lui-vladimir-putin-ce-au-facut-rusii-azi-noapte-in-regiunile-donetk-si-luhansk-poftele-agresorului-vor-creste-si-nu-numai-in-ucraina-20612778?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'VIDEO! Ce au facut rusii azi-noapte in Donetk si Luhansk: &quot;Poftele agresorului vor creste&quot;. Totul s-a intamplat la adapostul intunericului|mobile']);"	><span>VIDEO! Ce au facut rusii azi-noapte in Donetk si Luhansk: &quot;Poftele agresorului vor creste&quot;. Totul s-a intamplat la adapostul intunericului</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/E-gata---Telenovela--Mbappe-s-a-incheiat--starul-si-a-dat-cuvantul-de-onoare-ca-semneaza/3af0e5671717849128/120/120/2/70/E-gata---Telenovela--Mbappe-s-a-incheiat--starul-si-a-dat-cuvantul-de-onoare-ca-semneaza.jpg" title="E gata! &quot;Telenovela&quot; Mbappe s-a incheiat: starul si-a dat cuvantul de onoare ca semneaza" alt="E gata! &quot;Telenovela&quot; Mbappe s-a incheiat: starul si-a dat cuvantul de onoare ca semneaza" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/fotbal/ligue-1/e-gata-telenovela-mbappe-s-a-incheiat-starul-si-a-dat-cuvantul-de-onoare-ca-semneaza-1537981#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'E gata! &quot;Telenovela&quot; Mbappe s-a incheiat: starul si-a dat cuvantul de onoare ca semneaza|mobile']);"	><span>E gata! &quot;Telenovela&quot; Mbappe s-a incheiat: starul si-a dat cuvantul de onoare ca semneaza</span></a></div></div></div></div></div></div></div></div></div></div><div id="loginModal" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Login</h4></div><div class="modal-body"><h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">1</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/olimpiada/jocurile-olimpice-de-iarna/">Jocurile Olimpice de Iarna</a><a href="https://ziare.com/fotbal/">Fotbal</a><a href="https://ziare.com/champions-league/">Champions League</a><a href="https://ziare.com/europa-league/">Europa League</a><a href="https://ziare.com/world-cup/">World Cup</a><a href="https://ziare.com/campionat-european/">Campionate europene</a><a href="https://ziare.com/transferuri/">Transferuri</a><a href="https://ziare.com/tenis/">Tenis</a><a href="https://ziare.com/handbal/">Handbal</a><a href="https://ziare.com/formula-1/">Formula 1</a><a href="https://ziare.com/sporturi/">Sporturi</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/brenda-fruhvirtova/">Brenda Fruhvirtova</a><a href="https://ziare.com/irina-begu/">Irina Begu</a><a href="https://ziare.com/novak-djokovic/">Novak Djokovic</a><a href="https://ziare.com/emma-raducanu/">Emma Raducanu</a><a href="https://ziare.com/leo-messi/">Leo Messi</a><a href="https://ziare.com/simone-biles/">Simone Biles</a><a href="https://ziare.com/laurentiu-reghecampf/">Laurentiu Reghecampf</a><a href="https://ziare.com/gabriela-ruse/">Gabriela Ruse</a><a href="https://ziare.com/simona-halep/">Simona Halep</a><a href="https://ziare.com/robert-glin-a/">Robert Glință</a><a href="https://ziare.com/monica-niculescu/">Monica Niculescu</a><a href="https://ziare.com/larisa-iordache/">Larisa Iordache</a><a href="https://ziare.com/ianis-hagi/">Ianis Hagi</a><a href="https://ziare.com/sorana-cirstea/">Sorana Cirstea</a><a href="https://ziare.com/elizabeta-samara/">Elizabeta Samara</a><a href="https://ziare.com/claudia-nechita/">Claudia Nechita</a><a href="https://ziare.com/rafael-nadal/">Rafael Nadal</a><a href="https://ziare.com/roger-federer/">Roger Federer</a><a href="https://ziare.com/nadia-comaneci/">Nadia Comaneci</a><a href="https://ziare.com/horia-tecau/">Horia Tecau</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1726769"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1726769" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1638526898.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954601.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954601.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961174.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954601.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961174.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1638952577.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1645436992.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div> <script>window.dispatchEvent(window.dfp_event);</script></body></html>