<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Plaje și peisaje de vis la doar trei ore și jumătate de Rom&acirc;nia FOTO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO. Dacă nu v-ați împăcat cu venirea toamnei și încă mai visați la un de vacanță, într-o"><meta name="keywords" content="Ziare, TV, televiziuni romanesti, stiri, reviste, revista presei, radio, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, forum, comunitati, romanesti"><meta http-equiv="expires" content="2021-09-11T04:52:26+03:00" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=7bad756645498c5b64" /><meta property="og:description" content="Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO. Dacă nu v-ați împăcat cu venirea toamnei și încă mai visați la un de vacanță, într-o" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO"><meta itemprop="description" content="Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO. Dacă nu v-ați împăcat cu venirea toamnei și încă mai visați la un de vacanță, într-o"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=7bad756645498c5b64"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555"/><link rel="canonical" href="https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621951380.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621951380.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621951379.css" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/style-mobile_1629359945.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707142.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1624961128.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1624961077.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1621951380.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1626180061.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621951380.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'LIFESHOW','m-VACANTA',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-LIFESHOW',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><div id="app-rating-enabled" style="display: none">1</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.m.Ziare.com.LifeShow */
ado.master({id: 'yqOQusPcN7YpK8epoz4PHfp1DXzLrae0w.7FUS25ohX.g7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=1' });</script><!-- end master --><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.m.Ziare.com.LifeShow */
ado.master({id: 'yqOQusPcN7YpK8epoz4PHfp1DXzLrae0w.7FUS25ohX.g7', server: 'ro.adocean.pl' });</script><!-- end master --></head><body class=" font-size-2"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" class="active" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/vacanta/stiri" class="av d2">Vacanta</a></li><li><a href="https://m.ziare.com/vacanta/stiri-vacanta/stiri" class="av d2">stiri vacanta</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/lifeshow\/","name":"Life Show"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/m.ziare.com\/vacanta\/stiri","name":"Vacanta"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/vacanta\/stiri-vacanta\/stiri","name":"stiri vacanta"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/m.ziare.com\/vacanta\/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555","name":"Plaje \u0219i peisaje de vis la doar trei ore \u0219i jum\u0103tate de Rom\u00e2nia <font color=\"red\">FOTO<\/font>"}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Plaje și peisaje de vis la doar trei ore și jumătate de Rom&acirc;nia FOTO</h1><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555&t=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555&related=Ziare_com&text=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO&tw_p=tweetbutton&url=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO&body=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/david-anghel">David Anghel</a></div><div class="news__info__content"><span class="news__publish">Acum 45 minute</span><span class="news__views">339 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Plaje---i-peisaje-de-vis-la-doar-trei-ore---i-jum--tate-de-Rom--nia--font-color--red--FOTO--font-/7bad756645498c5b64/400/225/2/70/Plaje---i-peisaje-de-vis-la-doar-trei-ore---i-jum--tate-de-Rom--nia--font-color--red--FOTO--font-.jpg" alt="Plaje și peisaje de vis la doar trei ore și jumătate de Rom&acirc;nia FOTO" class="img-responsive"/></div><span class="news__captain">Santander FOTO facebook</span></div></div><div class="news__content bn"><p>Dacă nu v-ați împăcat cu venirea toamnei și încă mai visați la un de vacanță, într-o destinație cu plaje aurii și ape turcoaz, atunci există variante.</p><p>Coasta Cantabriei, regiune din nordul Spaniei, având în Santander cel mai mare oraș, însă cu o populație de numai 170.000 de locuitori, ceva gen Brăila, încă mai primește raze de soare și turiști din toată lumea.</p><div class="banner "><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanrompiqlplsvg"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.LifeShow.300x250_p1 */
ado.slave('adoceanrompiqlplsvg', {myMaster: 'yqOQusPcN7YpK8epoz4PHfp1DXzLrae0w.7FUS25ohX.g7' });</script><!-- end slave --></center></div><p>Spania este în acest moment una dintre cele mai non-restrictive țări din Europa, având un procent de vaccinare de 79 %, iar pentru călătoriile din România se cere doar un formular de la Ministerul Sănătății spaniol și, pentru anumite zone (București și orașele din vest și nord-vest) certificatul verde digital.</p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539963-535-0-c.js"></script></p><p><strong>Nordul Spaniei, diferit de sudul Peninsulei Iberice</strong></p><p>Dacă îndepliniți aceste condiții puteți zbura liniștiți către Santander, în jur de trei ore și jumătate, pe un aeroport micuț, care are avantajul de a nu fi aglomerat, urmând să aterizați într-o altă lume.</p><p>O lume a plajelor care au ciobit țărmul stâncos al Cantabriei, ca niște mușcături dintr-un măr auriu, bine copt. Peisajul nu seamănă deloc cu cel din sudul mult mai căutat al Peninsulei Iberice, unde nisipul se întinde pe suprafețe extinse, lin ca o pătură așternută pe malul Mediteranei.</p><p><strong>Rivalitate cu San Sebastian</strong></p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539962-535-0-c.js"></script></p><p>La Santander plajele sunt mult mai înguste, strecurate printre stânci, dar cu un farmec aparte. Orașul a rivalizat dintotdeauna cu minunatul vecin San Sebastian, dispută amplificată și pentru faptul că Santander e în inima Cantabriei și nu face parte din Țara Bascilor, regiune istorică recunoscută pentru atitudinea ostilă față de Spania-mamă.</p><div class="mar15b "><center><!-- start slave --><div id="adoceanrozppgpmfhpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.LifeShow.300x250_p2interscrollerinread */
ado.slave('adoceanrozppgpmfhpf', {myMaster: 'yqOQusPcN7YpK8epoz4PHfp1DXzLrae0w.7FUS25ohX.g7' });</script><!-- end slave --></center></div><p>Ce poți face la Santander după ce te saturi de plaje - El Sardinero e numărul 1 la acest capitol? De-a lungul coastei se afla ruine preistorice, resturi ale activităților maritime si minerale a romanilor.</p><p>Orașul oferă condiții splendide pentru promenade pe țărmul mării, și nu ai nevoie decât de curaj și rezistență la picioare pentru a pleca din orașul vechi până Cabo Mayor, distanță de kilometri buni, pentru a vedea cum apele se sparg, fie liniștit în nisipul plajelor, fie nervos în rocile stâncoase.</p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539961-535-0-c.js"></script></p><p><strong>Palatul Regal, o bijuterie arhitectonică</strong></p><p>La mijlocul distanței se află Palatul La Magdalena, simbolul orașului, construit la începutul anilor 1900 pentru familia regală a Spaniei, o oază de verdeață cu plajă proprie și alei care șerpuiesc prin copaci încoronați precum regii de altădată. Intrarea este liberă, pentru că Palatul a fost donat Univesității Cantabria, apropo Santander are o Universitate de top, iar în interiorul parcului a fost amenajată și o zonă unde se distrează niște pinguini pitici și trei-patru foci, spre amuzamentul copiilor veniți acolo cu părinții.</p><div class="banner "><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanrowahnckplva"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.LifeShow.300x250_p3 */
ado.slave('adoceanrowahnckplva', {myMaster: 'yqOQusPcN7YpK8epoz4PHfp1DXzLrae0w.7FUS25ohX.g7' });</script><!-- end slave --></center></div><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539970-535-0-c.js"></script></p><p>Pentru amatorii de cultură, Muzeul de Preistorie și Arheologie, Muzeul Maritim, Muzeul artelor moderne și contemporane, Biblioteca Menéndez y Pelayo, catedrala de Nuestra Señora de la Asunción sau Ermita de la Virgen del Mar pot fi variante de satisfacere a pasiunii pentru artă. De asemenea, orașul vechi înțesat de străzi pietruite ascunse între clădirile cu ani mulți de existență reprezintă o dovadă a trecerii Spaniei prin diferite perioade ale istoriei.</p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539974-535-0-c.js"></script></p><p><strong>De la mare la munte</strong></p><p>Atracțiile turistice ale orașului nu se opresc însă aici la ce găsești pe țărm, ci se extind și dincolo de acesta, pentru că sunt numeroase excursii care se pot organizează, către insule și plaje izolate sau către poalele Munților Picos, este unul dintre cele mai frumoase locuri ale Cantabriei, unde întâlnești peisaje de vis, sate pitorești, defileuri, biserici, turnuri vechi și monumente unice.</p><p>Una peste alta, deși Santander nu este o destinație de top, din punct de vedere al popularității, și nici de lux, pentru că bogații planetei nu se înghesuie aici, este un loc liniștit, în care natura și urbanul s-au pus umăr la umăr în sprijinul a ceea ce poate fi considerat un oraș dichisit pentru toate gusturile.</p><div class="banner "><span class="banner-text">Ads</span><center><div data-id="_mwayss-de0faa5f3f99123190663fad86c503c3"></div><script type="application/javascript"> (function(window, document, undefined) { var script_tag = document.createElement('script'); script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5758&height=405&width=720&tld=ziare.com&ctype=div'; var container = document.querySelectorAll('[data-id=_mwayss-de0faa5f3f99123190663fad86c503c3]')[0]; container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime())); container.removeAttribute('data-id'); container.parentNode.insertBefore(script_tag, container); })(window, document);</script><!-- end slave --></center></div><p>În plus, având legătură aeriană direct cu România, poate fi punctul de start către Țara Bascilor, o zonă cu adevărat specială a Spaniei.</p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539965-535-0-c.js"></script></p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539967-535-0-c.js"></script></p><p><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2539966-535-0-c.js"></script></p><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Incendiu-de-vegeta--ie---n-sudul-Spaniei--Circa-500-de-persoane-au-fost-evacuate-dintr-o-sta--iune/7405656643848102ed/120/120/2/70/Incendiu-de-vegeta--ie---n-sudul-Spaniei--Circa-500-de-persoane-au-fost-evacuate-dintr-o-sta--iune.jpg" title="Incendiu de vegetație &icirc;n sudul Spaniei. Circa 500 de persoane au fost evacuate dintr-o stațiune" alt="Incendiu de vegetație &icirc;n sudul Spaniei. Circa 500 de persoane au fost evacuate dintr-o stațiune" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/international/incendiu-de-vegeta-ie-intr-o-statiune-din-sudul-spaniei-1699376" title="Incendiu de vegetație în sudul Spaniei. Circa 500 de persoane au fost evacuate dintr-o stațiune" class="more__news__article">Incendiu de vegetație în sudul Spaniei. Circa 500 de persoane au fost evacuate dintr-o stațiune</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/T--n--r-homosexual--agresat---n-Madrid--Opt-persoane-mascate-i-au-t--iat-buza-cu-briceagul---i-i-au-scris----maricon----pe-fese/6b459566416b0fb4b2/120/120/2/70/T--n--r-homosexual--agresat---n-Madrid--Opt-persoane-mascate-i-au-t--iat-buza-cu-briceagul---i-i-au-scris----maricon----pe-fese.jpg" title="T&acirc;năr homosexual, agresat &icirc;n Madrid. Opt persoane mascate i-au tăiat buza cu briceagul și i-au scris &rdquo;maricon&rdquo; pe fese" alt="T&acirc;năr homosexual, agresat &icirc;n Madrid. Opt persoane mascate i-au tăiat buza cu briceagul și i-au scris &rdquo;maricon&rdquo; pe fese" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/international/homosexual-agresat-madrid-1699144" title="Tânăr homosexual, agresat în Madrid. Opt persoane mascate i-au tăiat buza cu briceagul și i-au scris ”maricon” pe fese" class="more__news__article">Tânăr homosexual, agresat în Madrid. Opt persoane mascate i-au tăiat buza cu briceagul și i-au scris ”maricon” pe fese</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555&t=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555&related=Ziare_com&text=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO&tw_p=tweetbutton&url=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=Plaje și peisaje de vis la doar trei ore și jumătate de România FOTO&body=https://ziare.com/vacanta/stiri-vacanta/santander-spania-plaje-de-vis-peisaj-cantabria-vacanta-la-santander-1699555" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><script type="application/ld+json">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</script><div class="tags__container"><span>#</span><a href="https://ziare.com/articole/santander" title="santander">santander</a>, <span>#</span><a href="https://ziare.com/articole/spania" title="Spania">Spania</a>, <span>#</span><a href="https://ziare.com/articole/vacanta+la+santander" title="vacanta la Santander">vacanta la Santander</a>, <span>#</span><a href="https://ziare.com/articole/vizita+la+sanrtander" title="vizita la Sanrtander">vizita la Sanrtander</a>, <span>#</span><a href="https://ziare.com/articole/ce+sa+vezi+la+santander" title="ce sa vezi la Santander">ce sa vezi la Santander</a></div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanrondmqmrmjjp"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.LifeShow.300x250_p6 */
ado.slave('adoceanrondmqmrmjjp', {myMaster: 'yqOQusPcN7YpK8epoz4PHfp1DXzLrae0w.7FUS25ohX.g7' });</script><!-- end slave --></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/NEWS-ALERT-Marius-Sumudica--selectionerul-Turciei--Prima-reactie-a-antrenorului/ccc0b56645ca849538/120/120/2/70/NEWS-ALERT-Marius-Sumudica--selectionerul-Turciei--Prima-reactie-a-antrenorului.jpg" title="NEWS ALERT Marius Sumudica, selectionerul Turciei? Prima reactie a antrenorului" alt="NEWS ALERT Marius Sumudica, selectionerul Turciei? Prima reactie a antrenorului" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/fotbal/echipa-nationala/cine-sunt-lupii-tineri-care-au-sarit-la-gatul-lui-mirel-radoi-si-vor-sa-se-impuna-in-vestiarul-nationalei-1263229#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'NEWS ALERT Marius Sumudica, selectionerul Turciei? Prima reactie a antrenorului|mobile']);"	><span>NEWS ALERT Marius Sumudica, selectionerul Turciei? Prima reactie a antrenorului</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Pentru-ca-restul-familiei-sa-aiba-ce-manca--un-afgan-incerca-sa-si-vanda-la-piata-fiica-de-4-ani---Nu-e-o-alegere--e-disperare-/44b3e566459f0000d9/120/120/2/70/Pentru-ca-restul-familiei-sa-aiba-ce-manca--un-afgan-incerca-sa-si-vanda-la-piata-fiica-de-4-ani---Nu-e-o-alegere--e-disperare-.jpg" title="Pentru ca restul familiei sa aiba ce manca, un afgan incerca sa-si vanda la piata fiica de 4 ani: &quot;Nu e o alegere, e disperare&quot;" alt="Pentru ca restul familiei sa aiba ce manca, un afgan incerca sa-si vanda la piata fiica de 4 ani: &quot;Nu e o alegere, e disperare&quot;" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digi24.ro/stiri/externe/un-afgan-incerca-sa-si-vanda-la-piata-fiica-de-4-ani-pentru-ca-restul-familiei-sa-aiba-ce-manca-nu-e-o-alegere-e-disperare-1663551#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Digi24.ro', 'Pentru ca restul familiei sa aiba ce manca, un afgan incerca sa-si vanda la piata fiica de 4 ani: &quot;Nu e o alegere, e disperare&quot;|mobile']);"	><span>Pentru ca restul familiei sa aiba ce manca, un afgan incerca sa-si vanda la piata fiica de 4 ani: &quot;Nu e o alegere, e disperare&quot;</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/-Radu-cash-u--Fata-de-un-miliard-de-dolari----Expertii-prevad-castiguri-ametitoare-pentru-finalista-de-la-US-Open/ecf7f56645ca097c85/120/120/2/70/-Radu-cash-u--Fata-de-un-miliard-de-dolari----Expertii-prevad-castiguri-ametitoare-pentru-finalista-de-la-US-Open.jpg" title="&quot;Radu-cash-u: Fata de un miliard de dolari!&quot;. Expertii prevad castiguri ametitoare pentru finalista de la US Open" alt="&quot;Radu-cash-u: Fata de un miliard de dolari!&quot;. Expertii prevad castiguri ametitoare pentru finalista de la US Open" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/tenis/ce-performanta-uraganul-emma-raducanu-a-facut-ravagii-in-topul-wta-a-depasit-peste-100-de-jucatoare-si-a-scris-istorie-1263027#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Radu-cash-u: Fata de un miliard de dolari!&quot;. Expertii prevad castiguri ametitoare pentru finalista de la US Open|mobile']);"	><span>&quot;Radu-cash-u: Fata de un miliard de dolari!&quot;. Expertii prevad castiguri ametitoare pentru finalista de la US Open</span></a></div></div></div></div></div></div></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/horoscop/horoscop-zilnic/">horoscop zilnic</a><a href="https://ziare.com/vacanta/grecia/">Grecia</a><a href="https://ziare.com/viata-sanatoasa/">Viata sanatoasa</a><a href="https://ziare.com/life-style/">Life style</a><a href="https://ziare.com/shopping/">Shopping</a><a href="https://ziare.com/weekend/">Weekend</a><a href="https://ziare.com/vacanta/">Vacante</a><a href="https://ziare.com/magazin/">Magazin</a><a href="https://ziare.com/vedete/">Vedete</a><a href="https://ziare.com/muzica/">Muzica</a><a href="https://ziare.com/funny/">Funny</a><a href="https://ziare.com/jocuri/">Jocuri</a><a href="https://ziare.com/horoscop/">Horoscop</a><a href="https://ziare.com/sex/">Sex</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/jean-paul-belmondo/">Jean-Paul Belmondo</a><a href="https://ziare.com/ion-caramitru/">Ion Caramitru</a><a href="https://ziare.com/brigitte-pastrama/">Brigitte Pastramă</a><a href="https://ziare.com/jean-claude-van-damme/">Jean-Claude Van Damme</a><a href="https://ziare.com/vladu-a-lupau/">Vlăduța Lupău</a><a href="https://ziare.com/andreea-raicu/">Andreea Raicu</a><a href="https://ziare.com/florin-calinescu/">Florin Calinescu</a><a href="https://ziare.com/anamaria-prodan/">Anamaria Prodan</a><a href="https://ziare.com/florin-piersic/">Florin Piersic</a><a href="https://ziare.com/andreea-marin/">Andreea Marin</a><a href="https://ziare.com/teo-trandafir/">Teo Trandafir</a><a href="https://ziare.com/inna/">Inna</a><a href="https://ziare.com/loredana-groza/">Loredana Groza</a><a href="https://ziare.com/angelina-jolie/">Angelina Jolie</a><a href="https://ziare.com/brad-pitt/">Brad Pitt</a><a href="https://ziare.com/george-clooney/">George Clooney</a><a href="https://ziare.com/rihanna/">Rihanna</a><a href="https://ziare.com/madonna/">Madonna</a><a href="https://ziare.com/oprah/">Oprah</a><a href="https://ziare.com/draga-olteanu-matei/">Draga Olteanu Matei</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1699555"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1699555" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1621954569.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621951379.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621951379.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961077.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621951380.js"></script><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961077.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1627898094.js"></script><script src="https://ziareromania.ro/js/mobile/comments_1624961128.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script async src="https://powerad.ai/138244258981200/script.js"></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":198,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>