<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: &bdquo;Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult&rdquo;</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: „Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult”."><meta name="keywords" content="ucraina razboi rusia, rusia, vladimir putin"><meta http-equiv="expires" content="2022-04-26T11:17:39+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/ucraina-razboi-rusia/de-ce-crede-ministrul-de-externe-al-ucrainei-ca-rusia-vorbeste-despre-razboi-mondial-1737670"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="De ce crede ministrul de externe al Ucrainei că Rusia vorbeşte despre un război mondial"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="De ce crede ministrul de externe al Ucrainei că Rusia vorbeşte despre un război mondial" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/ucraina-razboi-rusia/de-ce-crede-ministrul-de-externe-al-ucrainei-ca-rusia-vorbeste-despre-razboi-mondial-1737670" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=11bef567618703721d" /><meta property="og:description" content="De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: „Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult”." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: „Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult”"><meta itemprop="description" content="De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: „Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult”."><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=11bef567618703721d"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/ucraina-razboi-rusia/de-ce-crede-ministrul-de-externe-al-ucrainei-ca-rusia-vorbeste-despre-razboi-mondial-1737670"/><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1650952574.js" type="text/javascript"></script><script src="/consent/prebid6.6.0.js?v=1.0" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var scategory = 'Actualitate'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); }); var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; window.pb_event = new Event('pbReady'); window.dfp_event = new Event('dfpReady'); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script id="HB">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</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Actualitate'); googletag.pubads().setTargeting('subcateg_ziare_com', 'International'); googletag.pubads().setTargeting('artid_ziare_com', '1737670'); googletag.pubads().setTargeting('brand_safety', '0'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP()); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); }); }</script><link rel="canonical" href="https://ziare.com/ucraina-razboi-rusia/de-ce-crede-ministrul-de-externe-al-ucrainei-ca-rusia-vorbeste-despre-razboi-mondial-1737670"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1645547106.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1645547106.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1645547105.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1649934091.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/polls_1645547106.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style_mobile/style-mobile_1650547373.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1645547106.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1645547106.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1645547061.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1648214888.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1648214888.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1645547106.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1645547106.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1645547106.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1645547106.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style/broadcast_1649934091.css" rel="stylesheet" type="text/css" /><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script></head><body class=" font-size-3 "><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/" class="av d2">Actualitate</a></li><li><a href="https://ziare.com/ucraina-razboi-rusia/" class="av d2">Ucraina razboi Rusia</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Actualitate"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/ucraina-razboi-rusia\/","name":"Ucraina razboi Rusia"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/ucraina-razboi-rusia\/de-ce-crede-ministrul-de-externe-al-ucrainei-ca-rusia-vorbeste-despre-razboi-mondial-1737670","name":"De ce crede ministrul de Externe al Ucrainei c\u0103 Rusia vorbe\u015fte despre un r\u0103zboi mondial: \u201eTocmai din acest motiv lumea trebuie s\u0103 ne sprijine \u015fi mai mult\u201d"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: &bdquo;Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult&rdquo; </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/alina-toma"> Alina Toma </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 1 ora</span> <span class="news__views">1023 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s1.ziareromania.ro/?mmid=11bef567618703721d" data-size="1024x742" title="De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: &bdquo;Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult&rdquo;"> <img src="https://tb.ziareromania.ro/De-ce-crede-ministrul-de-Externe-al-Ucrainei-c---Rusia-vorbe--te-despre-un-r--zboi-mondial-----Tocmai-din-acest-motiv-lumea-trebuie-s---ne-sprijine---i-mai-mult---/11bef567618703721d/400/225/2/100/De-ce-crede-ministrul-de-Externe-al-Ucrainei-c---Rusia-vorbe--te-despre-un-r--zboi-mondial-----Tocmai-din-acest-motiv-lumea-trebuie-s---ne-sprijine---i-mai-mult---.jpg" alt="De ce crede ministrul de Externe al Ucrainei că Rusia vorbeşte despre un război mondial: &bdquo;Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult&rdquo;" class="img-responsive"/> </a> </div> <span class="news__captain">Ministrul de externe al Ucrainei, Dmitro Kuleba FOTO Facebook/ Dmitro Kuleba</span> </div> </div> <div class="news__content bn"> <p>Ministrul de Externe ucrainean Dmitro Kuleba a apreciat marţi că, atunci când <a href='https://ziare.com/international/rusia/' title = 'Rusia' class='user_liveshow_homepage' >Rusia</a> vorbeşte despre posibilitatea declanşării celui de-al treilea Război Mondial, de această dată un conflict nuclear, este pentru că simte că pierde lupta în <a href='https://ziare.com/international/ucraina/' title = 'Ucraina' class='user_liveshow_homepage' >Ucraina</a>, transmite EFE.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><!-- /1011785/Ziare.com/mobi_300x250_1 --><div id='div-gpt-ad-1637048419344-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048419344-0'); }); </script></div></center> </div> <p>Kuleba a dat acest răspuns omologului său rus <a href='https://ziare.com/serghei-lavrov/' title = 'Serghei Lavrov' class='user_liveshow_homepage' >Serghei Lavrov</a>, care a avertizat luni cu privire la pericolul unui război nuclear care, în opinia şefului diplomaţiei de la <a href='https://ziare.com/international/moscova/' title = 'Moscova' class='user_liveshow_homepage' >Moscova</a>, "este grav, real (şi) nu trebuie subestimat".</p><p>Într-un interviu acordat televiziunii de stat din Rusia, preluat de mai multe agenţii de presă locale, Lavrov a declarat că, "deşi respingerea unui război nuclear este poziţia de principiu a Moscovei, pericolul unui astfel de conflict nu trebuie subestimat".</p><p>"Rusia pierde şi ultima speranţă de a speria lumea ca să nu sprijine Ucraina. De aceea vorbeşte despre un pericol 'real' al unui al treilea Război Mondial. Aceasta înseamnă doar că Moscova pierde în Ucraina. Tocmai din acest motiv lumea trebuie să ne sprijine şi mai mult ca să putem câştiga şi apăra securitatea europeană şi globală", a venit replica lui Kuleba pe <a href='https://ziare.com/twitter/' title = 'Twitter' class='user_liveshow_homepage' >Twitter</a>.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><!-- /1011785/Ziare.com/mobi_300x250_2 --><div id='div-gpt-ad-1637048426507-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048426507-0'); }); </script></div></center> </div> <p>Declaraţiile lui Lavrov şi răspunsul lui Kuleba intervin cu doar câteva ore înaintea vizitei anunţate a secretarului general al <a href='https://ziare.com/international/onu/' title = 'ONU' class='user_liveshow_homepage' >ONU</a>, Antonio Guterres, la Moscova, unde urmează să aibă întrevederi cu ministrul de externe şi cu preşedintele rus <a href='https://ziare.com/vladimir-putin/' title = 'Vladimir Putin' class='user_liveshow_homepage' >Vladimir Putin</a>.</p><p><div class="paid_text_link"><a href="https://upromania.ro/companii/card-de-masa/?utm_source=ziare&amp;utm_medium=partneriat&amp;utm_campaign=Monthly_Budget_Up_Dejun&amp;utm_content=ziareAd5" target="_blank" rel="nofollow">Stiai ca poti economisi pana la 192 lei pentru fiecare angajat daca oferi cardul de masa Up Dejun, mai mult decat daca le-ai oferi prime in bani sau cresteri salariale? Alege cel mai apreciat beneficiu extrasalarial si bucura-te de o echipa mai motivata si un business mai sanatos. Cere o oferta AICI!</a></div></p><p>Guterres va vizita şi Ucraina, unde se va întâlni joi cu Dmitro Kuleba şi cu preşedintele ucrainean <a href='https://ziare.com/volodimir-zelenski/' title = 'Volodimir Zelenski' class='user_liveshow_homepage' >Volodimir Zelenski</a>.</p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><!-- /1011785/Ziare.com/mobi_300x250_3 --><div id='div-gpt-ad-1637048483161-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048483161-0'); }); </script></div></center> </div> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Primul-impact-dintre-Ciuc-----i-baronii-PNL--Premierul-ar-vrea-schimb--ri-mai-ample---n-conducerea-partidului---SURSE/ac70d56760ea86dfdc/120/120/2/100/Primul-impact-dintre-Ciuc-----i-baronii-PNL--Premierul-ar-vrea-schimb--ri-mai-ample---n-conducerea-partidului---SURSE.jpg" title="Primul impact dintre Ciucă și baronii PNL. Premierul ar vrea schimbări mai ample &icirc;n conducerea partidului - SURSE" alt="Primul impact dintre Ciucă și baronii PNL. Premierul ar vrea schimbări mai ample &icirc;n conducerea partidului - SURSE" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/nicolae-ciuca/ciuca-consiliu-national-pnl-birou-executiv-1737570" title="Primul impact dintre Ciucă și baronii PNL. Premierul ar vrea schimbări mai ample în conducerea partidului - SURSE" class="more__news__article"> Primul impact dintre Ciucă și baronii PNL. Premierul ar vrea schimbări mai ample în conducerea partidului - SURSE </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ciolo----despre-realegerea-lui-Macron--Un-prieten-care-va-sus--ine-Rom--nia---n-dosare-importante/8971056760a605c11c/120/120/2/100/Ciolo----despre-realegerea-lui-Macron--Un-prieten-care-va-sus--ine-Rom--nia---n-dosare-importante.jpg" title="Cioloș, despre realegerea lui Macron: Un prieten care va susține Rom&acirc;nia &icirc;n dosare importante" alt="Cioloș, despre realegerea lui Macron: Un prieten care va susține Rom&acirc;nia &icirc;n dosare importante" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/dacian-ciolos/ciolos-despre-realegere-macron-un-prieten-care-sustine-romania-dosare-importante-1737517" title="Cioloș, despre realegerea lui Macron: Un prieten care va susține România în dosare importante" class="more__news__article"> Cioloș, despre realegerea lui Macron: Un prieten care va susține România în dosare importante </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Rusia-sus--ine-c---Rom--nia-ar-pl--nui-anexarea-Republicii-Moldova--cu-ajutorul-NATO---i-al-Ucrainei-----Va-urma-o-opera--iune-militar-----n-Transnistria---/d9b26567614c0dc90f/120/120/2/100/Rusia-sus--ine-c---Rom--nia-ar-pl--nui-anexarea-Republicii-Moldova--cu-ajutorul-NATO---i-al-Ucrainei-----Va-urma-o-opera--iune-militar-----n-Transnistria---.jpg" title="Rusia susține că Rom&acirc;nia ar plănui anexarea Republicii Moldova, cu ajutorul NATO și al Ucrainei: &rdquo;Va urma o operațiune militară &icirc;n Transnistria&rdquo;" alt="Rusia susține că Rom&acirc;nia ar plănui anexarea Republicii Moldova, cu ajutorul NATO și al Ucrainei: &rdquo;Va urma o operațiune militară &icirc;n Transnistria&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/razboi-ucraina/rusia-sustine-ca-romania-vrea-sa-anexeze-republica-moldova-atac-transnistria-1737638" title="Rusia susține că România ar plănui anexarea Republicii Moldova, cu ajutorul NATO și al Ucrainei: ”Va urma o operațiune militară în Transnistria”" class="more__news__article"> Rusia susține că România ar plănui anexarea Republicii Moldova, cu ajutorul NATO și al Ucrainei: ”Va urma o operațiune militară în Transnistria” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Avion-pr--bu--it-cu-66-de-persoane-la-bord-pentru-c---pilo--ii-fumau---n-cabin--/3c288567618605b37b/120/120/2/100/Avion-pr--bu--it-cu-66-de-persoane-la-bord-pentru-c---pilo--ii-fumau---n-cabin--.jpg" title="Avion prăbușit cu 66 de persoane la bord pentru că piloții fumau &icirc;n cabină" alt="Avion prăbușit cu 66 de persoane la bord pentru că piloții fumau &icirc;n cabină" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/avion-prabusit/avion-prabusit-egipt-cauzie-piloti-fumau-cabina-1737668" title="Avion prăbușit cu 66 de persoane la bord pentru că piloții fumau în cabină" class="more__news__article"> Avion prăbușit cu 66 de persoane la bord pentru că piloții fumau în cabină </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/ucraina-razboi-rusia\/de-ce-crede-ministrul-de-externe-al-ucrainei-ca-rusia-vorbeste-despre-razboi-mondial-1737670","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"De ce crede ministrul de Externe al Ucrainei c\u0103 Rusia vorbe\u015fte despre un r\u0103zboi mondial: \u201eTocmai din...","mainEntityOfPage":"https:\/\/m.ziare.com\/international\/razboi-ucraina\/stiri","articleBody":"Ministrul de Externe ucrainean Dmitro Kuleba a apreciat mar\u0163i c\u0103, atunci c\u00e2nd Rusia vorbe\u015fte despre posibilitatea declan\u015f\u0103rii celui de-al treilea R\u0103zboi Mondial, de aceast\u0103 dat\u0103 un conflict nuclear, este pentru c\u0103 simte c\u0103 pierde lupta \u00een Ucraina, transmite EFE.\r\n\r\nKuleba a dat acest r\u0103spuns omologului s\u0103u rus Serghei Lavrov, care a avertizat luni cu privire la pericolul unui r\u0103zboi nuclear care, \u00een opinia \u015fefului diploma\u0163iei de la Moscova, \"este grav, real (\u015fi) nu trebuie subestimat\".\r\n\r\n\u00centr-un interviu acordat televiziunii de stat din Rusia, preluat de mai multe agen\u0163ii de pres\u0103 locale, Lavrov a declarat c\u0103, \"de\u015fi respingerea unui r\u0103zboi nuclear este pozi\u0163ia de principiu a Moscovei, pericolul unui astfel de conflict nu trebuie subestimat\".\r\n\r\n\"Rusia pierde \u015fi ultima speran\u0163\u0103 de a speria lumea ca s\u0103 nu sprijine Ucraina. De aceea vorbe\u015fte despre un pericol 'real' al unui al treilea R\u0103zboi Mondial. Aceasta \u00eenseamn\u0103 doar c\u0103 Moscova pierde \u00een Ucraina. Tocmai din acest motiv lumea trebuie s\u0103 ne sprijine \u015fi mai mult ca s\u0103 putem c\u00e2\u015ftiga \u015fi ap\u0103ra securitatea european\u0103 \u015fi global\u0103\", a venit replica lui Kuleba pe Twitter.\r\n\r\nDeclara\u0163iile lui Lavrov \u015fi r\u0103spunsul lui Kuleba intervin cu doar c\u00e2teva ore \u00eenaintea vizitei anun\u0163ate a secretarului general al ONU, Antonio Guterres, la Moscova, unde urmeaz\u0103 s\u0103 aib\u0103 \u00eentrevederi cu ministrul de externe \u015fi cu pre\u015fedintele rus Vladimir Putin.\r\n\r\nGuterres va vizita \u015fi Ucraina, unde se va \u00eent\u00e2lni joi cu Dmitro Kuleba \u015fi cu pre\u015fedintele ucrainean Volodimir Zelenski.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/De-ce-crede-ministrul-de-Externe-al-Ucrainei-c---Rusia-vorbe--te-despre-un-r--zboi-mondial-----Tocmai-din-acest-motiv-lumea-trebuie-s---ne-sprijine---i-mai-mult---\/11bef567618703721d\/400\/225\/2\/100\/De-ce-crede-ministrul-de-Externe-al-Ucrainei-c---Rusia-vorbe--te-despre-un-r--zboi-mondial-----Tocmai-din-acest-motiv-lumea-trebuie-s---ne-sprijine---i-mai-mult---.jpg"],"datePublished":"2022-04-26 10:05:37.707094","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/alina-toma","name":"Alina Toma"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/ucraina-razboi-rusia/" title="Ucraina razboi Rusia">Ucraina razboi Rusia</a>, <a href="https://ziare.com/rusia/" title="Rusia">Rusia</a>, <a href="https://ziare.com/vladimir-putin/" title="Vladimir Putin">Vladimir Putin</a> , <a href="https://m.ziare.com/international/razboi-ucraina/stiri" title="Razboi Ucraina">#Razboi Ucraina</a> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4422760" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/WERT842"> <img class="img-responsive" src="https://tb.ziareromania.ro/WERT842/b89145524920335c4/30/30/2/70/WERT842.jpg" width="80px" height="80px" alt="Poza WERT842"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> WERT842 </div> <div id="ajx_user_rank_4422760" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="WERT842 are rank user 3, ca urmare a activitatii pe Ziare.com (4580 puncte). Votul lui valoreaza cat 3 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 3 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Ucraina cu Zelensky si toti cei din jurul sau cam profita si </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1737670" data-position="4422760"> escrocheaza in mod abuziv de aceasta situatie teribila , in care zilnic mor oameni nevinovati , si culmea... <span>Vezi tot</span> </a> </div> </div> </div> </div></div><div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4422757" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/info"> <img class="img-responsive" src="https://tb.ziareromania.ro/info/a2210589b6e8a669a/30/30/2/70/info.jpg" width="80px" height="80px" alt="Poza info"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> info </div> <div id="ajx_user_rank_4422757" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="info are rank user 5, ca urmare a activitatii pe Ziare.com (29430 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> De ce trebuie sa plateasca toata lumea, </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1737670" data-position="4422757"> pentru ca doua categorii de rusi (dintre care unii isi spun ucraineni) nu se inteleg intre ei? Si vor plati... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><!-- /1011785/Ziare.com/mobi_300x250_bottom --><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871445769-0'); }); </script></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ce-se-intampla-acum-cu-sportivul-rus-care-a-mers-la-mitingul-lui-Putin-imbracat-in-haine-cu-simbolul--Z-/a933756761930e54c8/120/120/2/100/Ce-se-intampla-acum-cu-sportivul-rus-care-a-mers-la-mitingul-lui-Putin-imbracat-in-haine-cu-simbolul--Z-.jpg" title="Ce se intampla acum cu sportivul rus care a mers la mitingul lui Putin imbracat in haine cu simbolul &quot;Z&quot;" alt="Ce se intampla acum cu sportivul rus care a mers la mitingul lui Putin imbracat in haine cu simbolul &quot;Z&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/special/ce-se-intampla-acum-cu-sportivul-rus-care-a-mers-la-mitingul-lui-putin-imbracat-in-haine-cu-simbolul-z-1650997#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ce se intampla acum cu sportivul rus care a mers la mitingul lui Putin imbracat in haine cu simbolul &quot;Z&quot;|mobile']);" > <span>Ce se intampla acum cu sportivul rus care a mers la mitingul lui Putin imbracat in haine cu simbolul &quot;Z&quot;</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Serghei-Lavrov--Pericolul-unui-al-treilea-razboi-mondial-este--real--si--nu-poate-fi-subestimat-/86860567618a879623/120/120/2/100/Serghei-Lavrov--Pericolul-unui-al-treilea-razboi-mondial-este--real--si--nu-poate-fi-subestimat-.jpg" title="Serghei Lavrov: Pericolul unui al treilea razboi mondial este &quot;real&quot; si &quot;nu poate fi subestimat&quot;" alt="Serghei Lavrov: Pericolul unui al treilea razboi mondial este &quot;real&quot; si &quot;nu poate fi subestimat&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digi24.ro/stiri/externe/rusia/serghei-lavrov-pericolul-unui-al-treilea-razboi-mondial-este-real-si-nu-poate-fi-subestimat-1917835#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Digi24.ro', 'Serghei Lavrov: Pericolul unui al treilea razboi mondial este &quot;real&quot; si &quot;nu poate fi subestimat&quot;|mobile']);" > <span>Serghei Lavrov: Pericolul unui al treilea razboi mondial este &quot;real&quot; si &quot;nu poate fi subestimat&quot;</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Dupa-Brooklyn--si-Romeo-Beckham-se-pregateste-de-insuratoare--Modelul-care-l-a-convins-sa-faca-marele-pas-la-doar-19-ani/78a9d567617f0bb1f8/120/120/2/100/Dupa-Brooklyn--si-Romeo-Beckham-se-pregateste-de-insuratoare--Modelul-care-l-a-convins-sa-faca-marele-pas-la-doar-19-ani.jpg" title="Dupa Brooklyn, si Romeo Beckham se pregateste de insuratoare! Modelul care l-a convins sa faca marele pas la doar 19 ani" alt="Dupa Brooklyn, si Romeo Beckham se pregateste de insuratoare! Modelul care l-a convins sa faca marele pas la doar 19 ani" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/special/dupa-brooklyn-si-romeo-beckham-se-pregateste-de-insuratoare-modelul-care-l-a-convins-sa-faca-marele-pas-la-doar-19-ani-1649989#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Dupa Brooklyn, si Romeo Beckham se pregateste de insuratoare! Modelul care l-a convins sa faca marele pas la doar 19 ani|mobile']);" > <span>Dupa Brooklyn, si Romeo Beckham se pregateste de insuratoare! Modelul care l-a convins sa faca marele pas la doar 19 ani</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">2</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/international/razboi-ucraina/">Razboi Ucraina</a><a href="https://ziare.com/international/alageri-franta/">alegeri Franta</a><a href="https://ziare.com/social/hepatita-copii/">hepatita copii</a><a href="https://ziare.com/volodimir-zelenski/">Volodimir Zelenski</a><a href="https://ziare.com/joe-biden/">Joe Biden</a><a href="https://ziare.com/vladimir-putin/">Vladimir Putin</a><a href="https://ziare.com/dmitri-medvedev/">Dmitri Medvedev</a><a href="https://ziare.com/international/ucraina/">Ucraina</a><a href="https://ziare.com/international/rusia/">Rusia</a><a href="https://ziare.com/social/paste/">Paste</a><a href="https://ziare.com/international/viitorul-europei/">Viitorul Europei</a><a href="https://ziare.com/stiri/rompetrol/">Rompetrol</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/cristiano-ronaldo/">Cristiano Ronaldo</a><a href="https://ziare.com/elon-musk/">Elon Musk</a><a href="https://ziare.com/darius-bogdan-valcov/">Darius Bogdan Valcov</a><a href="https://ziare.com/vladislav-avaev/">Vladislav Avaev</a><a href="https://ziare.com/vasile-blaga/">Vasile Blaga</a><a href="https://ziare.com/udrea/">Elena Udrea</a><a href="https://ziare.com/gabriela-firea/">Gabriela Firea</a><a href="https://ziare.com/dan-petrescu/">Dan Petrescu</a><a href="https://ziare.com/ion-radoi/">Ion Radoi</a><a href="https://ziare.com/vladimir-kliciko/">Vladimir Kliciko</a><a href="https://ziare.com/ips-teodosie/">IPS Teodosie</a><a href="https://ziare.com/geoana/">Mircea Geoana</a><a href="https://ziare.com/dan-coman-sova/">Dan Coman Sova</a><a href="https://ziare.com/emilia-sercan/">Emilia Sercan</a><a href="https://ziare.com/serghei-lavrov/">Serghei Lavrov</a><a href="https://ziare.com/nicolae-ciuca/">Nicolae Ciuca</a><a href="https://ziare.com/marcel-ciolacu/">Marcel Ciolacu</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1737670"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1737670" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1645547105.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1650547373.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1645547105.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1645547105.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1645547106.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1645547106.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1646138996.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1645547061.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1650272646.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1648214888.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1648214888.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1648214888.js"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div> <script>window.dispatchEvent(window.dfp_event);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"1004986053","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":834,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>