<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>11 bebeluși au murit &icirc;ntr-un incendiu dintr-un spital din Senegal</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="11 bebeluși au murit într-un incendiu dintr-un spital din Senegal. Unsprezece nou-născuţi au murit într-un incendiu izbucnit într-un spital din oraşul Tivaouane,"><meta name="keywords" content="tragedie, tragedie senegal, bebelusi morti, incendiu spital"><meta http-equiv="expires" content="2022-05-26T08:42:10+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/tragedie/11-bebelusi-murit-incendiu-spital-senegal-1742970"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="11 bebeluși au murit &icirc;ntr-un incendiu dintr-un spital din Senegal"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="11 bebeluși au murit &icirc;ntr-un incendiu dintr-un spital din Senegal" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/tragedie/11-bebelusi-murit-incendiu-spital-senegal-1742970" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=429d956784ff840aa8" /><meta property="og:description" content="11 bebeluși au murit într-un incendiu dintr-un spital din Senegal. Unsprezece nou-născuţi au murit într-un incendiu izbucnit într-un spital din oraşul Tivaouane," /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="11 bebeluși au murit într-un incendiu dintr-un spital din Senegal"><meta itemprop="description" content="11 bebeluși au murit într-un incendiu dintr-un spital din Senegal. Unsprezece nou-născuţi au murit într-un incendiu izbucnit într-un spital din oraşul Tivaouane,"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=429d956784ff840aa8"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/tragedie/11-bebelusi-murit-incendiu-spital-senegal-1742970"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Actualitate'; var sarticle = 1742970; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'International'], ['brand_safety', '1'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/tragedie/11-bebelusi-murit-incendiu-spital-senegal-1742970"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1652861494.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1653315726.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1652869527.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1652869527.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1652861495.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652861495.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652861495.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652861495.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">0</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/actualitate/" class="av d2">Actualitate</a></li><li><a href="https://ziare.com/tragedie/" class="av d2">tragedie</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/actualitate\/","name":"Actualitate"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/tragedie\/","name":"tragedie"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/tragedie\/11-bebelusi-murit-incendiu-spital-senegal-1742970","name":"11 bebelu\u0219i au murit \u00eentr-un incendiu dintr-un spital din Senegal"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> 11 bebeluși au murit &icirc;ntr-un incendiu dintr-un spital din Senegal </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/alina-toma"> Alina Toma </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 47 minute</span> <span class="news__views">285 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s2.ziareromania.ro/?mmid=429d956784ff840aa8" data-size="843x519" title="11 bebeluși au murit &icirc;ntr-un incendiu dintr-un spital din Senegal"> <img src="https://tb.ziareromania.ro/11-bebelu--i-au-murit---ntr-un-incendiu-dintr-un-spital-din-Senegal/429d956784ff840aa8/400/225/2/100/11-bebelu--i-au-murit---ntr-un-incendiu-dintr-un-spital-din-Senegal.jpg" alt="11 bebeluși au murit &icirc;ntr-un incendiu dintr-un spital din Senegal" class="img-responsive"/> </a> </div> <span class="news__captain">Potrivit presei locale, spitalul în care a avut loc tragedia a fost inaugurat recent FOTO Pixabay</span> </div> </div> <div class="news__content bn"> <p>Unsprezece nou-născuţi au murit într-un incendiu izbucnit într-un spital din oraşul Tivaouane, situat în vestul Senegalului, a anunţat, miercuri seară preşedintele ţării, potrivit AFP.</p><p>Cu puţin înainte de miezul nopţii în Senegal, Macky Sall a anunţat pe <a href="https://ziare.com/twitter/" title="Twitter">Twitter</a> că 11 nou-născuţi au murit în incendiu.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p>"Tocmai am aflat cu durere şi consternare despre moartea a 11 nou-născuţi în incendiul de la departamentul de neonatologie al spitalului public", a scris el pe Twitter.</p><p>"Mamelor lor şi familiilor lor, le exprim cele mai profunde condoleanţe", a adăugat Sall.</p><p>Tragedia a avut loc la spitalul Mame Abdou Aziz Sy Dabakh din centrul de transport din Tivaouane şi a fost cauzată de "un scurtcircuit", potrivit politicianului senegalez Diop Sy.</p><p>"Focul s-a răspândit foarte repede", a spus el.</p><p>Primarul oraşului, Demba Diop, a declarat că "trei bebeluşi au fost salvaţi".</p><p>Potrivit presei locale, spitalul Mame Abdou Aziz Sy Dabakh a fost inaugurat recent.</p><p>Un incident similar a avut loc în oraşul Linguere, din nordul ţării, la sfârşitul lunii aprilie, când <a href="https://ziare.com/social/incendiu-ploiesti/incendiu-spital-ploiesti-primele-concluzii-pompieri-tragedie-pornita-scurtcircuit-1709782" target="_blank">un incendiu a izbucnit la un spital</a> şi patru nou-născuţi au fost ucişi. Primarul acelui oraş a invocat o defecţiune electrică la o unitate de aer condiţionat din maternitate.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <p>Dezastrul de miercuri vine la peste o lună după ce naţiunea a fost zguduită de vestea morţii unei femei însărcinate care a aşteptat în zadar o operaţie cezariană.</p><p>Moartea ei a provocat un val de indignare în întreaga ţară cu privire la starea dezastruoasă a sistemului public de sănătate din Senegal.</p><p>Trei moaşe au fost condamnate, la 11 mai, de către Înalta Curte din Louga la şase luni de închisoare cu suspendare pentru "omisiunea de a asista o persoană în pericol" în legătură cu cazul ei.</p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048483161-0'></div></center> </div> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Liberalii--primele-reuniuni-importante-dup---ce-Nicolae-Ciuc---a-preluat---efia-forma--iunii--Conducerea--fa-------n-fa-----cu-primarii/1277356784f28e874c/120/120/2/100/Liberalii--primele-reuniuni-importante-dup---ce-Nicolae-Ciuc---a-preluat---efia-forma--iunii--Conducerea--fa-------n-fa-----cu-primarii.jpg" title="Liberalii, primele reuniuni importante după ce Nicolae Ciucă a preluat şefia formaţiunii. Conducerea, față &icirc;n față cu primarii" alt="Liberalii, primele reuniuni importante după ce Nicolae Ciucă a preluat şefia formaţiunii. Conducerea, față &icirc;n față cu primarii" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/nicolae-ciuca/liberalii-primele-reuniuni-importante-nicolae-ciuca-preluat-sefia-formatiunii-conducerea-fata-in-fata-primari-1742967" title="Liberalii, primele reuniuni importante după ce Nicolae Ciucă a preluat şefia formaţiunii. Conducerea, față în față cu primarii" class="more__news__article"> Liberalii, primele reuniuni importante după ce Nicolae Ciucă a preluat şefia formaţiunii. Conducerea, față în față cu primarii </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/C--t---nevoie-era-de-introducerea-legii-pentru-egalitatea-de-gen---n-politic-------Republica-Moldova-a-introdus-o-din-2016--S-au-cunoscut-sau-nu-efectele----/68ab8567846a095bc6/120/120/2/100/C--t---nevoie-era-de-introducerea-legii-pentru-egalitatea-de-gen---n-politic-------Republica-Moldova-a-introdus-o-din-2016--S-au-cunoscut-sau-nu-efectele----.jpg" title="C&acirc;tă nevoie era de introducerea legii pentru egalitatea de gen &icirc;n politică. &bdquo;Republica Moldova a introdus-o din 2016. S-au cunoscut sau nu efectele?&rdquo;" alt="C&acirc;tă nevoie era de introducerea legii pentru egalitatea de gen &icirc;n politică. &bdquo;Republica Moldova a introdus-o din 2016. S-au cunoscut sau nu efectele?&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/femai-in-politica/cata-nevoie-era-de-introducerea-legii-pentru-egalitate-gen-politica-republica-moldova-2016-efecte-1742925" title="Câtă nevoie era de introducerea legii pentru egalitatea de gen în politică. „Republica Moldova a introdus-o din 2016. S-au cunoscut sau nu efectele?”" class="more__news__article"> Câtă nevoie era de introducerea legii pentru egalitatea de gen în politică. „Republica Moldova a introdus-o din 2016. S-au cunoscut sau nu efectele?” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Previziuni-sumbre-despre-noua-ordine-global----Care-este---ara-fost---comunist---ce-are---anse-s---devin---o-mare-putere-european--/9dc76567845005c6d3/120/120/2/100/Previziuni-sumbre-despre-noua-ordine-global----Care-este---ara-fost---comunist---ce-are---anse-s---devin---o-mare-putere-european--.jpg" title="Previziuni sumbre despre noua ordine globală. Care este țara fostă comunistă ce are șanse să devină o mare putere europeană" alt="Previziuni sumbre despre noua ordine globală. Care este țara fostă comunistă ce are șanse să devină o mare putere europeană" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/sua/sua-china-rusia-invazie-ucraina-razboi-europa-polonia-japonia-india-previziuni-george-friedman-1742904" title="Previziuni sumbre despre noua ordine globală. Care este țara fostă comunistă ce are șanse să devină o mare putere europeană" class="more__news__article"> Previziuni sumbre despre noua ordine globală. Care este țara fostă comunistă ce are șanse să devină o mare putere europeană </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Prima-m--sur---luat---de-Ungaria-dup---impunerea-st--rii-de-urgen------suprataxarea-b--ncilor---i-multina--ionalelor--Motivele-invocate-de-Viktor-Orban/c1aa9567847d897bc2/120/120/2/100/Prima-m--sur---luat---de-Ungaria-dup---impunerea-st--rii-de-urgen------suprataxarea-b--ncilor---i-multina--ionalelor--Motivele-invocate-de-Viktor-Orban.jpg" title="Prima măsură luată de Ungaria după impunerea stării de urgență: suprataxarea băncilor și multinaționalelor. Motivele invocate de Viktor Orban" alt="Prima măsură luată de Ungaria după impunerea stării de urgență: suprataxarea băncilor și multinaționalelor. Motivele invocate de Viktor Orban" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/viktor-orban-ungaria/ungaria-stare-de-urgenta-suprataxare-multinationale-banci-1742938" title="Prima măsură luată de Ungaria după impunerea stării de urgență: suprataxarea băncilor și multinaționalelor. Motivele invocate de Viktor Orban" class="more__news__article"> Prima măsură luată de Ungaria după impunerea stării de urgență: suprataxarea băncilor și multinaționalelor. Motivele invocate de Viktor Orban </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/tragedie\/11-bebelusi-murit-incendiu-spital-senegal-1742970","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"11 bebelu\u0219i au murit \u00eentr-un incendiu dintr-un spital din Senegal","mainEntityOfPage":"https:\/\/m.ziare.com\/international\/stiri-internationale\/stiri","articleBody":"Unsprezece nou-n\u0103scu\u0163i au murit \u00eentr-un incendiu izbucnit \u00eentr-un spital din ora\u015ful Tivaouane, situat \u00een vestul Senegalului, a anun\u0163at, miercuri sear\u0103 pre\u015fedintele \u0163\u0103rii, potrivit AFP.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/11-bebelu--i-au-murit---ntr-un-incendiu-dintr-un-spital-din-Senegal\/429d956784ff840aa8\/400\/225\/2\/100\/11-bebelu--i-au-murit---ntr-un-incendiu-dintr-un-spital-din-Senegal.jpg"],"datePublished":"2022-05-26 07:53:39.470776","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/alina-toma","name":"Alina Toma"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/tragedie/" title="tragedie">tragedie</a>, <a href="https://ziare.com/tragedie-senegal/" title="tragedie senegal">tragedie senegal</a>, <a href="https://ziare.com/bebelusi-morti/" title="bebelusi morti">bebelusi morti</a>, <a href="https://ziare.com/incendiu-spital/" title="incendiu spital">incendiu spital</a> , <a href="https://m.ziare.com/international/stiri-internationale/stiri" title="stiri internationale">#stiri internationale</a> </div> <div class="news__info title__more__news"> <span>Sursa:</span> <span class="news__info__source">NEWS.RO</span> <br> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Moment-bizar-la-Roland-Garros--Camila-Giorgi-a-venit-la-conferinta-dupa-victorie--a-rostit-12-cuvinte-si-a-plecat/469805678470079bda/120/120/2/100/Moment-bizar-la-Roland-Garros--Camila-Giorgi-a-venit-la-conferinta-dupa-victorie--a-rostit-12-cuvinte-si-a-plecat.jpg" title="Moment bizar la Roland Garros: Camila Giorgi a venit la conferinta dupa victorie, a rostit 12 cuvinte si a plecat" alt="Moment bizar la Roland Garros: Camila Giorgi a venit la conferinta dupa victorie, a rostit 12 cuvinte si a plecat" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/tenis/camila-giorgi-conferinta-de-cateva-secunde-la-roland-garros-motivul-pentru-care-a-plecat-rapid-1706823#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Moment bizar la Roland Garros: Camila Giorgi a venit la conferinta dupa victorie, a rostit 12 cuvinte si a plecat|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Moment bizar la Roland Garros: Camila Giorgi a venit la conferinta dupa victorie, a rostit 12 cuvinte si a plecat|mobile'});" > <span>Moment bizar la Roland Garros: Camila Giorgi a venit la conferinta dupa victorie, a rostit 12 cuvinte si a plecat</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Aplicatia-de-dating-exclusiv-pentru-crestini--Tinerii-trebuie-sa-spuna-ce-muzica-asculta-si-daca-tin-posturile/dbc2d56784778e04e8/120/120/2/100/Aplicatia-de-dating-exclusiv-pentru-crestini--Tinerii-trebuie-sa-spuna-ce-muzica-asculta-si-daca-tin-posturile.jpg" title="Aplicatia de dating exclusiv pentru crestini. Tinerii trebuie sa spuna ce muzica asculta si daca tin posturile" alt="Aplicatia de dating exclusiv pentru crestini. Tinerii trebuie sa spuna ce muzica asculta si daca tin posturile" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://observatornews.ro/inedit/aplicatia-de-dating-exclusiv-pentru-crestini-tinerii-trebuie-sa-spuna-ce-muzica-asculta-si-daca-tin-posturile-472213.html#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Aplicatia de dating exclusiv pentru crestini. Tinerii trebuie sa spuna ce muzica asculta si daca tin posturile|mobile']); gtag('event', 'ObservatorNews.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Aplicatia de dating exclusiv pentru crestini. Tinerii trebuie sa spuna ce muzica asculta si daca tin posturile|mobile'});" > <span>Aplicatia de dating exclusiv pentru crestini. Tinerii trebuie sa spuna ce muzica asculta si daca tin posturile</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Cum-s-a-spulberat-faima-armatei-ruse---Au-facut-o-greseala-pe-care-nu-o-mai-facuse-nimeni-de-3-000-de-ani-/5207156783cf8959c6/120/120/2/100/Cum-s-a-spulberat-faima-armatei-ruse---Au-facut-o-greseala-pe-care-nu-o-mai-facuse-nimeni-de-3-000-de-ani-.jpg" title="Cum s-a spulberat faima armatei ruse. &quot;Au facut o greseala pe care nu o mai facuse nimeni de 3.000 de ani&quot;" alt="Cum s-a spulberat faima armatei ruse. &quot;Au facut o greseala pe care nu o mai facuse nimeni de 3.000 de ani&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://adevarul.ro/locale/cluj-napoca/cum-s-a-spulberat-faima-armatei-ruse-au-facut-greseala-nu-mai-facuse-3000-ani-1_628cdf4d5163ec4271c4078c/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-s-a-spulberat-faima-armatei-ruse-au-facut-greseala-nu-mai-facuse-3000-ani-1_628cdf4d5163ec4271c4078c/index.html&utm_campaign=CrossPromo#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Cum s-a spulberat faima armatei ruse. &quot;Au facut o greseala pe care nu o mai facuse nimeni de 3.000 de ani&quot;|mobile']); gtag('event', 'Adevarul.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Cum s-a spulberat faima armatei ruse. &quot;Au facut o greseala pe care nu o mai facuse nimeni de 3.000 de ani&quot;|mobile'});" > <span>Cum s-a spulberat faima armatei ruse. &quot;Au facut o greseala pe care nu o mai facuse nimeni de 3.000 de ani&quot;</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/scandal-sosoaca/" title="scandal sosoaca">scandal sosoaca</a><a href="https://ziare.com/servicii-secrete-ucraina/" title="servicii secrete Ucraina">servicii secrete Ucraina</a><a href="https://ziare.com/servicii-secrete-americane/" title="servicii secrete americane">servicii secrete americane</a><a href="https://ziare.com/kramatorsk/" title="kramatorsk">kramatorsk</a><a href="https://ziare.com/sua/" title="SUA">SUA</a><a href="https://ziare.com/viktor-orban-ungaria/" title="Viktor Orban Ungaria">Viktor Orban Ungaria</a><a href="https://ziare.com/primar/" title="primar">primar</a><a href="https://ziare.com/razboi-rusia-ucraina/" title="razboi Rusia Ucraina">razboi Rusia Ucraina</a><a href="https://ziare.com/viorel-hrebenciuc-romsilva/" title="Viorel Hrebenciuc Romsilva">Viorel Hrebenciuc Romsilva</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/international/razboi-ucraina/">Razboi Ucraina</a><a href="https://ziare.com/stiri/legea-offshore/">legea offshore</a><a href="https://ziare.com/stiri/colectiv/">Colectiv</a><a href="https://ziare.com/stiri/leu-in-targoviste/">leu in Targoviste</a><a href="https://ziare.com/volodimir-zelenski/">Volodimir Zelenski</a><a href="https://ziare.com/vladimir-putin/">Vladimir Putin</a><a href="https://ziare.com/joe-biden/">Joe Biden</a><a href="https://ziare.com/dmitri-medvedev/">Dmitri Medvedev</a><a href="https://ziare.com/international/ucraina/">Ucraina</a><a href="https://ziare.com/international/rusia/">Rusia</a><a href="https://ziare.com/social/paste/">Paste</a><a href="https://ziare.com/international/viitorul-europei/">Viitorul Europei</a><a href="https://ziare.com/stiri/rompetrol/">Rompetrol</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/elon-musk/">Elon Musk</a><a href="https://ziare.com/darius-bogdan-valcov/">Darius Bogdan Valcov</a><a href="https://ziare.com/cristiano-ronaldo/">Cristiano Ronaldo</a><a href="https://ziare.com/cristian-popescu-piedone/">Cristian Popescu Piedone</a><a href="https://ziare.com/udrea/">Elena Udrea</a><a href="https://ziare.com/serban-valeca/">Serban Valeca</a><a href="https://ziare.com/sorin-oprescu/">Sorin Oprescu</a><a href="https://ziare.com/maia-sandu/">Maia Sandu</a><a href="https://ziare.com/ips-teodosie/">IPS Teodosie</a><a href="https://ziare.com/geoana/">Mircea Geoana</a><a href="https://ziare.com/dan-coman-sova/">Dan Coman Sova</a><a href="https://ziare.com/emilia-sercan/">Emilia Sercan</a><a href="https://ziare.com/serghei-lavrov/">Serghei Lavrov</a><a href="https://ziare.com/marcel-ciolacu/">Marcel Ciolacu</a><a href="https://ziare.com/nicolae-ciuca/">Nicolae Ciuca</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1742970"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1742970" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1652861494.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653315726.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1652861494.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1652861494.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1652861495.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1652861495.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1652869527.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1652861495.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1652869527.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652861495.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652861495.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652861495.js"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']); gtag('event', 'HasAdBlock - mobile');}</script><div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":238,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>