<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Descoperire de valoare &icirc;n locul de &icirc;nt&acirc;lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit &icirc;n Țara Sf&acirc;ntă VIDEO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Descoperire de valoare în locul de întâlnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit în Țara Sfântă VIDEO. Autoritatea de Antichități din"><meta name="keywords" content="tezaur aur, monede aur, comoara aur, aur, israel, iisus hristos, petru, apostoli, tara sfanta, imparat roman"><meta http-equiv="expires" content="2022-10-04T01:53:20+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/tezaur-aur/descoperire-in-locul-de-intalnire-a-lui-iisus-cu-petru-tezaur-din-aur-pur-gasit-in-israel-1764369"/><meta name="publish-date" content="2022-10-04T01:28:00+03:00"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Descoperire de valoare &icirc;n locul de &icirc;nt&acirc;lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit &icirc;n Țara Sf&acirc;ntă VIDEO"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Descoperire de valoare &icirc;n locul de &icirc;nt&acirc;lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit &icirc;n Țara Sf&acirc;ntă VIDEO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/tezaur-aur/descoperire-in-locul-de-intalnire-a-lui-iisus-cu-petru-tezaur-din-aur-pur-gasit-in-israel-1764369" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=8b1a85680d210098a9" /><meta property="og:description" content="Descoperire de valoare în locul de întâlnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit în Țara Sfântă VIDEO. Autoritatea de Antichități din" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Descoperire de valoare în locul de întâlnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit în Țara Sfântă VIDEO"><meta itemprop="description" content="Descoperire de valoare în locul de întâlnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit în Țara Sfântă VIDEO. Autoritatea de Antichități din"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=8b1a85680d210098a9"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/tezaur-aur/descoperire-in-locul-de-intalnire-a-lui-iisus-cu-petru-tezaur-din-aur-pur-gasit-in-israel-1764369"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Lifeshow'; var sarticle = 1764369; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Magazin'], ['brand_safety', '1'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/tezaur-aur/descoperire-in-locul-de-intalnire-a-lui-iisus-cu-petru-tezaur-din-aur-pur-gasit-in-israel-1764369"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1664800537.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1664800537.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1664800537.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1664800537.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1664800537.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1664800420.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1664800420.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1664800420.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/security_1664800537.css" rel="stylesheet" type="text/css" /><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'LIFESHOW','m-MAGAZIN',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-LIFESHOW',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"><div class="menu__profile"><a href="https://m.ziare.com/user/profile" title="Contul meu" class="menu__link__profile"><span class="icon-user"></span></a></div> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" class="active" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/lifeshow/" class="av d2">Life Show</a></li><li><a href="https://ziare.com/tezaur-aur/" class="av d2">tezaur aur</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/lifeshow\/","name":"Life Show"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/tezaur-aur\/","name":"tezaur aur"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/tezaur-aur\/descoperire-in-locul-de-intalnire-a-lui-iisus-cu-petru-tezaur-din-aur-pur-gasit-in-israel-1764369","name":"Descoperire de valoare \u00een locul de \u00eent\u00e2lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur g\u0103sit \u00een \u021aara Sf\u00e2nt\u0103 <font color=\"red\">VIDEO<\/font>"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div id="article__container" class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Descoperire de valoare &icirc;n locul de &icirc;nt&acirc;lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit &icirc;n Țara Sf&acirc;ntă VIDEO </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/george-titus-albulescu"> George Titus Albulescu </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 24 minute</span> <span class="news__views">305 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s1.ziareromania.ro/?mmid=8b1a85680d210098a9" data-size="960x600" title="Descoperire de valoare &icirc;n locul de &icirc;nt&acirc;lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit &icirc;n Țara Sf&acirc;ntă VIDEO"> <img src="https://tb.ziareromania.ro/Descoperire-de-valoare---n-locul-de---nt--lnire-al-lui-Iisus-cu-apostolul-Petru--Tezaur-din-aur-pur-g--sit---n---ara-Sf--nt----font-color--red--VIDEO--font-/8b1a85680d210098a9/400/225/2/100/Descoperire-de-valoare---n-locul-de---nt--lnire-al-lui-Iisus-cu-apostolul-Petru--Tezaur-din-aur-pur-g--sit---n---ara-Sf--nt----font-color--red--VIDEO--font-.jpg" alt="Descoperire de valoare &icirc;n locul de &icirc;nt&acirc;lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur găsit &icirc;n Țara Sf&acirc;ntă VIDEO" class="img-responsive"/> </a> </div> <span class="news__caption">Tezaur de aur descoperit în Israel FOTO: Israel National</span> </div> </div> <div class="news__content"> <p>Autoritatea de Antichități din Israel a anunțat o <a href="https://ziare.com/magazin/descoperire/" title="descoperire">descoperire</a> impresionantă făcută la situl arheologic Banias din rezervația naturală a râului Hermon, locul în care Iisus Hristos s-a întâlnit cu apostolul Petru, și i-a dat cheile împărăției cerurilor. Experții au găsit un tezaur valoros compus din 44 de piese din aur, monede din vremea împăratului bizantin Heraclius.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p>Comoara datează de la începutul și mijlocul secolului al VII-lea d.Hr., în special din perioada domniei lui Heraclitius (610-641 d.Hr.), ea fiind descoperită ascunsă la baza unui zid de piatră, în momentul cuceririi musulmane a orașului, potrivit <a href="https://www.israelnationalnews.com/news/360698" target="_blank">Israel National News</a>.</p><p>”Persoana care a ascuns monedele de aur între pietrele zidului a fugit probabil, în speranța că mai târziu își va recupera proprietatea, dar nu a reușit să se mai întoarcă”, a spus dr. Yoav Lerer, directorul săpăturilor, de la Autoritatea pentru Antichități din Israel (IAA).</p><div id="teads-container"></div><p>”Tezaurul din 44 de monede de aur pur cântărește 170 de grame. Descoperirea reflectă un moment specific în timp, când ne putem imagina proprietarul ascunzându-și averea datorită amenințării războiului.</p><p><a href="https://ziare.com/descoperire-interiorul-pamantului/descoperire-in-interiroul-pamantului-ocean-masiv-in-adancuri-la-660-de-kilometri-1763893" target="_blank">Descoperire neașteptată în interiorul Pământului: Ceva masiv neștiut se află la 660 de kilometri în adâncuri VIDEO</a></p><p>Descoperirea comorii poate să arunce o nouă lumina asupra orașului Banias, în ultimii 40 de ani de dominație bizantină”, a spus arheologul.</p><p>”Cele mai multe monede sunt din perioada împăratului bizantin Heraclius și ceea ce este deosebit de interesant este faptul că în primii săi ani de domnie, pe monede era înfățișat doar împăratul, în timp ce la scurt timp, au apărut și fiii săi”, a spus dr. Gabriela Bijovsky, expert la IAA.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <p>Tezaurul este compus în întregime din monede de aur tip solidus, fiind identificate câteva din vremea împăratului Focas (602-610 d.Hr.) și multe din perioada lui Heraclius (610-641 d.Hr.).</p><p>Excavațiile din orașul Banias din nordul Israelului au scos la iveală rămășite ale unor clădiri, canale de apă, un cuptor de ceramică, alte monede de bronz și artefacte din sticlă, ceramică și metal.</p><p><a href="https://ziare.com/abstinenta-alcool-efecte/descoperire-medicala-abstinenta-de-alcool-creste-riscul-de-dementa-la-persoanele-peste-60-de-ani-1763904" target="_blank">Concluzie surprinzătoare a experților: Abstinența de alcool, risc crescut de o boală gravă</a></p><p>Banias, conform tradiției creștine, și-a câștigat faima ca locul în care apostolul Petru a proclamat că Iisus este Hristosul, iar Iisus i-a dat lui Petru cheile împărăției cerurilor. Așezarea a atins apogeul în perioada romană timpurie, când Irod cel Mare și fiul său Filip al II-lea, au reconstruit în întregime orașul și l-au numit Caesarea Philippi, în onoarea împăratului roman Augustus.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048533172-0'></div></center> </div> <p><iframe width="535" height="335" src="https://www.youtube.com/embed/0z5aOgegsuc" title="A hoard of 44 Byzantine gold coins was discovered in Israel Antiquities Authority Excavation" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048531114-0'></div></center> </div> <div class="title__more__news"> Citește și: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/De-c--nd-se-vor-putea-vaccina-antigripal-rom--nii---n-farmacii--Anun--ul-ministrului-S--n--t----ii/3b99b5680d8f86c62a/120/120/2/100/De-c--nd-se-vor-putea-vaccina-antigripal-rom--nii---n-farmacii--Anun--ul-ministrului-S--n--t----ii.jpg" title="De c&acirc;nd se vor putea vaccina antigripal rom&acirc;nii &icirc;n farmacii. Anunțul ministrului Sănătății" alt="De c&acirc;nd se vor putea vaccina antigripal rom&acirc;nii &icirc;n farmacii. Anunțul ministrului Sănătății" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/vaccin-antigripal/vaccinare-farmacii-vaccin-antigripal-alexandru-rafila-1764457" title="De când se vor putea vaccina antigripal românii în farmacii. Anunțul ministrului Sănătății" class="more__news__article"> De când se vor putea vaccina antigripal românii în farmacii. Anunțul ministrului Sănătății </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Mesajul-lui-Klaus-Iohannis-dup---ce-a----uns-o----pe-Ligia-Deca-la-conducerea-Ministerului-Educa--iei--b--font-color--red--VIDEO--font---b-/e59a85680d78893bf3/120/120/2/100/Mesajul-lui-Klaus-Iohannis-dup---ce-a----uns-o----pe-Ligia-Deca-la-conducerea-Ministerului-Educa--iei--b--font-color--red--VIDEO--font---b-.jpg" title="Mesajul lui Klaus Iohannis după ce a &rdquo;uns-o&rdquo; pe Ligia Deca la conducerea Ministerului Educației VIDEO" alt="Mesajul lui Klaus Iohannis după ce a &rdquo;uns-o&rdquo; pe Ligia Deca la conducerea Ministerului Educației VIDEO" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/ligia-deca-consilier-iohannis/ligia-deca-juramant-ministerul-educatiei-klaus-iohannis-1764433" title="Mesajul lui Klaus Iohannis după ce a ”uns-o” pe Ligia Deca la conducerea Ministerului Educației VIDEO " class="more__news__article"> Mesajul lui Klaus Iohannis după ce a ”uns-o” pe Ligia Deca la conducerea Ministerului Educației <b><font color="red">VIDEO</font></b> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Tudor-Chiril----detalii---n-premier---despre-opera--ia-complicat---pe-care-a-f--cut-o-----Am-sperat-c---va-ceda-la-tratament--dar---eap-----/c09af5680d288febd1/120/120/2/100/Tudor-Chiril----detalii---n-premier---despre-opera--ia-complicat---pe-care-a-f--cut-o-----Am-sperat-c---va-ceda-la-tratament--dar---eap-----.jpg" title="Tudor Chirilă, detalii &icirc;n premieră despre operația complicată pe care a făcut-o: &rdquo;Am sperat că va ceda la tratament, dar țeapă&rdquo;" alt="Tudor Chirilă, detalii &icirc;n premieră despre operația complicată pe care a făcut-o: &rdquo;Am sperat că va ceda la tratament, dar țeapă&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/tudor-chirila/tudor-chirila-operatie-edem-corzi-vocale-1764379" title="Tudor Chirilă, detalii în premieră despre operația complicată pe care a făcut-o: ”Am sperat că va ceda la tratament, dar țeapă”" class="more__news__article"> Tudor Chirilă, detalii în premieră despre operația complicată pe care a făcut-o: ”Am sperat că va ceda la tratament, dar țeapă” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/C--t---diferen------Cum-arat---Loredana-Groza-nemachiat--/b97b15680d440c8db3/120/120/2/100/C--t---diferen------Cum-arat---Loredana-Groza-nemachiat--.jpg" title="C&acirc;tă diferență! Cum arată Loredana Groza nemachiată" alt="C&acirc;tă diferență! Cum arată Loredana Groza nemachiată" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/loredana-groza/loredana-groza-nemachiata-natural-diferita-instagram-poze-diferenta-vedete-1764399" title="Câtă diferență! Cum arată Loredana Groza nemachiată" class="more__news__article"> Câtă diferență! Cum arată Loredana Groza nemachiată </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/tezaur-aur\/descoperire-in-locul-de-intalnire-a-lui-iisus-cu-petru-tezaur-din-aur-pur-gasit-in-israel-1764369","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Descoperire de valoare \u00een locul de \u00eent\u00e2lnire al lui Iisus cu apostolul Petru: Tezaur din aur pur g\u0103sit...","mainEntityOfPage":"https:\/\/m.ziare.com\/magazin\/descoperire\/stiri","articleBody":"Autoritatea de Antichit\u0103\u021bi din Israel a anun\u021bat o descoperire impresionant\u0103 f\u0103cut\u0103 la situl arheologic Banias din rezerva\u021bia natural\u0103 a r\u00e2ului Hermon, locul \u00een care Iisus Hristos s-a \u00eent\u00e2lnit cu apostolul Petru, \u0219i i-a dat cheile \u00eemp\u0103r\u0103\u021biei cerurilor. Exper\u021bii au g\u0103sit un tezaur valoros compus din 44 de piese din aur, monede din vremea \u00eemp\u0103ratului bizantin Heraclius.","articleSection":"Life Show","image":["https:\/\/tb.ziareromania.ro\/Descoperire-de-valoare---n-locul-de---nt--lnire-al-lui-Iisus-cu-apostolul-Petru--Tezaur-din-aur-pur-g--sit---n---ara-Sf--nt---VIDEO\/8b1a85680d210098a9\/400\/225\/2\/100\/Descoperire-de-valoare---n-locul-de---nt--lnire-al-lui-Iisus-cu-apostolul-Petru--Tezaur-din-aur-pur-g--sit---n---ara-Sf--nt---VIDEO.jpg"],"datePublished":"2022-10-04 01:28:00","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/george-titus-albulescu","name":"George Titus Albulescu"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/tezaur-aur/" title="tezaur aur">tezaur aur</a>, <span>#</span><a href="https://ziare.com/monede-aur/" title="monede aur">monede aur</a>, <span>#</span><a href="https://ziare.com/comoara-aur/" title="comoara aur">comoara aur</a>, <span>#</span><a href="https://ziare.com/aur/" title="aur">aur</a>, <span>#</span><a href="https://ziare.com/israel/" title="Israel">Israel</a>, <span>#</span><a href="https://ziare.com/iisus-hristos/" title="Iisus Hristos">Iisus Hristos</a>, <span>#</span><a href="https://ziare.com/petru/" title="Petru">Petru</a>, <span>#</span><a href="https://ziare.com/apostoli/" title="Apostoli">Apostoli</a>, <span>#</span><a href="https://ziare.com/tara-sfanta/" title="Tara Sfanta">Tara Sfanta</a>, <span>#</span><a href="https://ziare.com/imparat-roman/" title="imparat roman">imparat roman</a> , <a href="https://m.ziare.com/magazin/descoperire/stiri" title="descoperire">#descoperire</a> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Mario-Mutu--intr-o-relatie-cu-o-cantareata---Am-vazut-o-creata--mai-focoasa---Ce-a-spus-Alexandra-Dinu-cand-a-cunoscut-o/db6c95680d990eecdb/120/120/2/100/Mario-Mutu--intr-o-relatie-cu-o-cantareata---Am-vazut-o-creata--mai-focoasa---Ce-a-spus-Alexandra-Dinu-cand-a-cunoscut-o.jpg" title="Mario Mutu, intr-o relatie cu o cantareata: &quot;Am vazut-o creata, mai focoasa&quot;. Ce a spus Alexandra Dinu cand a cunoscut-o" alt="Mario Mutu, intr-o relatie cu o cantareata: &quot;Am vazut-o creata, mai focoasa&quot;. Ce a spus Alexandra Dinu cand a cunoscut-o" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/special/mario-mutu-intr-o-relatie-cu-o-cantareata-am-vazut-o-creata-mai-focoasa-ce-a-spus-alexandra-dinu-cand-a-cunoscut-o-1951273#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Mario Mutu, intr-o relatie cu o cantareata: &quot;Am vazut-o creata, mai focoasa&quot;. Ce a spus Alexandra Dinu cand a cunoscut-o|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Mario Mutu, intr-o relatie cu o cantareata: &quot;Am vazut-o creata, mai focoasa&quot;. Ce a spus Alexandra Dinu cand a cunoscut-o|mobile'});" > <span>Mario Mutu, intr-o relatie cu o cantareata: &quot;Am vazut-o creata, mai focoasa&quot;. Ce a spus Alexandra Dinu cand a cunoscut-o</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Geta--mama-lui-Culita-Sterp--foarte-generoasa-la-nunta-fiicei-Geta--Darul-de-nunta-nu-a-avut-loc-in-plic---Ea-mi-a-furat-seiful---Imagini-spectaculoase-de-la-nunta/5641b5680d76846545/120/120/2/100/Geta--mama-lui-Culita-Sterp--foarte-generoasa-la-nunta-fiicei-Geta--Darul-de-nunta-nu-a-avut-loc-in-plic---Ea-mi-a-furat-seiful---Imagini-spectaculoase-de-la-nunta.jpg" title="Geta, mama lui Culita Sterp, foarte generoasa la nunta fiicei Geta. Darul de nunta nu a avut loc in plic. &quot;Ea mi-a furat seiful&quot;. Imagini spectaculoase de la nunta" alt="Geta, mama lui Culita Sterp, foarte generoasa la nunta fiicei Geta. Darul de nunta nu a avut loc in plic. &quot;Ea mi-a furat seiful&quot;. Imagini spectaculoase de la nunta" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://a1.ro/showbiz/vedete/geta-mama-lui-culita-sterp-foarte-generoasa-la-nunta-fiicei-geta-darul-de-nunta-nu-a-avut-loc-in-plic-id1080815.html?utm_source=Website&utm_medium=ziarecom-interior&utm_campaign=RSS#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'a1.ro', 'Geta, mama lui Culita Sterp, foarte generoasa la nunta fiicei Geta. Darul de nunta nu a avut loc in plic. &quot;Ea mi-a furat seiful&quot;. Imagini spectaculoase de la nunta|mobile']); gtag('event', 'a1.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Geta, mama lui Culita Sterp, foarte generoasa la nunta fiicei Geta. Darul de nunta nu a avut loc in plic. &quot;Ea mi-a furat seiful&quot;. Imagini spectaculoase de la nunta|mobile'});" > <span>Geta, mama lui Culita Sterp, foarte generoasa la nunta fiicei Geta. Darul de nunta nu a avut loc in plic. &quot;Ea mi-a furat seiful&quot;. Imagini spectaculoase de la nunta</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Reghecampf--lovitura-teribila-pentru-Anamaria-Prodan--Ce-decizie-a-luat-acesta/c973e5680cfc8682b0/120/120/2/100/Reghecampf--lovitura-teribila-pentru-Anamaria-Prodan--Ce-decizie-a-luat-acesta.jpg" title="Reghecampf, lovitura teribila pentru Anamaria Prodan. Ce decizie a luat acesta" alt="Reghecampf, lovitura teribila pentru Anamaria Prodan. Ce decizie a luat acesta" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://orangesport.ro/reghecampf-lovitura-dura-pentru-anamaria-prodan-ce-decizie-a-luat-fostul-antrenor-al-universitatii-craiova-20876922?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Reghecampf, lovitura teribila pentru Anamaria Prodan. Ce decizie a luat acesta|mobile']); gtag('event', 'TelekomSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Reghecampf, lovitura teribila pentru Anamaria Prodan. Ce decizie a luat acesta|mobile'});" > <span>Reghecampf, lovitura teribila pentru Anamaria Prodan. Ce decizie a luat acesta</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Intră in cont</h4> </div> <div class="modal-body"> <div id="eroare" class="alert alert-danger" style="display: none"></div><form method="POST" name="login" id="login" class="login unu form-horizontal security-form"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="block__social-connect"> <div class="social-media-connect-container"> <div class="socialLogin"> <div id="g_id_onload" class="btn-google-connect" data-client_id="977638739137-0i70ed7lqi7724fi9ecjqt3lme7encda.apps.googleusercontent.com" data-auto_prompt="false" data-login_uri="/user/google-login"> </div> <div class="g_id_signin btn-google-connect" data-type="standard" data-width="260" data-size="large" data-theme="outline" data-text="continue_with" data-locale="ro_RO" data-shape="rectangular" data-logo_alignment="left"> </div> </div> <div class="socialLogin"> <a href="/user/facebook-login" class="btn btn-social-connect btn-login-facebook" role="button"> <span class="icon-social-connect icon-facebook"></span> Continuați cu Facebook </a> </div> </div></div><div class="also-connect"> <span class="or-connect">sau</span></div><script type="text/javascript"> if (window.isNative && !window.hasSocialLogins) { document.getElementsByClassName('block__social-connect')[0].style.display = "none"; document.getElementsByClassName('also-connect')[0].style.display = "none"; } </script> <div class="form-group"> <label for="inputUsername" class="form-label col-md-12 col-xs-12">Username:</label> <div class="col-md-12"> <input type="text" class="nume form-control" name="username" value=""> </div> </div> <div class="form-group"> <label for="inputPassword" class="form-label col-md-12 col-xs-12">Parola:</label> <div class="col-md-12"> <input type="password" class="nume form-control" name="parola" value="" > </div> </div> <div class="form-group"> <div class="col-md-12"> <a href="https://ziare.com/user/forgot-password" title="Ți-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://ziare.com/user/register" title="Cont nou" class="pull-right"> Creează cont </a> </div> </div> <div class="form-group"> <div class="col-md-12"> <input type="submit" value="Intra in cont" class="submit_login btn btn-primary btn-lg" onclick="doLogin(); return false;"> </div> </div></form> </div> </div> </div></div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/zile-libere-legale/" title="zile libere legale">zile libere legale</a><a href="https://ziare.com/lamaie-beneficii-sanatate/" title="lamaie beneficii sanatate">lamaie beneficii sanatate</a><a href="https://ziare.com/remedii-nas-infundat/" title="remedii nas infundat">remedii nas infundat</a><a href="https://ziare.com/masca-fata-naturala/" title="masca fata naturala">masca fata naturala</a><a href="https://ziare.com/tudor-chirila/" title="Tudor Chirila">Tudor Chirila</a><a href="https://ziare.com/loredana-groza/" title="Loredana Groza">Loredana Groza</a><a href="https://ziare.com/romani/" title="romani">romani</a><a href="https://ziare.com/amalia-bellantoni/" title="Amalia Bellantoni">Amalia Bellantoni</a><a href="https://ziare.com/cimitir/" title="cimitir">cimitir</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/vacanta/grecia/">Grecia</a><a href="https://ziare.com/magazin/cannes-2022/">cannes 2022</a><a href="https://ziare.com/life-style/america-express/">America Express</a><a href="https://ziare.com/horoscop/horoscop-dragoste/">horoscop dragoste</a><a href="https://ziare.com/viata-sanatoasa/">Viata sanatoasa</a><a href="https://ziare.com/life-style/">Life style</a><a href="https://ziare.com/shopping/">Shopping</a><a href="https://ziare.com/weekend/">Weekend</a><a href="https://ziare.com/vacanta/">Vacante</a><a href="https://ziare.com/vedete/">Vedete</a><a href="https://ziare.com/muzica/">Muzica</a><a href="https://ziare.com/funny/">Funny</a><a href="https://ziare.com/jocuri/">Jocuri</a><a href="https://ziare.com/horoscop/">Horoscop</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/anamaria-prodan/">Anamaria Prodan</a><a href="https://ziare.com/viorica-voda/">Viorica Voda</a><a href="https://ziare.com/alexandru-arsinel/">Alexandru Arsinel</a><a href="https://ziare.com/angelina-jolie/">Angelina Jolie</a><a href="https://ziare.com/puya/">Puya</a><a href="https://ziare.com/mihai-bobonete/">Mihai Bobonete</a><a href="https://ziare.com/gilbert-gottfried/">Gilbert Gottfried</a><a href="https://ziare.com/vangelis-papathanassiou/">Vangelis Papathanassiou</a><a href="https://ziare.com/florin-piersic/">Florin Piersic</a><a href="https://ziare.com/andreea-marin/">Andreea Marin</a><a href="https://ziare.com/teo-trandafir/">Teo Trandafir</a><a href="https://ziare.com/inna/">Inna</a><a href="https://ziare.com/loredana-groza/">Loredana Groza</a><a href="https://ziare.com/alexandra-stan/">Alexandra Stan</a><a href="https://ziare.com/brad-pitt/">Brad Pitt</a><a href="https://ziare.com/jean-claude-van-damme/">Jean-Claude Van Damme</a><a href="https://ziare.com/george-clooney/">George Clooney</a><a href="https://ziare.com/marius-manole/">Marius Manole</a><a href="https://ziare.com/rihanna/">Rihanna</a><a href="https://ziare.com/andreea-raicu/">Andreea Raicu</a><a href="https://ziare.com/madonna/">Madonna</a><a href="https://ziare.com/florin-calinescu/">Florin Calinescu</a><a href="https://ziare.com/oprah/">Oprah</a><a href="https://ziare.com/vlad-craioveanu/">Vlad Craioveanu</a></div><div class="mm-categories"><a href="https://ziare.com/publicitate/" title="Publicitate"><strong>Publicitate</strong></a><a href="https://ziare.com/cariere" title="Cariere"><strong>Cariere</strong></a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1764369"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1764369" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la știri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de știri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de știri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de știri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de știri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mărește fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru soluționarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni și condiții"> Termeni și condiții </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidențialitate"> Politica de confidențialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setări confidențialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmărește-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste știrile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmărește știrile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmărește știrile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1664800537.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1664800537.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1664800537.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1664800537.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1664800537.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1664800537.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1664800537.js"></script><script src="https://accounts.google.com/gsi/client" async defer></script><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v14.0&appId=260629911838491&autoLogAppEvents=1" nonce="k3vQIoH8"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest IP - La multe companii, la dispoziția angajaților este pusă o singură adresă de IP. Este posibil ca un coleg de-al tău să fi votat deja acest comentariu. <br/> In aceste condiții, există o soluție pentru a putea vota: <a href="javascript://" data-dismiss="modal" onclick="showLoginModal();">să-ți faci un cont</a>, ești membru al comunității Ziare.com și votezi, logat, orice comentariu dorești. </p> <p> 2. Vrei sa votezi propriul comentariu - Pentru o evaluare cât mai obiectivă a comentariilor, cei care postează nu-și pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="showLoginModal();">Login</button> <button type="button" class="btn btn-default" data-dismiss="modal">Închide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1664800420.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true;</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1664800420.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1664800420.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1664800420.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1664800420.js"></script><script src="https://ziareromania.ro/js/new/article_1664800420.js"></script><script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (document.getElementById('AdSense') && !document.getElementById('AdSense').clientHeight) {	_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile', 'mobile footer']);	gtag('event', 'HasAdBlock', {event_category: 'mobile', event_label: 'mobile footer'});	}</script><div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script></body></html>