<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Idei de printuri interesante care să &icirc;ți decoreze pereții</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Idei de printuri interesante care să îți decoreze pereții. Pereții casei sunt locuri numai bune pentru decorat, indiferent de dimensiunea spațiului. Dacă ai un"><meta name="keywords" content="tablouri, decoratiuni pereti, decoratiuni casa"><meta http-equiv="expires" content="2022-07-18T20:14:21+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/tablouri/idei-de-printuri-interesante-care-sa-iti-decoreze-peretii-1751920"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Idei de printuri interesante care să &icirc;ți decoreze pereții"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Idei de printuri interesante care să &icirc;ți decoreze pereții" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/tablouri/idei-de-printuri-interesante-care-sa-iti-decoreze-peretii-1751920" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=4bd28567c1238ac46c" /><meta property="og:description" content="Idei de printuri interesante care să îți decoreze pereții. Pereții casei sunt locuri numai bune pentru decorat, indiferent de dimensiunea spațiului. Dacă ai un" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Idei de printuri interesante care să îți decoreze pereții"><meta itemprop="description" content="Idei de printuri interesante care să îți decoreze pereții. Pereții casei sunt locuri numai bune pentru decorat, indiferent de dimensiunea spațiului. Dacă ai un"><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=4bd28567c1238ac46c"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/tablouri/idei-de-printuri-interesante-care-sa-iti-decoreze-peretii-1751920"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Lifeshow'; var sarticle = 1751920; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Life style'], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/tablouri/idei-de-printuri-interesante-care-sa-iti-decoreze-peretii-1751920"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1654592631.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1653315813.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1656600172.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1652884249.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1652869527.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652869527.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652869527.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652869527.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'LIFESHOW','m-LIFE_STYLE',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-LIFESHOW',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" class="active" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/lifeshow/" class="av d2">Life Show</a></li><li><a href="https://ziare.com/tablouri/" class="av d2">tablouri</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/lifeshow\/","name":"Life Show"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/tablouri\/","name":"tablouri"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/tablouri\/idei-de-printuri-interesante-care-sa-iti-decoreze-peretii-1751920","name":"Idei de printuri interesante care s\u0103 \u00ee\u021bi decoreze pere\u021bii"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Idei de printuri interesante care să &icirc;ți decoreze pereții </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Advertorial </div> <div class="news__info__content"> <span class="news__publish">Acum 1 ora</span> <span class="news__views">748 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s2.ziareromania.ro/?mmid=4bd28567c1238ac46c" data-size="1024x767" title="Idei de printuri interesante care să &icirc;ți decoreze pereții"> <img src="https://tb.ziareromania.ro/Idei-de-printuri-interesante-care-s-------i-decoreze-pere--ii/4bd28567c1238ac46c/400/225/2/100/Idei-de-printuri-interesante-care-s-------i-decoreze-pere--ii.jpg" alt="Idei de printuri interesante care să &icirc;ți decoreze pereții" class="img-responsive"/> </a> </div> <span class="news__captain">FOTO: unsplash.com</span> </div> </div> <div class="news__content bn"> <p>Pereții casei sunt locuri numai bune pentru decorat, indiferent de dimensiunea spațiului. Dacă ai un spațiu mic, cu siguranță nu vei putea pune decorațiunile pe podea sau pe rafturi, pentru că podeaua va deveni prea aglomerată, în timp ce rafturile vor fi folosite pentru depozitare. Deci, mai rămân doar pereții pe care să îi decorezi. Dacă ai un spațiu mare, pereții fără decorațiuni îl vor face să arate neterminat, rece și mult mai mare decât și mai gol decât este în realitate.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p><strong>Ce printuri poți folosi pentru tablouri canvas personalizate astfel încât să fii în trend</strong></p><p>Atunci când intenționezi să decorezi cu tablouri canvas personalizate, îți oferim mai multe idei pe care să le încerci în funcție de preferințele tale:</p><p><ul><li>Imagini marine – dacă vrei să ai un mediu relaxant în interior și care să îți amintească de valuri, de fericirea verilor alături de prieteni și familie, de liniștea de la răsărit și de mirosul de sare, amestecată cu alge verzi, atunci o astfel de imagine sau chiar mai multe, îți vor decora cu succes pereții.</li><li>Imagini personalizate – poți cumpăra un <a href="https://www.tablofy.ro/" target="_blank">tablou canvas personalizat</a> cu fotografiile din colecția proprie, cu citatele motivaționale preferate sau poți să faci chiar și colaje cu mai multe fotografii și citate. Astfel, vei spune multe despre tine, personalitatea ta și tot ceea ce te face fericit.</li><li>Imagini din natură, dominate de verde – se spune că verdele este una dintre cele mai bune culori pe care le poți introduce în spațiu în momentul în care vrei să te asiguri că acesta devine relaxant și interesant deopotriva. Verdele este fresh, este natural, este teluric și este perfect pentru a atrage energia pozitivă.</li><li>Imagini wild life – un leu care privește în depărtare, mai multe pantere care se odihnesc în iarbă, lista este practic nesfârșită și poți folosi orice consideri interesant pentru casa ta, în funcție de preferințe și de modul în care decorezi.</li><li>Reproduceri ale unor tablouri celebre – acum poți face canvas orice tablou celebru preferat, astfel încât să nu mai cumperi tablouri extrem de scumpe, dar nici să nu le alegi pe cele care arată departe de ce ți-ai dori, făcute din materiale care nu îți complimentează deloc interiorul. Variantele canvas reproduc perfect imaginile, păstrând și aspectul elegant.</li><li>Natură statică și natură moartă – glastre, ghivece, statui, flori, fructe, legume, aranjamente și alte astfel de articole, toate se pot regăsi în tablouri și pot fi alese în funcție de preferințe, dar și de camera în care vor fi puse.</li><li>Motive tradiționale – dacă interiorul este astfel decorat sau dacă vrei să dai o notă personală specială unui decor minimalist, o imagine sau chiar mai multe, cu motive tradiționale, pe pereți, este cea mai bună opțiune.</li></ul></p><div id="teads-container"></div><p>Acestea sunt doar câteva idei și, cu siguranță vei găsi imaginile perfecte pentru tine, astfel încât pereții tăi să arate tot timpul wow, fără să depui efort în sensul acesta. Recomandarea noastră este să alegi tot timpul în perspectivă, astfel încât să refolosești o parte din decorațiuni și după ce renovezi sau schimbi stilul de amenajare interior.</p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Klaus-Iohannis-se---nt--lne--te-mar--i-cu-pre--edintele-Palestinei-Mahmoud-Abbas--Subiectele-de-pe-agend--/8a12b567c0a008357d/120/120/2/100/Klaus-Iohannis-se---nt--lne--te-mar--i-cu-pre--edintele-Palestinei-Mahmoud-Abbas--Subiectele-de-pe-agend--.jpg" title="Klaus Iohannis se &icirc;nt&acirc;lnește marți cu președintele Palestinei Mahmoud Abbas. Subiectele de pe agendă" alt="Klaus Iohannis se &icirc;nt&acirc;lnește marți cu președintele Palestinei Mahmoud Abbas. Subiectele de pe agendă" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/klaus-iohannis/klaus-iohannis-intalneste-marti-presedinte-palestina-mahmoud-abbas-1751820" title="Klaus Iohannis se întâlnește marți cu președintele Palestinei Mahmoud Abbas. Subiectele de pe agendă" class="more__news__article"> Klaus Iohannis se întâlnește marți cu președintele Palestinei Mahmoud Abbas. Subiectele de pe agendă </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ciolacu--despre-candidatul-PSD-la-preziden--iale-----A---accepta---i-oameni-din-afara-partidului-----Ce-spune-despre-propria-candidatur--/156dd567c09f899600/120/120/2/100/Ciolacu--despre-candidatul-PSD-la-preziden--iale-----A---accepta---i-oameni-din-afara-partidului-----Ce-spune-despre-propria-candidatur--.jpg" title="Ciolacu, despre candidatul PSD la prezidențiale: &bdquo;Aş accepta şi oameni din afara partidului&rdquo;. Ce spune despre propria candidatură" alt="Ciolacu, despre candidatul PSD la prezidențiale: &bdquo;Aş accepta şi oameni din afara partidului&rdquo;. Ce spune despre propria candidatură" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/marcel-ciolacu/ciolacu-candidat-psd-prezidential-accept-oameni-din-afara-partidului-1751819" title="Ciolacu, despre candidatul PSD la prezidențiale: „Aş accepta şi oameni din afara partidului”. Ce spune despre propria candidatură" class="more__news__article"> Ciolacu, despre candidatul PSD la prezidențiale: „Aş accepta şi oameni din afara partidului”. Ce spune despre propria candidatură </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Cine-este-so--ia-lui-George-Buhnici--Vloggerul-a-spus-c------arat---ca-o-minor-----/d85e0567c0f90c98f6/120/120/2/100/Cine-este-so--ia-lui-George-Buhnici--Vloggerul-a-spus-c------arat---ca-o-minor-----.jpg" title="Cine este soția lui George Buhnici. Vloggerul a spus că &rdquo;arată ca o minoră&rdquo;" alt="Cine este soția lui George Buhnici. Vloggerul a spus că &rdquo;arată ca o minoră&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/george-buhnici/george-buhnici-sotie-lorena-buhnici-vlogger-scandal-arata-ca-minora-1751888" title="Cine este soția lui George Buhnici. Vloggerul a spus că ”arată ca o minoră”" class="more__news__article"> Cine este soția lui George Buhnici. Vloggerul a spus că ”arată ca o minoră” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Focar-de-coronavirus---n-Thassos-----Se-recomand---purtarea-m----tii---n-toate-locurile-aglomerate---/65108567c09b07a8c3/120/120/2/100/Focar-de-coronavirus---n-Thassos-----Se-recomand---purtarea-m----tii---n-toate-locurile-aglomerate---.jpg" title="Focar de coronavirus &icirc;n Thassos. &rdquo;Se recomandă purtarea măștii &icirc;n toate locurile aglomerate&rdquo;" alt="Focar de coronavirus &icirc;n Thassos. &rdquo;Se recomandă purtarea măștii &icirc;n toate locurile aglomerate&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/focar-coronavirus/focar-covid-thassos-masca-1751814" title="Focar de coronavirus în Thassos. ”Se recomandă purtarea măștii în toate locurile aglomerate”" class="more__news__article"> Focar de coronavirus în Thassos. ”Se recomandă purtarea măștii în toate locurile aglomerate” </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/tablouri\/idei-de-printuri-interesante-care-sa-iti-decoreze-peretii-1751920","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Idei de printuri interesante care s\u0103 \u00ee\u021bi decoreze pere\u021bii","mainEntityOfPage":"https:\/\/m.ziare.com\/life-style\/decoratiuni-interioare\/stiri","articleBody":"Pere\u021bii casei sunt locuri numai bune pentru decorat, indiferent de dimensiunea spa\u021biului. Dac\u0103 ai un spa\u021biu mic, cu siguran\u021b\u0103 nu vei putea pune decora\u021biunile pe podea sau pe rafturi, pentru c\u0103 podeaua va deveni prea aglomerat\u0103, \u00een timp ce rafturile vor fi folosite pentru depozitare. Deci, mai r\u0103m\u00e2n doar pere\u021bii pe care s\u0103 \u00eei decorezi. Dac\u0103 ai un spa\u021biu mare, pere\u021bii f\u0103r\u0103 decora\u021biuni \u00eel vor face s\u0103 arate neterminat, rece \u0219i mult mai mare dec\u00e2t \u0219i mai gol dec\u00e2t este \u00een realitate.","articleSection":"Life Show","image":["https:\/\/tb.ziareromania.ro\/Idei-de-printuri-interesante-care-s-------i-decoreze-pere--ii\/4bd28567c1238ac46c\/400\/225\/2\/100\/Idei-de-printuri-interesante-care-s-------i-decoreze-pere--ii.jpg"],"datePublished":"2022-07-18 18:44:11.236957","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/advertorial","name":"Advertorial"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/tablouri/" title="tablouri">tablouri</a>, <span>#</span><a href="https://ziare.com/decoratiuni-pereti/" title="decoratiuni pereti">decoratiuni pereti</a>, <span>#</span><a href="https://ziare.com/decoratiuni-casa/" title="decoratiuni casa">decoratiuni casa</a> , <a href="https://m.ziare.com/life-style/decoratiuni-interioare/stiri" title="decoratiuni interioare">#decoratiuni interioare</a> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/-Sinucidere-colectiva---Avertismentul-sefului-ONU---Jumatate-din-umanitate-se-afla-in-zona-de-pericol-/50c84567c0fb815b70/120/120/2/100/-Sinucidere-colectiva---Avertismentul-sefului-ONU---Jumatate-din-umanitate-se-afla-in-zona-de-pericol-.jpg" title="&quot;Sinucidere colectiva&quot;. Avertismentul sefului ONU: &quot;Jumatate din umanitate se afla in zona de pericol&quot;" alt="&quot;Sinucidere colectiva&quot;. Avertismentul sefului ONU: &quot;Jumatate din umanitate se afla in zona de pericol&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digi24.ro/stiri/externe/mapamond/sinucidere-colectiva-avertismentul-sefului-onu-jumatate-din-umanitate-se-afla-in-zona-de-pericol-2016827#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Digi24.ro', '&quot;Sinucidere colectiva&quot;. Avertismentul sefului ONU: &quot;Jumatate din umanitate se afla in zona de pericol&quot;|mobile']); gtag('event', 'Digi24.ro', {'event_category': 'Interpromo-Articole', 'event_label': '&quot;Sinucidere colectiva&quot;. Avertismentul sefului ONU: &quot;Jumatate din umanitate se afla in zona de pericol&quot;|mobile'});" > <span>&quot;Sinucidere colectiva&quot;. Avertismentul sefului ONU: &quot;Jumatate din umanitate se afla in zona de pericol&quot;</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Recensamant-2022--Ultimele-zile-in-care-mai-puteti-completa-formularul--Amenda-de-3-000-de-lei-pentru-cei-care-nu-isi-dau-datele/a405f567c0f2005e84/120/120/2/100/Recensamant-2022--Ultimele-zile-in-care-mai-puteti-completa-formularul--Amenda-de-3-000-de-lei-pentru-cei-care-nu-isi-dau-datele.jpg" title="Recensamant 2022. Ultimele zile in care mai puteti completa formularul. Amenda de 3.000 de lei pentru cei care nu isi dau datele" alt="Recensamant 2022. Ultimele zile in care mai puteti completa formularul. Amenda de 3.000 de lei pentru cei care nu isi dau datele" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://observatornews.ro/eveniment/recensamant-2022-ultimele-zile-in-care-mai-puteti-completa-formularul-amenda-de-3000-de-lei-pentru-cei-care-nu-isi-dau-datele-479838.html#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Recensamant 2022. Ultimele zile in care mai puteti completa formularul. Amenda de 3.000 de lei pentru cei care nu isi dau datele|mobile']); gtag('event', 'ObservatorNews.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Recensamant 2022. Ultimele zile in care mai puteti completa formularul. Amenda de 3.000 de lei pentru cei care nu isi dau datele|mobile'});" > <span>Recensamant 2022. Ultimele zile in care mai puteti completa formularul. Amenda de 3.000 de lei pentru cei care nu isi dau datele</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Una-dintre-cele-mai-bizare--afaceri---Isi-vinde-sosetele-folosite---Cu-cat-le-port-mai-mult--cu-atat-pretul-creste-/526f4567c0fe0c6ae4/120/120/2/100/Una-dintre-cele-mai-bizare--afaceri---Isi-vinde-sosetele-folosite---Cu-cat-le-port-mai-mult--cu-atat-pretul-creste-.jpg" title="Una dintre cele mai bizare &quot;afaceri&quot;! Isi vinde sosetele folosite: &quot;Cu cat le port mai mult, cu atat pretul creste&quot;" alt="Una dintre cele mai bizare &quot;afaceri&quot;! Isi vinde sosetele folosite: &quot;Cu cat le port mai mult, cu atat pretul creste&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/tenis/serena-williams-rupe-tacerea-adevarul-despre-relatia-cu-meghan-markle-1805117#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Una dintre cele mai bizare &quot;afaceri&quot;! Isi vinde sosetele folosite: &quot;Cu cat le port mai mult, cu atat pretul creste&quot;|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Una dintre cele mai bizare &quot;afaceri&quot;! Isi vinde sosetele folosite: &quot;Cu cat le port mai mult, cu atat pretul creste&quot;|mobile'});" > <span>Una dintre cele mai bizare &quot;afaceri&quot;! Isi vinde sosetele folosite: &quot;Cu cat le port mai mult, cu atat pretul creste&quot;</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/zile-libere-legale/" title="zile libere legale">zile libere legale</a><a href="https://ziare.com/lamaie-beneficii-sanatate/" title="lamaie beneficii sanatate">lamaie beneficii sanatate</a><a href="https://ziare.com/remedii-nas-infundat/" title="remedii nas infundat">remedii nas infundat</a><a href="https://ziare.com/masca-fata-naturala/" title="masca fata naturala">masca fata naturala</a><a href="https://ziare.com/george-buhnici/" title="george buhnici">george buhnici</a><a href="https://ziare.com/focar-coronavirus/" title="focar coronavirus">focar coronavirus</a><a href="https://ziare.com/jennifer-lopez/" title="Jennifer Lopez">Jennifer Lopez</a><a href="https://ziare.com/iulia-vantur/" title="Iulia Vantur">Iulia Vantur</a><a href="https://ziare.com/litoral-romanesc/" title="litoral romanesc">litoral romanesc</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/vacanta/grecia/">Grecia</a><a href="https://ziare.com/magazin/cannes-2022/">cannes 2022</a><a href="https://ziare.com/life-style/america-express/">America Express</a><a href="https://ziare.com/horoscop/horoscop-dragoste/">horoscop dragoste</a><a href="https://ziare.com/viata-sanatoasa/">Viata sanatoasa</a><a href="https://ziare.com/life-style/">Life style</a><a href="https://ziare.com/shopping/">Shopping</a><a href="https://ziare.com/weekend/">Weekend</a><a href="https://ziare.com/vacanta/">Vacante</a><a href="https://ziare.com/vedete/">Vedete</a><a href="https://ziare.com/muzica/">Muzica</a><a href="https://ziare.com/funny/">Funny</a><a href="https://ziare.com/jocuri/">Jocuri</a><a href="https://ziare.com/horoscop/">Horoscop</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/anamaria-prodan/">Anamaria Prodan</a><a href="https://ziare.com/viorica-voda/">Viorica Voda</a><a href="https://ziare.com/alexandru-arsinel/">Alexandru Arsinel</a><a href="https://ziare.com/angelina-jolie/">Angelina Jolie</a><a href="https://ziare.com/puya/">Puya</a><a href="https://ziare.com/mihai-bobonete/">Mihai Bobonete</a><a href="https://ziare.com/gilbert-gottfried/">Gilbert Gottfried</a><a href="https://ziare.com/vangelis-papathanassiou/">Vangelis Papathanassiou</a><a href="https://ziare.com/florin-piersic/">Florin Piersic</a><a href="https://ziare.com/andreea-marin/">Andreea Marin</a><a href="https://ziare.com/teo-trandafir/">Teo Trandafir</a><a href="https://ziare.com/inna/">Inna</a><a href="https://ziare.com/loredana-groza/">Loredana Groza</a><a href="https://ziare.com/alexandra-stan/">Alexandra Stan</a><a href="https://ziare.com/brad-pitt/">Brad Pitt</a><a href="https://ziare.com/jean-claude-van-damme/">Jean-Claude Van Damme</a><a href="https://ziare.com/george-clooney/">George Clooney</a><a href="https://ziare.com/marius-manole/">Marius Manole</a><a href="https://ziare.com/rihanna/">Rihanna</a><a href="https://ziare.com/andreea-raicu/">Andreea Raicu</a><a href="https://ziare.com/madonna/">Madonna</a><a href="https://ziare.com/florin-calinescu/">Florin Calinescu</a><a href="https://ziare.com/oprah/">Oprah</a><a href="https://ziare.com/vlad-craioveanu/">Vlad Craioveanu</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1751920"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1751920" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1654592631.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653315813.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1652869525.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1654592631.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1652869527.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1652869527.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1655895806.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1652869527.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1652884249.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652869527.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652869527.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652869527.js"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']); gtag('event', 'HasAdBlock - mobile');}</script><div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":322,"atts":"SRBSRl5LTk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>