<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>O celebră actriță anti-vaccinistă a făcut COVID. ''&Icirc;n curs de imunizare pe cale naturală''</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="O celebră actriță anti-vaccinistă a făcut COVID. ''În curs de imunizare pe cale naturală''. Una dintre susținătoarele mișcării antivacciniste din România s-a"><meta name="keywords" content="Ziare, TV, televiziuni romanesti, stiri, reviste, revista presei, radio, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, forum, comunitati, romanesti"><meta http-equiv="expires" content="2021-10-07T16:32:33+03:00" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/stiri/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="O celebră actriță anti-vaccinistă a făcut COVID. "În curs de imunizare pe cale naturală"" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=f73505666c8107e412" /><meta property="og:description" content="O celebră actriță anti-vaccinistă a făcut COVID. ''În curs de imunizare pe cale naturală''. Una dintre susținătoarele mișcării antivacciniste din România s-a" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="O celebră actriță anti-vaccinistă a făcut COVID. ''În curs de imunizare pe cale naturală''"><meta itemprop="description" content="O celebră actriță anti-vaccinistă a făcut COVID. ''În curs de imunizare pe cale naturală''. Una dintre susținătoarele mișcării antivacciniste din România s-a"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=f73505666c8107e412"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854"/><link rel="canonical" href="https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621954496.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621954496.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954495.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707154.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1626180075.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954496.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-STIRI',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><div id="app-rating-enabled" style="display: none">1</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.m.Ziare.com.Actualitate */
ado.master({id: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=1' });</script><!-- end master --></head><body class=" font-size-2"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/stiri/stiri" class="av d2">Stiri</a></li><li><a href="https://m.ziare.com/stiri/val-patru-covid/stiri" class="av d2">Val patru COVID</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/stiri\/stiri","name":"Stiri"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/m.ziare.com\/stiri\/val-patru-covid\/stiri","name":"Val patru COVID"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/stiri\/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854","name":"O celebr\u0103 actri\u021b\u0103 anti-vaccinist\u0103 a f\u0103cut COVID. \"\u00cen curs de imunizare pe cale natural\u0103\""}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">O celebră actriță anti-vaccinistă a făcut COVID. &quot;&Icirc;n curs de imunizare pe cale naturală&quot;</h1><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854&t=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală'" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală' https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală' https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854&related=Ziare_com&text=O celebră actriță anti-vaccinistă a făcut COVID. În curs de imunizare pe cale naturală&tw_p=tweetbutton&url=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală'&body=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/catalina-sirbu">Catalina Sirbu</a></div><div class="news__info__content"><span class="news__publish">Acum 1 ore</span><span class="news__views">4210 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/O-celebr---actri-----anti-vaccinist---a-f--cut-COVID-----n-curs-de-imunizare-pe-cale-natural---/f73505666c8107e412/400/225/2/70/O-celebr---actri-----anti-vaccinist---a-f--cut-COVID-----n-curs-de-imunizare-pe-cale-natural---.jpg" alt="O celebră actriță anti-vaccinistă a făcut COVID. &quot;&Icirc;n curs de imunizare pe cale naturală&quot;" class="img-responsive"/></div><span class="news__captain">Manuela Hărăbor a anunțat că are COVID FOTO Facebook/ Manuela Florina Hărăbor</span></div></div><div class="news__content bn"><p>Una dintre susținătoarele mișcării antivacciniste din România s-a infectat cu <a href='https://ziare.com/stiri/coronavirus/' title = 'coronavirus' class='user_liveshow_homepage' >coronavirus</a>.</p><p><br />Este vorba despre actrița Manuela Hărăbor, care a făcut anunțul joi, 7 octombrie, pe pagina sa de <a href='https://ziare.com/facebook/' title = 'Facebook' class='user_liveshow_homepage' >Facebook</a>.</p><div class="banner "><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanropeqlllhkaf"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Actualitate.300x250_p1 */
ado.slave('adoceanropeqlllhkaf', {myMaster: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7' });</script><!-- end slave --></center></div><p>„Sunt bine, plină de energie, fără simptome și cu nivel de oxigen maxim. Nevaccinată și în curs de imunizare. Pe cale naturală”, a scris Manuela Hărăbor pe Facebook.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmanuharabor%2Fposts%2F4301021230019303&amp;show_text=true&amp;width=500" width="500" height="684" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><p>Comentariile la postare nu au întârziat să apară. Unele persoane au sfătuit-o să se vaccineze.</p><p><div class="paid_text_link"><a href="https://upromania.ro/economiseste-cu-Up-Dejun/?utm_source=ziarecom&amp;utm_medium=textMK1&amp;utm_campaign=UpDejun2021" target="_blank" rel="nofollow">Cardul de masa Up Dejun vine cu cost 0 si discount de pana la 50% la principalele categorii de produse si servicii de care afacerea ta are nevoie. Obtine oferta AICI!</a></div></p><p>„Eu nu am îndemnat pe nimeni sa facă sau să nu facă vaccinul. Și nici nu o voi face vreodată. Eu am susținut și susțin în continuare libera alegere a fiecăruia dintre noi. Faptul ca eu sunt nevaccinată și dumneavoastră sunteți vaccinată nu ne deosebește cu nimic în privința virusului. Putem contacta și putem infecta deopotrivă. Eu am fost infectată, împreună cu alți trei, de un coleg vaccinat. Așa că este irelevant ce spuneți. Vă respect decizia si sper sa îmi respectați la rândul dumneavoastră decizia”, a răspuns actrița unui comentariu.</p><div class="mar15b "><center><!-- start slave --><div id="adoceanromfhsoiroka"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Actualitate.300x250_p2interscrollerinread */
ado.slave('adoceanromfhsoiroka', {myMaster: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7' });</script><!-- end slave --></center></div><p>„Și nu o sa va vaccinați? Va puneți copilul, în primul rand, în pericol, după care părinții care au 80 de ani. Dacă nu va gândiți la dvs. măcar sa va gândiți la cei din jur”, i-a spus altcineva.</p><p>Răspunsul a venit prompt: „Nu mulțumesc. Împreună cu familia mea”.</p><p><br />Actrița postase și zilele trecute mesaje cu privire la pandmeie.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmanuharabor%2Fposts%2F4300631540058272&amp;show_text=true&amp;width=500" width="500" height="474" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><p><br /><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmanuharabor%2Fposts%2F4295375537250539&amp;show_text=true&amp;width=500" width="500" height="420" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><div class="banner "><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanrozfoicwktuv"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Actualitate.300x250_p3 */
ado.slave('adoceanrozfoicwktuv', {myMaster: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7' });</script><!-- end slave --></center></div><p><br /><iframe src="https://www.facebook.com/plugins/video.php?height=373&amp;href=https%3A%2F%2Fwww.facebook.com%2Fmanuharabor%2Fvideos%2F987858105120641%2F&amp;show_text=false&amp;width=530&amp;t=0" width="530" height="373" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p><p><br />Hărăbor a încurajat și protestele anti restricții.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmanuharabor%2Fposts%2F4285102711611155&amp;show_text=true&amp;width=500" width="500" height="705" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Inciden--a---mboln--virilor-cu-COVID-a-trecut-de-11-la-mia-de-locuitori---n-Bucure--ti--Restric--iile-impuse-de-autorit----i/58e565666c0608c449/120/120/2/70/Inciden--a---mboln--virilor-cu-COVID-a-trecut-de-11-la-mia-de-locuitori---n-Bucure--ti--Restric--iile-impuse-de-autorit----i.jpg" title="Incidența &icirc;mbolnăvirilor cu COVID a trecut de 11 la mia de locuitori &icirc;n București. Restricțiile impuse de autorități" alt="Incidența &icirc;mbolnăvirilor cu COVID a trecut de 11 la mia de locuitori &icirc;n București. Restricțiile impuse de autorități" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/social/incidenta-bucuresti-7-octombrie-a-trecut-11-mie-1703790" title="Incidența îmbolnăvirilor cu COVID a trecut de 11 la mia de locuitori în București. Restricțiile impuse de autorități" class="more__news__article">Incidența îmbolnăvirilor cu COVID a trecut de 11 la mia de locuitori în București. Restricțiile impuse de autorități</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/De-ce-anumite-persoane-dezvolt------degetul-covid-----O-fat---de-13-ani-a-ajuns---n-scaun-cu-rotile-din-cauza-acestei-complica--ii/bd41e5666a9281b95f/120/120/2/70/De-ce-anumite-persoane-dezvolt------degetul-covid-----O-fat---de-13-ani-a-ajuns---n-scaun-cu-rotile-din-cauza-acestei-complica--ii.jpg" title="De ce anumite persoane dezvoltă &rdquo;degetul covid&rdquo;. O fată de 13 ani a ajuns &icirc;n scaun cu rotile din cauza acestei complicații" alt="De ce anumite persoane dezvoltă &rdquo;degetul covid&rdquo;. O fată de 13 ani a ajuns &icirc;n scaun cu rotile din cauza acestei complicații" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/social/afectiune-degetul-covid-de-ce-apare-1703623" title="De ce anumite persoane dezvoltă ”degetul covid”. O fată de 13 ani a ajuns în scaun cu rotile din cauza acestei complicații" class="more__news__article">De ce anumite persoane dezvoltă ”degetul covid”. O fată de 13 ani a ajuns în scaun cu rotile din cauza acestei complicații</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854&t=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală'" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală' https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală' https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854&related=Ziare_com&text=O celebră actriță anti-vaccinistă a făcut COVID. În curs de imunizare pe cale naturală&tw_p=tweetbutton&url=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=O celebră actriță anti-vaccinistă a făcut COVID. 'În curs de imunizare pe cale naturală'&body=https://ziare.com/stiri/val-patru-covid/manuela-harabor-anti-vaccinist-infectat-covid-19-1703854" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><script type="application/ld+json">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</script><div class="tags__container"><span>#</span><a href="https://ziare.com/articole/actrita" title="actrita">actrita</a>, <span>#</span><a href="https://ziare.com/articole/covid+19" title="Covid 19">Covid 19</a>, <span>#</span><a href="https://ziare.com/articole/infectari" title="infectari">infectari</a>, <span>#</span><a href="https://ziare.com/articole/manuela+harabor" title="manuela harabor">manuela harabor</a>, <span>#</span><a href="https://ziare.com/articole/anti+vaccinisti" title="anti vaccinisti">anti vaccinisti</a></div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4292105" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/transilvan"> <img class="img-responsive" src="https://tb.ziareromania.ro/transilvan/96f05d2f8680c5d6/30/30/2/70/transilvan.jpg" width="80px" height="80px" alt="Poza transilvan"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> transilvan </div> <div id="ajx_user_rank_4292105" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="transilvan are rank user 1, ca urmare a activitatii pe Ziare.com (245 puncte). Votul lui valoreaza cat 1 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 1 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Sa nu mergi la spital ca te fac!!! </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1703854" data-position="4292105"> Duoa 7-8 zile incepu sa fii bine.Te inchid astia in camera te sedeaza si apoi Dumnezeu cu mila. <span>Vezi tot</span> </a> </div> </div> </div> </div></div><div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4292088" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/cuiulluipepelea"> <img class="img-responsive" src="https://tb.ziareromania.ro/cuiulluipepelea/2d280164084c8eb8ea/30/30/2/70/cuiulluipepelea.jpg" width="80px" height="80px" alt="Poza cuiulluipepelea"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> cuiulluipepelea </div> <div id="ajx_user_rank_4292088" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="cuiulluipepelea are rank user 1, ca urmare a activitatii pe Ziare.com (0 puncte). Votul lui valoreaza cat 1 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 1 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> pacat ca sa dat deja premiul nobel pentru medicina </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1703854" data-position="4292088"> ceapa asta fiarta il merita pe deplin, problema romaniei e ca toti idi-ot.ii (zise vedete) au posibilitatea... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" title="Vezi comentariile" class="loadAllComments" data-item="1703854"> Vezi toate comentariile <span>(3)</span> </a> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanroqidmmnirek"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Actualitate.300x250_p6 */
ado.slave('adoceanroqidmmnirek', {myMaster: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7' });</script><!-- end slave --></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Propunere-indecenta--facuta-de-un-fotbalist-din-nationala-Frantei---Mi-a-oferit-50-000-de-euro-pentru-o-noapte--/c6d9a5666c340e7905/120/120/2/70/Propunere-indecenta--facuta-de-un-fotbalist-din-nationala-Frantei---Mi-a-oferit-50-000-de-euro-pentru-o-noapte--.jpg" title="Propunere indecenta, facuta de un fotbalist din nationala Frantei. &quot;Mi-a oferit 50.000 de euro pentru o noapte!&quot;" alt="Propunere indecenta, facuta de un fotbalist din nationala Frantei. &quot;Mi-a oferit 50.000 de euro pentru o noapte!&quot;" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/special/propunere-indecenta-facuta-de-un-fotbalist-din-nationala-frantei-mi-a-oferit-50-000-de-euro-pentru-o-noapte-1303887#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Propunere indecenta, facuta de un fotbalist din nationala Frantei. &quot;Mi-a oferit 50.000 de euro pentru o noapte!&quot;|mobile']);"	><span>Propunere indecenta, facuta de un fotbalist din nationala Frantei. &quot;Mi-a oferit 50.000 de euro pentru o noapte!&quot;</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Dacian-Lazar--seful-Politiei-de-Frontiera-Berveni--Satu-Mare--a-murit--A-fost-rapus-de-Covid-la-doar-43-de-ani/ed25d5666c628edebc/120/120/2/70/Dacian-Lazar--seful-Politiei-de-Frontiera-Berveni--Satu-Mare--a-murit--A-fost-rapus-de-Covid-la-doar-43-de-ani.jpg" title="Dacian Lazar, seful Politiei de Frontiera Berveni, Satu Mare, a murit. A fost rapus de Covid la doar 43 de ani" alt="Dacian Lazar, seful Politiei de Frontiera Berveni, Satu Mare, a murit. A fost rapus de Covid la doar 43 de ani" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://observatornews.ro/eveniment/dacian-lazar-seful-politiei-de-frontiera-berveni-satu-mare-a-murit-a-fost-rapus-de-covid-la-doar-43-de-ani-440407.html#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Dacian Lazar, seful Politiei de Frontiera Berveni, Satu Mare, a murit. A fost rapus de Covid la doar 43 de ani|mobile']);"	><span>Dacian Lazar, seful Politiei de Frontiera Berveni, Satu Mare, a murit. A fost rapus de Covid la doar 43 de ani</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Haaland--vecin-cu-delegatia-Romaniei-U21--Vedeta-Borussiei-Dortmund-s-a-pozat-cu-tricolorii/19ce35666c920943f2/120/120/2/70/Haaland--vecin-cu-delegatia-Romaniei-U21--Vedeta-Borussiei-Dortmund-s-a-pozat-cu-tricolorii.jpg" title="Haaland, vecin cu delegatia Romaniei U21. Vedeta Borussiei Dortmund s-a pozat cu tricolorii" alt="Haaland, vecin cu delegatia Romaniei U21. Vedeta Borussiei Dortmund s-a pozat cu tricolorii" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/fotbal/echipa-nationala/haaland-vecin-cu-delegatia-romaniei-u21-vedeta-borussiei-dortmund-s-a-pozat-cu-tricolorii-1304193#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Haaland, vecin cu delegatia Romaniei U21. Vedeta Borussiei Dortmund s-a pozat cu tricolorii|mobile']);"	><span>Haaland, vecin cu delegatia Romaniei U21. Vedeta Borussiei Dortmund s-a pozat cu tricolorii</span></a></div></div></div></div></div></div></div></div></div></div><div id="loginModal" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Login</h4></div><div class="modal-body"><h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">3</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/stiri/loteria-vaccinarii/">Loteria vaccinarii</a><a href="https://ziare.com/politica/motiune-cenzura/">motiune cenzura</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/dan-petrescu-miliardar/">Dan Petrescu</a><a href="https://ziare.com/ludovic/">Ludovic Orban</a><a href="https://ziare.com/ursula-von-der-leyen/">Ursula von der Leyen</a><a href="https://ziare.com/florin-roman/">Florin Roman</a><a href="https://ziare.com/nelu-iordache/">Nelu Iordache</a><a href="https://ziare.com/stelian-ion/">Stelian Ion</a><a href="https://ziare.com/raluca-turcan/">Raluca Turcan</a><a href="https://ziare.com/klaus-johannis/">Klaus Iohannis</a><a href="https://ziare.com/carmen-dan/">Carmen Dan</a><a href="https://ziare.com/liviu-dragnea/">Liviu Dragnea</a><a href="https://ziare.com/vasilica-viorica-dancila/">Viorica Dancila</a><a href="https://ziare.com/gabriela-firea/">Gabriela Firea</a><a href="https://ziare.com/florin-citu/">Florin Citu</a><a href="https://ziare.com/clotilde-armand/">Clotilde Armand</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1703854"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1703854" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1621954495.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954495.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954495.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961089.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954496.js"></script><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1632994063.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961089.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1632994063.js"></script><script src="https://ziareromania.ro/js/mobile/comments_1632994063.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script></body></html>