<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Cum era să moară o femeie din cauza luptei de orgolii &icirc;ntre jandarmi si salvamontiști. Intervenție de coșmar filmată &icirc;n Cheile R&acirc;șnoavei VIDEO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO. O acțiune de"><meta name="keywords" content="cum, era, moară, femeie, din, cauza, luptei, orgolii, între, jandarmi, salvamontiști, intervenție, coșmar, filmată, cheile, râșnoavei, video"><meta http-equiv="expires" content="2021-11-09T23:29:26+02:00" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/stiri/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=e559f5669b4789a462" /><meta property="og:description" content="Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO. O acțiune de" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO"><meta itemprop="description" content="Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO. O acțiune de"><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=e559f5669b4789a462"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436"/><link rel="canonical" href="https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621951380.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621951380.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621951379.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1632994009.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/polls_1635153283.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style_mobile/style-mobile_1635153283.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707142.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1632994152.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1632994009.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1632994009.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1626180061.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621951380.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-STIRI',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><div id="app-rating-enabled" style="display: none">1</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script><script async src="https://teamdeals.ro/bundles/dealsapi/js/remarketingV2.js"></script></head><body class=" font-size-2"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/stiri/stiri" class="av d2">Stiri</a></li><li><a href="https://m.ziare.com/stiri/turisti/stiri" class="av d2">turisti</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/stiri\/stiri","name":"Stiri"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/m.ziare.com\/stiri\/turisti\/stiri","name":"turisti"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/stiri\/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436","name":"Cum era s\u0103 moar\u0103 o femeie din cauza luptei de orgolii \u00eentre jandarmi si salvamonti\u0219ti. Interven\u021bie de co\u0219mar filmat\u0103 \u00een Cheile R\u00e2\u0219noavei VIDEO"}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Cum era să moară o femeie din cauza luptei de orgolii &icirc;ntre jandarmi si salvamontiști. Intervenție de coșmar filmată &icirc;n Cheile R&acirc;șnoavei VIDEO</h1><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436&t=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436&related=Ziare_com&text=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO&tw_p=tweetbutton&url=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO&body=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/alina-toma">Alina Toma</a></div><div class="news__info__content"><span class="news__publish">Acum 1 ore</span><span class="news__views">1848 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Cum-era-s---moar---o-femeie-din-cauza-luptei-de-orgolii---ntre-jandarmi-si-salvamonti--ti--Interven--ie-de-co--mar-filmat-----n-Cheile-R----noavei-VIDEO/e559f5669b4789a462/400/225/2/70/Cum-era-s---moar---o-femeie-din-cauza-luptei-de-orgolii---ntre-jandarmi-si-salvamonti--ti--Interven--ie-de-co--mar-filmat-----n-Cheile-R----noavei-VIDEO.jpg" alt="Cum era să moară o femeie din cauza luptei de orgolii &icirc;ntre jandarmi si salvamontiști. Intervenție de coșmar filmată &icirc;n Cheile R&acirc;șnoavei VIDEO" class="img-responsive"/></div><span class="news__captain">Turista a fost coborâtă cu ajutorul unei tiroliene improvizate FOTO captură video</span></div></div><div class="news__content bn"><p>O acțiune de salvare de pe munte a unui turist rănit a stârnit din nou vechiul <a href='https://ziare.com/stiri/conflict/' title = 'conflict' class='user_liveshow_homepage' >conflict</a> dintre <a href="https://ziare.com/cluj-napoca/articole/jandarmeria+montana" target="_blank">Jandarmeria Montană</a> și <a href="https://ziare.com/stiri/salvamont/" target="_blank">Salvamont</a>.</p><p>Aceștia din urmă ironizează lipsa de profesionalism a jandarmilor montani care au mers la intervenție fără să fie dotați cu echipament necesar recuperării unei <a href='https://ziare.com/stiri/victime/' title = 'victime' class='user_liveshow_homepage' >victime</a> dintr-o zonă accidentată. De cealaltă parte, jandarmii se apără și susțin că nu au făcut altceva decât să dea o mână de ajutor partenerilor de traseu care încercau să-și recupereze colega aflată într-o situație dificilă.</p><div class="banner "><span class="banner-text">Ads</span><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div></center></div><p>Acțiunea de salvare la care au intervenit jandarmii montani din Brașov a avut loc în data de 7 noiembrie. O femeie avea nevoie de ajutor de urgență în urma unui <a href='https://ziare.com/stiri/accident/' title = 'accident' class='user_liveshow_homepage' >accident</a> pe un <a href="https://ziare.com/index.php?module=AmvcNews&amp;id=8590562" target="_blank">traseu de alpinism</a> din zona Cheile Râșnoavei. Avea o fracutură la picior și nu mai putea coborî singură.</p><p><a href="https://ziare.com/index.php?module=AmvcNews&amp;id=8522837" target="_blank">Victima</a> sunase la 112 și a cerut ajutor pentru a fi coborâtă cât mai repede într-o zonă de unde ar fi putut să o preia o ambulanță.</p><p>La accident s-a deplasat un echipaj de <a href='https://ziare.com/stiri/jandarmi/' title = 'jandarmi' class='user_liveshow_homepage' >jandarmi</a> montani, însă aceștia nu erau echipați corespunzător pentru salvarea victimei unui accident montan. Au dat însă o mână de ajutor colegilor femeii care au improvizat o tiroliană cu ajutorul căreia victima să poată traversa un pârâu.</p><div class="mar15b "><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div></center></div><p><div class="paid_text_link"><a href="https://upromania.ro/economiseste-cu-Up-Dejun/?utm_source=ziarecom&amp;utm_medium=textMK1&amp;utm_campaign=UpDejun2021" target="_blank" rel="nofollow">Cardul de masa Up Dejun vine cu cost 0 si discount de pana la 50% la principalele categorii de produse si servicii de care afacerea ta are nevoie. Obtine oferta AICI!</a></div></p><p>O parte din intervenția a fost filmată, iar înregistrarea video a fost postată pe pagina de <a href='https://ziare.com/facebook/' title = 'Facebook' class='user_liveshow_homepage' >Facebook</a> a Jandarmeriei Brașov.<br /><script type="text/javascript" language="javascript" src="https://eb.ziare.com/ai/2551421-535-0-c.js"></script></p><p>Modul în care au intervenit jandarmii a devenit în scurt timp ținta ironiilor internauților, dar și a salvatorilor montani, care au catalogat acțiunea jandarmilor drept o ”mostră de nepricepere” și o improvizație de ”dat pe cordiță” ce poate pune în pericol viața victimei.</p><p>”De la cer la pământ, nu punctele între care se întinde tiroliana ca să salvezi pe ea un om, ci diferența între o tiroliană corect făcută de salvatori pregătiți și o improvizație de dat pe cordiță ce poate pune în pericol viața persoanei accidentate, așa cum am văzut asumată și prezentată, ca pe mare realizare, o mostră de nepricepere la o intervenție în Cheile Râșnoavei”, este mesajul transmis pe pagina de Facebook a <a href='https://ziare.com/stiri/salvamont/' title = 'Salvamont' class='user_liveshow_homepage' >Salvamont</a> România.</p><div class="banner "><span class="banner-text">Ads</span><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div></center></div><p><br /><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fromania.salvamont%2Fposts%2F6579686778739095&amp;show_text=true&amp;width=500" width="500" height="852" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><p><h2>Salvamont Argeș a ironizat participarea jandarmilo</h2>r</p><p>Și Salvamont Argeș a ironizat participarea jandarmilor la evacuarea pe tiroliană a turistei din Cheile Rășnoavei, apreciind că totul a fost făcut ca ”în parcul de distracții cu sforile clientului”.</p><p>”Pentru că tot a făcut senzație o evacuare cu o tiroliană ca în parcul de distracții făcută de amatori (cu "sforile" clientului, fără ham, fără cască...) lăsăm aici câteva fotografii cu ceea ce TREBUIE să însemne evacuarea unui accidentat și de ce SALVAMONTUL se ocupă de asta, și nu altcineva”, este mesajul echipei Salvamont Argeș.<br />În replică, Jandarmeria Brașov a precizat, prin Biroul de Presă, că cel mai important lucru a fost că operațiunea de salvare, la care jandarmii doar au dat o mână de ajutor colegilor femeii, s-a finalizat cu success.</p><div class="banner "><span class="banner-text">Ads</span><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div></center></div><p>”Acțiunea noastră a vizat transportul cât mai rapid al victimei la ambulanța <a href='https://ziare.com/stiri/smurd/' title = 'SMURD' class='user_liveshow_homepage' >SMURD</a>. Patrula de jandarmi care a ajuns acolo avea dotare minimă pentru situații de acest fel și persoana accidentată avea experiență în cățărare, era conștientă și în cunoștință de cauză a procedurii, a sistemului acela de coborâre pe tiroliană.</p><p>Mai mult decât atât, colegii noștri nu l-au făcut ei de la cap la coadă (sistemul de coborâre), au fost sprijiniți în mare măsură de ceilalți parteneri de cățărare ai victimei. Doamna respectivă a știut exact ce se face acolo și și-a asumat pentru că avea dureri destul de mari și nu mai era dispusă să aștepte să vină o echipă specializată care să respecte procedura. Într-un comentariu lăsat pe pagina noastră de Facebook doamna a precizat că este foarte recunoscătoare pentru că a fost ajutată. Cel mai important este că operațiunea s-a finalizat cu succes”, a declarat pentru Ziare.com purtătorul de cuvânt al Jandarmeriei Brașov.</p><div class="banner "><span class="banner-text">Ads</span><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div></center></div><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fjandarmeriabrasov.ro%2Fposts%2F256500816507210&amp;show_text=true&amp;width=500" width="500" height="688" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><p>Nu este pentru prima dată când cele două instituții, Jandarmeria și Salvamont, se contrează pe marginea modului în care se intervine în caz de accidente pe munte. De cele mai multe ori, reproșurile Salvamont vizau asumarea întregii operațiuni de salvare de către Jandarmerie, fără ca, în comunicatele de presă, să fie menționată și participarea salvamontiștilor.</p><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ciolacu-explic---de-ce-PSD-vrea-s---intre-la-guvernare-----E-datoria-noastr----Nu-putem-s---st--m-acas----s---ne-uit--m-la-sondajele-de-opinie---/c27e75669b85829fcc/120/120/2/70/Ciolacu-explic---de-ce-PSD-vrea-s---intre-la-guvernare-----E-datoria-noastr----Nu-putem-s---st--m-acas----s---ne-uit--m-la-sondajele-de-opinie---.jpg" title="Ciolacu explică de ce PSD vrea să intre la guvernare: &bdquo;E datoria noastră. Nu putem să stăm acasă, să ne uităm la sondajele de opinie&rdquo;" alt="Ciolacu explică de ce PSD vrea să intre la guvernare: &bdquo;E datoria noastră. Nu putem să stăm acasă, să ne uităm la sondajele de opinie&rdquo;" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/marcel-ciolacu/marcel-ciolacu-explica-psd-intrare-guvernare-haos-executiv-1709472" title="Ciolacu explică de ce PSD vrea să intre la guvernare: „E datoria noastră. Nu putem să stăm acasă, să ne uităm la sondajele de opinie”" class="more__news__article">Ciolacu explică de ce PSD vrea să intre la guvernare: „E datoria noastră. Nu putem să stăm acasă, să ne uităm la sondajele de opinie”</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Prima-zi-de-negocieri---ntre-PSD---i-PNL----n-ce-direc--ie-se---nclin---balan--a---i-care-sunt-cele-mai-importante-ministere-pe-care-se-bat-cele-dou---partide/cf2885669b5604cf80/120/120/2/70/Prima-zi-de-negocieri---ntre-PSD---i-PNL----n-ce-direc--ie-se---nclin---balan--a---i-care-sunt-cele-mai-importante-ministere-pe-care-se-bat-cele-dou---partide.jpg" title="Prima zi de negocieri &icirc;ntre PSD și PNL. &Icirc;n ce direcție se &icirc;nclină balanța și care sunt cele mai importante ministere pe care se bat cele două partide" alt="Prima zi de negocieri &icirc;ntre PSD și PNL. &Icirc;n ce direcție se &icirc;nclină balanța și care sunt cele mai importante ministere pe care se bat cele două partide" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/pnl/prima-zi-negocieri-psd-pnl-directia-balanta-ministere-importante-batalie-partide-1709444" title="Prima zi de negocieri între PSD și PNL. În ce direcție se înclină balanța și care sunt cele mai importante ministere pe care se bat cele două partide" class="more__news__article">Prima zi de negocieri între PSD și PNL. În ce direcție se înclină balanța și care sunt cele mai importante ministere pe care se bat cele două partide</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436&t=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436&related=Ziare_com&text=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO&tw_p=tweetbutton&url=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=Cum era să moară o femeie din cauza luptei de orgolii între jandarmi si salvamontiști. Intervenție de coșmar filmată în Cheile Râșnoavei VIDEO&body=https://ziare.com/stiri/turisti/jandarmi-montani-turist-ranit-munte-salvamont-improviza-ie-pericol-1709436" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><script type="application/ld+json">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</script></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><div class="rmkt__td_banner" data-host="https://teamdeals.ro" data-template="acasa300x250" data-dealsNb="9"></div></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/VIDEO-Dupa-romana--Emma-Raducanu-a-dat-test-si-la-germana--Cum-s-a-descurcat-la--donaudampfschiffahrtsgesellschaftskapitan-/cd9f85669b5d0c7928/120/120/2/70/VIDEO-Dupa-romana--Emma-Raducanu-a-dat-test-si-la-germana--Cum-s-a-descurcat-la--donaudampfschiffahrtsgesellschaftskapitan-.jpg" title="VIDEO Dupa romana, Emma Raducanu a dat test si la germana! Cum s-a descurcat la &quot;donaudampfschiffahrtsgesellschaftskapitan&quot;" alt="VIDEO Dupa romana, Emma Raducanu a dat test si la germana! Cum s-a descurcat la &quot;donaudampfschiffahrtsgesellschaftskapitan&quot;" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/tenis/dupa-romana-emma-raducanu-a-dat-test-si-la-limba-germana-cum-s-a-descurcat-la-donaudampfschiffahrtsgesellschaftskapitan-1362115#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'VIDEO Dupa romana, Emma Raducanu a dat test si la germana! Cum s-a descurcat la &quot;donaudampfschiffahrtsgesellschaftskapitan&quot;|mobile']);"	><span>VIDEO Dupa romana, Emma Raducanu a dat test si la germana! Cum s-a descurcat la &quot;donaudampfschiffahrtsgesellschaftskapitan&quot;</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Salariu-la-cerere--nu-in-ziua-fixata-de-angajator--Solutie-pentru-ca-angajatii-sa-si-gestioneze-mai-bine-banii-si-sa-fie-mai-putin-stresati/7430c5669ad1025e5e/120/120/2/70/Salariu-la-cerere--nu-in-ziua-fixata-de-angajator--Solutie-pentru-ca-angajatii-sa-si-gestioneze-mai-bine-banii-si-sa-fie-mai-putin-stresati.jpg" title="Salariu la cerere, nu in ziua fixata de angajator: Solutie pentru ca angajatii sa-si gestioneze mai bine banii si sa fie mai putin stresati" alt="Salariu la cerere, nu in ziua fixata de angajator: Solutie pentru ca angajatii sa-si gestioneze mai bine banii si sa fie mai putin stresati" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://observatornews.ro/economic/salariu-la-cerere-nu-in-ziua-fixata-de-angajator-solutie-pentru-ca-angajatii-sasi-gestioneze-mai-bine-banii-si-sa-fie-mai-putin-stresati-445122.html#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Salariu la cerere, nu in ziua fixata de angajator: Solutie pentru ca angajatii sa-si gestioneze mai bine banii si sa fie mai putin stresati|mobile']);"	><span>Salariu la cerere, nu in ziua fixata de angajator: Solutie pentru ca angajatii sa-si gestioneze mai bine banii si sa fie mai putin stresati</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Un-cercetator-in-imunologie-si-vaccinologie-de-la-Institutul-Cantacuzino-aduce-o-veste-surpriza-Doza-3-ar-putea-da-imunitate-pentru-cativa-ani/57cbd5669b750ad6da/120/120/2/70/Un-cercetator-in-imunologie-si-vaccinologie-de-la-Institutul-Cantacuzino-aduce-o-veste-surpriza-Doza-3-ar-putea-da-imunitate-pentru-cativa-ani.jpg" title="Un cercetator in imunologie si vaccinologie de la Institutul Cantacuzino aduce o veste-surpriza:Doza 3 ar putea da imunitate pentru cativa ani" alt="Un cercetator in imunologie si vaccinologie de la Institutul Cantacuzino aduce o veste-surpriza:Doza 3 ar putea da imunitate pentru cativa ani" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://adevarul.ro/news/societate/catalin-Tucureanu-cercetator-imunologie-vaccinologie-institutul-cantacuzino-aduce-veste-surpiza-doza-3-putea-imunitate-cativa-ani-1_618aa14a5163ec42715b35ae/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/societate/catalin-Tucureanu-cercetator-imunologie-vaccinologie-institutul-cantacuzino-aduce-veste-surpiza-doza-3-putea-imunitate-cativa-ani-1_618aa14a5163ec42715b35ae/index.html&utm_campaign=CrossPromo#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Un cercetator in imunologie si vaccinologie de la Institutul Cantacuzino aduce o veste-surpriza:Doza 3 ar putea da imunitate pentru cativa ani|mobile']);"	><span>Un cercetator in imunologie si vaccinologie de la Institutul Cantacuzino aduce o veste-surpriza:Doza 3 ar putea da imunitate pentru cativa ani</span></a></div></div></div></div></div></div></div></div></div></div><div id="loginModal" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Login</h4></div><div class="modal-body"><h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/stiri/mihail-si-gavril/">Mihail si Gavril</a><a href="https://ziare.com/stiri/sfantul-dimitrie/">Sfantul Dimitrie</a><a href="https://ziare.com/social/restrictii/">restrictii</a><a href="https://ziare.com/stiri/ora-de-iarna/">ora de iarna</a><a href="https://ziare.com/stiri/loteria-vaccinarii/">Loteria vaccinarii</a><a href="https://ziare.com/politica/motiune-cenzura/">motiune cenzura</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/liviu-dragnea/">Liviu Dragnea</a><a href="https://ziare.com/sorin-grindeanu/">Sorin Grindeanu</a><a href="https://ziare.com/nicolae-ciuca/">Nicolae Ciuca</a><a href="https://ziare.com/dacian-ciolos/">Dacian Ciolos</a><a href="https://ziare.com/colin-powell/">Colin Powell</a><a href="https://ziare.com/ludovic/">Ludovic Orban</a><a href="https://ziare.com/mihai-sora/">Mihai Sora</a><a href="https://ziare.com/klaus-johannis/">Klaus Iohannis</a><a href="https://ziare.com/vasilica-viorica-dancila/">Viorica Dancila</a><a href="https://ziare.com/raluca-turcan/">Raluca Turcan</a><a href="https://ziare.com/florin-citu/">Florin Citu</a><a href="https://ziare.com/clotilde-armand/">Clotilde Armand</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1709436"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1709436" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1621951379.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621951379.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621951379.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961077.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961077.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1632994009.js"></script><script src="https://ziareromania.ro/js/mobile/comments_1632994152.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script defer src="https://cdn.unblockia.com/h.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":456,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>