<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său &icirc;n tenis VIDEO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său în tenis VIDEO. Rafael Nadal a scris istorie şi a"><meta name="keywords" content="rafael nadal, roland garros, viitor, tenis"><meta http-equiv="expires" content="2022-06-05T19:40:46+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/rafael-nadal/primele-cuvinte-nadal-dupa-14-victorie-roland-garros-ce-spus-spaniolul-despre-viitorul-sau-tenis-1744647"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său &icirc;n tenis VIDEO"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său &icirc;n tenis VIDEO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/rafael-nadal/primele-cuvinte-nadal-dupa-14-victorie-roland-garros-ce-spus-spaniolul-despre-viitorul-sau-tenis-1744647" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=d7426567906805742d" /><meta property="og:description" content="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său în tenis VIDEO. Rafael Nadal a scris istorie şi a" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său în tenis VIDEO"><meta itemprop="description" content="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său în tenis VIDEO. Rafael Nadal a scris istorie şi a"><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=d7426567906805742d"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/rafael-nadal/primele-cuvinte-nadal-dupa-14-victorie-roland-garros-ce-spus-spaniolul-despre-viitorul-sau-tenis-1744647"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Sport'; var sarticle = 1744647; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Roland Garros'], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/rafael-nadal/primele-cuvinte-nadal-dupa-14-victorie-roland-garros-ce-spus-spaniolul-despre-viitorul-sau-tenis-1744647"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1649154126.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1653316072.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1652250940.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1649154127.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1649154126.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652861495.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652861495.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652861495.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','m-ROLAND_GARROS',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-SPORT',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">0</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" class="active" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/sport/" class="av d2">Sport</a></li><li><a href="https://ziare.com/rafael-nadal/" class="av d2">Rafael Nadal</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/rafael-nadal\/","name":"Rafael Nadal"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/rafael-nadal\/primele-cuvinte-nadal-dupa-14-victorie-roland-garros-ce-spus-spaniolul-despre-viitorul-sau-tenis-1744647","name":"Primele cuvinte ale lui Nadal dup\u0103 a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul s\u0103u \u00een tenis <font color=\"red\">VIDEO<\/font>"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său &icirc;n tenis VIDEO </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/teodor-serban"> Teodor Serban </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 26 minute</span> <span class="news__views">523 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s1.ziareromania.ro/?mmid=d7426567906805742d" data-size="758x479" title="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său &icirc;n tenis VIDEO"> <img src="https://tb.ziareromania.ro/Primele-cuvinte-ale-lui-Nadal-dup---a-14-a-victorie-la-Roland-Garros--Ce-a-spus-spaniolul-despre-viitorul-s--u---n-tenis--font-color--red--VIDEO--font-/d7426567906805742d/400/225/2/100/Primele-cuvinte-ale-lui-Nadal-dup---a-14-a-victorie-la-Roland-Garros--Ce-a-spus-spaniolul-despre-viitorul-s--u---n-tenis--font-color--red--VIDEO--font-.jpg" alt="Primele cuvinte ale lui Nadal după a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul său &icirc;n tenis VIDEO" class="img-responsive"/> </a> </div> <span class="news__captain">Rafael Nadal</span> </div> </div> <div class="news__content bn"> <p><a href="https://ziare.com/rafael-nadal/" title="Rafael Nadal">Rafael Nadal</a> a scris istorie şi a obţinut al 14-a titlu la Roland Garros şi al 22-lea de grand slam din istorie. La ceremonia de premiere, el a spus că va lupta pentru a continua în circuit.</p><p>"Este incredibil ce se întâmplă în acest an, fără echipă şi familie nu făceam nimic. Roland Garros este cel mai bun turneu din lume. Faceţi o treabă minunată. Mă simt ca acasă. E foarte greu să descriu ce simt acum, nu credeam că mă voi simţi aşa aici la 36 de ani. Este incredibil să joc aici şi vă mulţumesc. Nu ştiu ce va fi în viitor, dar voi lupta pentru a continua", a spus Nadal la ceremonie de premiere.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p><blockquote class="twitter-tweet">The stage is yours again, <a href="https://twitter.com/RafaelNadal?ref_src=twsrc%5Etfw">@RafaelNadal</a><a href="https://twitter.com/hashtag/RolandGarros?src=hash&amp;ref_src=twsrc%5Etfw">#RolandGarros</a> <a href="https://t.co/Nhp3e6wrwV">pic.twitter.com/Nhp3e6wrwV</a>— Roland-Garros (@rolandgarros) <a href="https://twitter.com/rolandgarros/status/1533478438270640128?ref_src=twsrc%5Etfw">June 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="teads-container"></div><p>Casper Ruud, noul număr 6 mondial de luni, i-a spus lui Nadal: "Cu toţii ştim măreţia ta, au fost mulţi alţii înaintea mea. Eşti o inspiraţie pentru mine şi pentru toţi fanii, sperăm să continuăm cu tine".</p><p>La ceremonie a fost prezentă Billie Jean King, campioană la Roland Garros în urmă cu 50 de ani.</p><p><div class="paid_text_link"><a href="https://banners.livepartners.com/view.php?z=151165" target="_blank" >NetBet: experienta Cazino de Top la Tine Acasa! Pacanele Online. 100% Legal. 100% fara Griji.</p><p>Joaca Acum! La Mare. La Munte. Oriunde - Cel mai mare Cazino Online din Romania! Licenta nr. L1160651W000195/ONJN/+18</a></div></p><p>Pentru a 14-a oară în istorie, Rafa, la 36 de ani, a fost aclamat pentru că a ţinut în braţe Cupa Muschetarilor. Jucător fără egal, Nadal a ascultat imnul Spaniei din nou pe arena de la Paris, unde în tribune se afla şi Regele Felipe al VI-a al Spaniei.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <p>Spaniolul Rafael Nadal, locul 5 ATP, a câştigat, duminică, pentru a 14-a oară turneul de grand slam de la Roland Garros.</p><p>Nadal l-a învins în finală pe norvegianul Casper Ruud, numărul 8 mondial, scor 6-3, 6-3, 6-0, în două ore şi 18 minute.</p><p>Pentru această performanţă, Rafael Nadal a obţinut un premiu de 2,2 milioane de euro şi 2000 de puncte. Ruud va primi 1,1 milioane de euro şi 1200 de puncte.</p><p>La 36 de ani, Nadal era deja deţinătorul recordului de titluri de Grand Slam (21), acum ajungând la 22 de trofee de grand slam.</p><p>La Roland Garros, el a mai câştigat trofeul în 2005, 2006, 2007, 2008, 2010, 2011, 2012, 2013, 2014, 2017, 2018, 2019 şi 2020.</p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048533172-0'></div></center> </div> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/USR-a-solicitat-oficial-ca-Republica-Moldova-s---primeasc---statutul-de---ar---candidat---pentru-aderarea-la-Uniunea-European--/6e0f55679031086cfb/120/120/2/100/USR-a-solicitat-oficial-ca-Republica-Moldova-s---primeasc---statutul-de---ar---candidat---pentru-aderarea-la-Uniunea-European--.jpg" title="USR a solicitat oficial ca Republica Moldova să primească statutul de ţară candidată pentru aderarea la Uniunea Europeană" alt="USR a solicitat oficial ca Republica Moldova să primească statutul de ţară candidată pentru aderarea la Uniunea Europeană" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/republica-moldova-aderare-ue/delega-ia-usr-catalin-drula-republica-moldova-1744614" title="USR a solicitat oficial ca Republica Moldova să primească statutul de ţară candidată pentru aderarea la Uniunea Europeană" class="more__news__article"> USR a solicitat oficial ca Republica Moldova să primească statutul de ţară candidată pentru aderarea la Uniunea Europeană </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Cum-se---mpart-taberele-din-USR-dup---demisia-lui-Ciolo----Amenin--are-pentru-tandemul-Barna---Drul--/b84075678f16821bf4/120/120/2/100/Cum-se---mpart-taberele-din-USR-dup---demisia-lui-Ciolo----Amenin--are-pentru-tandemul-Barna---Drul--.jpg" title="Cum se &icirc;mpart taberele din USR după demisia lui Cioloș. Amenințare pentru tandemul Barna - Drulă" alt="Cum se &icirc;mpart taberele din USR după demisia lui Cioloș. Amenințare pentru tandemul Barna - Drulă" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/usr/cum-se-impart-taberele-usr-demisie-ciolos-amenintare-tandem-barna-drula-1744418" title="Cum se împart taberele din USR după demisia lui Cioloș. Amenințare pentru tandemul Barna - Drulă" class="more__news__article"> Cum se împart taberele din USR după demisia lui Cioloș. Amenințare pentru tandemul Barna - Drulă </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Iga-Swiatek--reac--ie-de-milioane--poloneza-a-r--mas-f--r---cuvinte-c--nd-a-v--zut-ce-vedet---a-urm--rit-o-din-tribune--font-color--red--FOTO--font-/713625678fe8810418/120/120/2/100/Iga-Swiatek--reac--ie-de-milioane--poloneza-a-r--mas-f--r---cuvinte-c--nd-a-v--zut-ce-vedet---a-urm--rit-o-din-tribune--font-color--red--FOTO--font-.jpg" title="Iga Swiatek, reacție de milioane: poloneza a rămas fără cuvinte c&acirc;nd a văzut ce vedetă a urmărit-o din tribune FOTO" alt="Iga Swiatek, reacție de milioane: poloneza a rămas fără cuvinte c&acirc;nd a văzut ce vedetă a urmărit-o din tribune FOTO" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/iga-swiateg/roland-garros-iga-swiaten-robert-lewandowski-1744555" title="Iga Swiatek, reacție de milioane: poloneza a rămas fără cuvinte când a văzut ce vedetă a urmărit-o din tribune FOTO " class="more__news__article"> Iga Swiatek, reacție de milioane: poloneza a rămas fără cuvinte când a văzut ce vedetă a urmărit-o din tribune <font color="red">FOTO</font> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Gic---Popescu--dup---e--ecul-cu-Muntenegru--Nu-mai---in-minte-de-c--nd-am-jucat-a--a-prost--Ru--inos-/9beed5678fe28e7489/120/120/2/100/Gic---Popescu--dup---e--ecul-cu-Muntenegru--Nu-mai---in-minte-de-c--nd-am-jucat-a--a-prost--Ru--inos-.jpg" title="Gică Popescu, după eşecul cu Muntenegru: Nu mai țin minte de c&acirc;nd am jucat așa prost! Ruşinos!" alt="Gică Popescu, după eşecul cu Muntenegru: Nu mai țin minte de c&acirc;nd am jucat așa prost! Ruşinos!" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/gica-popescu/ecxhipa-nationala-romania-muntenegru-gica-popescu-1744549" title="Gică Popescu, după eşecul cu Muntenegru: Nu mai țin minte de când am jucat așa prost! Ruşinos!" class="more__news__article"> Gică Popescu, după eşecul cu Muntenegru: Nu mai țin minte de când am jucat așa prost! Ruşinos! </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/rafael-nadal\/primele-cuvinte-nadal-dupa-14-victorie-roland-garros-ce-spus-spaniolul-despre-viitorul-sau-tenis-1744647","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Primele cuvinte ale lui Nadal dup\u0103 a 14-a victorie la Roland-Garros. Ce-a spus spaniolul despre viitorul...","mainEntityOfPage":"https:\/\/m.ziare.com\/roland-garros\/roland-garros-2022\/stiri","articleBody":"Rafael Nadal a scris istorie \u015fi a ob\u0163inut al 14-a titlu la Roland Garros \u015fi al 22-lea de grand slam din istorie. La ceremonia de premiere, el a spus c\u0103 va lupta pentru a continua \u00een circuit.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Primele-cuvinte-ale-lui-Nadal-dup---a-14-a-victorie-la-Roland-Garros--Ce-a-spus-spaniolul-despre-viitorul-s--u---n-tenis--font-color--red--VIDEO--font-\/d7426567906805742d\/400\/225\/2\/100\/Primele-cuvinte-ale-lui-Nadal-dup---a-14-a-victorie-la-Roland-Garros--Ce-a-spus-spaniolul-despre-viitorul-s--u---n-tenis--font-color--red--VIDEO--font-.jpg"],"datePublished":"2022-06-05 19:13:36.956175","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/rafael-nadal/" title="Rafael Nadal">Rafael Nadal</a>, <span>#</span><a href="https://ziare.com/roland-garros/" title="Roland Garros">Roland Garros</a>, <span>#</span><a href="https://ziare.com/viitor/" title="viitor">viitor</a>, <span>#</span><a href="https://ziare.com/tenis/" title="tenis">tenis</a> , <a href="https://m.ziare.com/roland-garros/roland-garros-2022/stiri" title="Roland Garros 2022">#Roland Garros 2022</a> </div> <div class="news__info title__more__news"> <span>Sursa:</span> <span class="news__info__source">NEWS.RO</span> <br> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4447754" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/RonaldRr"> <img class="img-responsive" src="https://tb.ziareromania.ro/RonaldRr/86c53d309c81a5bb/30/30/2/70/RonaldRr.jpg" width="80px" height="80px" alt="Poza RonaldRr"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> RonaldRr </div> <div id="ajx_user_rank_4447754" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="RonaldRr are rank user 5, ca urmare a activitatii pe Ziare.com (24470 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Nadal a inceput prin a aduce un elogiu </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1744647" data-position="4447754"> prea mult incercatului Plushat canacadez care fiind atasat pure and simple cauzei nevestei lui Djokovici a... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Dieta-care-l-mentine-pe-Nadal-in-top-de-peste-doua-decenii--Ingredientul-pe-care-l-consuma-dimineata--la-pranz-si-seara/a95ea567900e0c1380/120/120/2/100/Dieta-care-l-mentine-pe-Nadal-in-top-de-peste-doua-decenii--Ingredientul-pe-care-l-consuma-dimineata--la-pranz-si-seara.jpg" title="Dieta care-l mentine pe Nadal in top de peste doua decenii. Ingredientul pe care-l consuma dimineata, la pranz si seara" alt="Dieta care-l mentine pe Nadal in top de peste doua decenii. Ingredientul pe care-l consuma dimineata, la pranz si seara" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/tenis/dieta-care-l-mentine-pe-nadal-in-top-de-peste-doua-decenii-ingredientul-pe-care-l-consuma-dimineata-la-pranz-si-seara-1727725#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Dieta care-l mentine pe Nadal in top de peste doua decenii. Ingredientul pe care-l consuma dimineata, la pranz si seara|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Dieta care-l mentine pe Nadal in top de peste doua decenii. Ingredientul pe care-l consuma dimineata, la pranz si seara|mobile'});" > <span>Dieta care-l mentine pe Nadal in top de peste doua decenii. Ingredientul pe care-l consuma dimineata, la pranz si seara</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Aparitie-ciudata-pe-listele-PNL--Alina-Gorghiu---Am-incredere-in-el---Ce-personaj-a-fost-primit-in-partid/1adcb5678f8780da97/120/120/2/100/Aparitie-ciudata-pe-listele-PNL--Alina-Gorghiu---Am-incredere-in-el---Ce-personaj-a-fost-primit-in-partid.jpg" title="Aparitie ciudata pe listele PNL. Alina Gorghiu: &quot;Am incredere in el&quot;. Ce personaj a fost primit in partid" alt="Aparitie ciudata pe listele PNL. Alina Gorghiu: &quot;Am incredere in el&quot;. Ce personaj a fost primit in partid" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://orangesport.ro/din-topul-ligii-1-la-biroul-de-primar-e-candidatul-pnl-pentru-sefia-unui-oras-surpriza-uriasa-20729412?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Aparitie ciudata pe listele PNL. Alina Gorghiu: &quot;Am incredere in el&quot;. Ce personaj a fost primit in partid|mobile']); gtag('event', 'TelekomSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Aparitie ciudata pe listele PNL. Alina Gorghiu: &quot;Am incredere in el&quot;. Ce personaj a fost primit in partid|mobile'});" > <span>Aparitie ciudata pe listele PNL. Alina Gorghiu: &quot;Am incredere in el&quot;. Ce personaj a fost primit in partid</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/-Acum-voi-spune-totul---Un-model-a-rupt-tacerea-in-privinta-lui-Gerard-Pique--dupa-anuntul-despartirii-de-Shakira/9a5e656790138ac35a/120/120/2/100/-Acum-voi-spune-totul---Un-model-a-rupt-tacerea-in-privinta-lui-Gerard-Pique--dupa-anuntul-despartirii-de-Shakira.jpg" title="&quot;Acum voi spune totul&quot;. Un model a rupt tacerea in privinta lui Gerard Pique, dupa anuntul despartirii de Shakira" alt="&quot;Acum voi spune totul&quot;. Un model a rupt tacerea in privinta lui Gerard Pique, dupa anuntul despartirii de Shakira" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/tenis/inca-mai-sper-momentul-in-care-discursul-igai-swiatek-a-fost-intrerupt-de-aplauzele-tuturor-spectatorilor-prezenti-1726569#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Acum voi spune totul&quot;. Un model a rupt tacerea in privinta lui Gerard Pique, dupa anuntul despartirii de Shakira|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': '&quot;Acum voi spune totul&quot;. Un model a rupt tacerea in privinta lui Gerard Pique, dupa anuntul despartirii de Shakira|mobile'});" > <span>&quot;Acum voi spune totul&quot;. Un model a rupt tacerea in privinta lui Gerard Pique, dupa anuntul despartirii de Shakira</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">1</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/iga-swiateg/" title="iga swiateg">iga swiateg</a><a href="https://ziare.com/gica-popescu/" title="Gica Popescu">Gica Popescu</a><a href="https://ziare.com/iordanescu/" title="iordanescu">iordanescu</a><a href="https://ziare.com/rafael-nadal/" title="Rafael Nadal">Rafael Nadal</a><a href="https://ziare.com/cornel-dinu/" title="cornel dinu">cornel dinu</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/roland-garros/roland-garros-2022/">Roland Garros 2022</a><a href="https://ziare.com/universitatea-craiova/">Universitatea Craiova</a><a href="https://ziare.com/fcsb/">FCSB</a><a href="https://ziare.com/mircea-lucescu/">Mircea Lucescu</a><a href="https://ziare.com/dumitru-dragomir/">Dumitru Dragomir</a><a href="https://ziare.com/real-madrid/">Real Madrid</a><a href="https://ziare.com/fotbal/">Fotbal</a><a href="https://ziare.com/champions-league/">Champions League</a><a href="https://ziare.com/europa-league/">Europa League</a><a href="https://ziare.com/world-cup/">World Cup</a><a href="https://ziare.com/campionat-european/">Campionate europene</a><a href="https://ziare.com/transferuri/">Transferuri</a><a href="https://ziare.com/tenis/">Tenis</a><a href="https://ziare.com/handbal/">Handbal</a><a href="https://ziare.com/formula-1/">Formula 1</a><a href="https://ziare.com/sporturi/">Sporturi</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/rudel-obreja/">Rudel Obreja</a><a href="https://ziare.com/boris-becker/">Boris Becker</a><a href="https://ziare.com/maria-sharapova/">Maria Sharapova</a><a href="https://ziare.com/razvan-lucescu/">Razvan Lucescu</a><a href="https://ziare.com/laurentiu-reghecampf/">Laurentiu Reghecampf</a><a href="https://ziare.com/simona-halep/">Simona Halep</a><a href="https://ziare.com/ianis-hagi/">Ianis Hagi</a><a href="https://ziare.com/sorana-cirstea/">Sorana Cirstea</a><a href="https://ziare.com/gheorghe-hagi/">Gica Hagi</a><a href="https://ziare.com/rafael-nadal/">Rafael Nadal</a><a href="https://ziare.com/roger-federer/">Roger Federer</a><a href="https://ziare.com/nadia-comaneci/">Nadia Comaneci</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1744647"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1744647" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1649154126.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653316072.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1649154126.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1649154126.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1649154126.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1649154126.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1652250940.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1652861495.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1652884249.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652861495.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652861495.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652861495.js"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']); gtag('event', 'HasAdBlock - mobile');}</script><div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":236,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>