<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Compania care cere angajaților să vină o singură zi pe săptăm&acirc;nă la birou. &rdquo;Va aduce o performanță mai bună&rdquo;</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Compania care cere angajaților să vină o singură zi pe săptămână la birou. ”Va aduce o performanță mai bună”. ING Bank anunță că optează pentru un"><meta name="keywords" content="Ziare, TV, televiziuni romanesti, stiri, reviste, revista presei, radio, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, forum, comunitati, romanesti"><meta http-equiv="expires" content="2022-03-31T20:50:18+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/program/ing-program-hibrid-o-zi-pe-saptamana-1733320"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Compania care cere angajaților să vină o singură zi pe săptăm&acirc;nă la birou"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Compania care cere angajaților să vină o singură zi pe săptăm&acirc;nă la birou" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/program/ing-program-hibrid-o-zi-pe-saptamana-1733320" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=875c956745ba801f20" /><meta property="og:description" content="Compania care cere angajaților să vină o singură zi pe săptămână la birou. ”Va aduce o performanță mai bună”. ING Bank anunță că optează pentru un" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Compania care cere angajaților să vină o singură zi pe săptămână la birou. ”Va aduce o performanță mai bună”"><meta itemprop="description" content="Compania care cere angajaților să vină o singură zi pe săptămână la birou. ”Va aduce o performanță mai bună”. ING Bank anunță că optează pentru un"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=875c956745ba801f20"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/program/ing-program-hibrid-o-zi-pe-saptamana-1733320"/><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1643805963.js" type="text/javascript"></script><script src="/consent/prebid6.6.0.js?v=1.0" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); }); var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; window.pb_event = new Event('pbReady'); window.dfp_event = new Event('dfpReady'); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script id="HB">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</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Business'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Locuri de munca'); googletag.pubads().setTargeting('artid_ziare_com', '1733320'); googletag.pubads().setTargeting('brand_safety', '1'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP()); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); }); }</script><link rel="canonical" href="https://ziare.com/program/ing-program-hibrid-o-zi-pe-saptamana-1733320"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621954570.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621954570.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954569.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1638889969.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/polls_1635153366.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style_mobile/style-mobile_1648214975.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1641996268.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1638460155.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1632994152.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1648215010.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1648215010.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1632994119.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1632994119.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1644240741.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954570.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'BUSINESS','m-LOCURI_DE_MUNCA',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-BUSINESS',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script></head><body class=" font-size-3 "><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" class="active" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/business/" class="av d2">Business</a></li><li><a href="https://ziare.com/program/" class="av d2">program</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/business\/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/program\/","name":"program"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/program\/ing-program-hibrid-o-zi-pe-saptamana-1733320","name":"Compania care cere angaja\u021bilor s\u0103 vin\u0103 o singur\u0103 zi pe s\u0103pt\u0103m\u00e2n\u0103 la birou. \u201dVa aduce o performan\u021b\u0103 mai bun\u0103\u201d"}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container news__image__container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Compania care cere angajaților să vină o singură zi pe săptăm&acirc;nă la birou. &rdquo;Va aduce o performanță mai bună&rdquo;</h1><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/alina-toma">Alina Toma</a></div><div class="news__info__content"><span class="news__publish">Acum 36 minute</span><span class="news__views">924 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image__item"><a class="news__image" data-href="https://s2.ziareromania.ro/?mmid=875c956745ba801f20" data-size="1024x683" title="Compania care cere angajaților să vină o singură zi pe săptăm&acirc;nă la birou. &rdquo;Va aduce o performanță mai bună&rdquo;"><img src="https://tb.ziareromania.ro/Compania-care-cere-angaja--ilor-s---vin---o-singur---zi-pe-s--pt--m--n---la-birou-----Va-aduce--o-performan-----mai-bun-----/875c956745ba801f20/400/225/2/100/Compania-care-cere-angaja--ilor-s---vin---o-singur---zi-pe-s--pt--m--n---la-birou-----Va-aduce--o-performan-----mai-bun-----.jpg" alt="Compania care cere angajaților să vină o singură zi pe săptăm&acirc;nă la birou. &rdquo;Va aduce o performanță mai bună&rdquo;" class="img-responsive"/></a></div><span class="news__captain">Angajații pot opta pentru a munci 9 ore pe zi FOTO Pixabay</span></div></div><div class="news__content bn"><p><a href='https://ziare.com/ing/' title = 'ING' class='user_liveshow_homepage' >ING</a> Bank anunță că optează pentru un sistem de lucru hibrid pentru angajați și după pandemie, cu doar o zi pe săptămână prezentă necesară la birou.</p><p>Angajații pot opta pentru a munci 9 ore pe zi, pentru a avea o vineri cu un program scurt pe săptămână sau o vinerea fără muncă, odată la 2 săptămâni.</p><p>Informația a fost postată pe <a href='https://ziare.com/facebook/' title = 'Facebook' class='user_liveshow_homepage' >Facebook</a> de Csibi Magor, activist de mediu și fost europarlamentar.</p><p>”E un pilot, dar și un semnal puternic.</p><p>Decizia ING ne arată că organizațiile încep să înțeleagă că ce a fost normal acum 3 ani nu trebuie să fie automat normalitatea noastră azi.</p><p>Nu există soluții sau strategii absolute, aplicabile la toată lumea.</p><p>Ce știm sigur însă că atenția la oameni, evaluarea nevoilor acestora va aduce nu numai culturi mai sănătoase, dar și o performanță mai bună.</p><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_1 --><div id='div-gpt-ad-1637048419344-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048419344-0'); }); </script></div></center></div><p>Mi se pare că este o veste bună să vedem o astfel de flexibilizare în România! Evoluăm”, notează Csibi Magor.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmagorcsibi%2Fposts%2F10158267082835684&amp;show_text=true&amp;width=500" width="500" height="267" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><div class="mar10t all__comments__container">Ne puteți urmări și pe&nbsp;<a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;">pagina noastră de Facebook</a>&nbsp;	sau pe &nbsp;<a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;">	Google News</a></div><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_2 --><div id='div-gpt-ad-1637048426507-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048426507-0'); }); </script></div></center></div><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Cum-depui-cererea-pentru-ziua-liber---dup---autorecenzare--Dovada-nu-vine-automat-pe-email/ff4175674394093d6d/120/120/2/100/Cum-depui-cererea-pentru-ziua-liber---dup---autorecenzare--Dovada-nu-vine-automat-pe-email.jpg" title="Cum depui cererea pentru ziua liberă după autorecenzare. Dovada nu vine automat pe email" alt="Cum depui cererea pentru ziua liberă după autorecenzare. Dovada nu vine automat pe email" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/autorecenzare/depunere-cerere-zi-libera-autorecenzare-pasi-de-urmat-1733011" title="Cum depui cererea pentru ziua liberă după autorecenzare. Dovada nu vine automat pe email" class="more__news__article">Cum depui cererea pentru ziua liberă după autorecenzare. Dovada nu vine automat pe email</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Companiile-vor-s-----i-aduc---angaja--ii---napoi-la-birou--Procentul-celor-care-amenin-----cu-demisia-dac---nu-pot-alege-modul-de-lucru/26cfa5674257864b24/120/120/2/100/Companiile-vor-s-----i-aduc---angaja--ii---napoi-la-birou--Procentul-celor-care-amenin-----cu-demisia-dac---nu-pot-alege-modul-de-lucru.jpg" title="Companiile vor să-și aducă angajații &icirc;napoi la birou. Procentul celor care amenință cu demisia dacă nu pot alege modul de lucru" alt="Companiile vor să-și aducă angajații &icirc;napoi la birou. Procentul celor care amenință cu demisia dacă nu pot alege modul de lucru" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/companii/companii-revenire-echipe-birou-angajati-amenintari-demisii-alegere-mod-lucru-1732840" title="Companiile vor să-și aducă angajații înapoi la birou. Procentul celor care amenință cu demisia dacă nu pot alege modul de lucru" class="more__news__article">Companiile vor să-și aducă angajații înapoi la birou. Procentul celor care amenință cu demisia dacă nu pot alege modul de lucru</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/program\/ing-program-hibrid-o-zi-pe-saptamana-1733320","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Compania care cere angaja\u021bilor s\u0103 vin\u0103 o singur\u0103 zi pe s\u0103pt\u0103m\u00e2n\u0103 la birou. \u201dVa aduce o...","mainEntityOfPage":"https:\/\/m.ziare.com\/locuri-de-munca\/stiri-joburi\/stiri","articleBody":"ING Bank anun\u021b\u0103 c\u0103 opteaz\u0103 pentru un sistem de lucru hibrid pentru angaja\u021bi \u0219i dup\u0103 pandemie, cu doar o zi pe s\u0103pt\u0103m\u00e2n\u0103 prezent\u0103 necesar\u0103 la birou.\r\n\r\nAngaja\u021bii pot opta pentru a munci 9 ore pe zi, pentru a avea o vineri cu un program scurt pe s\u0103pt\u0103m\u00e2n\u0103 sau o vinerea f\u0103r\u0103 munc\u0103, odat\u0103 la 2 s\u0103pt\u0103m\u00e2ni.\r\n\r\nInforma\u021bia a fost postat\u0103 pe Facebook de Csibi Magor, activist de mediu \u0219i fost europarlamentar.\r\n\r\n\u201dE un pilot, dar \u0219i un semnal puternic.\r\n\r\nDecizia ING ne arat\u0103 c\u0103 organiza\u021biile \u00eencep s\u0103 \u00een\u021beleag\u0103 c\u0103 ce a fost normal acum 3 ani nu trebuie s\u0103 fie automat normalitatea noastr\u0103 azi.\r\n\r\nNu exist\u0103 solu\u021bii sau strategii absolute, aplicabile la toat\u0103 lumea.\r\nCe \u0219tim sigur \u00eens\u0103 c\u0103 aten\u021bia la oameni, evaluarea nevoilor acestora va aduce nu numai culturi mai s\u0103n\u0103toase, dar \u0219i o performan\u021b\u0103 mai bun\u0103.\r\n\r\nMi se pare c\u0103 este o veste bun\u0103 s\u0103 vedem o astfel de flexibilizare \u00een Rom\u00e2nia! Evolu\u0103m\u201d, noteaz\u0103 Csibi Magor.\r\n\r\n","articleSection":"Business","image":["https:\/\/tb.ziareromania.ro\/Compania-care-cere-angaja--ilor-s---vin---o-singur---zi-pe-s--pt--m--n---la-birou-----Va-aduce--o-performan-----mai-bun-----\/875c956745ba801f20\/400\/225\/2\/100\/Compania-care-cere-angaja--ilor-s---vin---o-singur---zi-pe-s--pt--m--n---la-birou-----Va-aduce--o-performan-----mai-bun-----.jpg"],"datePublished":"2022-03-31 20:12:42","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/alina-toma","name":"Alina Toma"}}</script><div class="tags__container"><span>#</span><a href="https://ziare.com/program/" title="program">program</a>, <span>#</span><a href="https://ziare.com/angajati/" title="angajati">angajati</a>, <span>#</span><a href="https://ziare.com/ing/" title="ING">ING</a>, <span>#</span><a href="https://ziare.com/hibrid/" title="hibrid">hibrid</a>, <span>#</span><a href="https://ziare.com/sfarsit-pandemie/" title="sfarsit pandemie">sfarsit pandemie</a>, <a href="https://m.ziare.com/locuri-de-munca/stiri-joburi/stiri" title="stiri joburi">#stiri joburi</a></div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_bottom --><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871445769-0'); }); </script></div></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Marea-miza-din-Ucraina-pentru-Putin-si-pericolul-din-spatele--inghetarii--conflictului/0d6d356745bb0bb8a0/120/120/2/100/Marea-miza-din-Ucraina-pentru-Putin-si-pericolul-din-spatele--inghetarii--conflictului.jpg" title="Marea miza din Ucraina pentru Putin si pericolul din spatele &quot;inghetarii&quot; conflictului" alt="Marea miza din Ucraina pentru Putin si pericolul din spatele &quot;inghetarii&quot; conflictului" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://adevarul.ro/locale/cluj-napoca/marea-miza-ucraina-putin-pericolul-spatele-inghetarii-conflictului-1_6245b5805163ec4271dd8c37/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/locale/cluj-napoca/marea-miza-ucraina-putin-pericolul-spatele-inghetarii-conflictului-1_6245b5805163ec4271dd8c37/index.html&utm_campaign=CrossPromo#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Marea miza din Ucraina pentru Putin si pericolul din spatele &quot;inghetarii&quot; conflictului|mobile']);"	><span>Marea miza din Ucraina pentru Putin si pericolul din spatele &quot;inghetarii&quot; conflictului</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/FOTO-SOC--Ce-avea-asupra-sa-un-militar-rus-ucis--Soldatii-ucraineni-au-ramas-perplex/fd54f567450f8819e4/120/120/2/100/FOTO-SOC--Ce-avea-asupra-sa-un-militar-rus-ucis--Soldatii-ucraineni-au-ramas-perplex.jpg" title="FOTO-SOC! Ce avea asupra sa un militar rus ucis. Soldatii ucraineni au ramas perplex" alt="FOTO-SOC! Ce avea asupra sa un militar rus ucis. Soldatii ucraineni au ramas perplex" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://orangesport.ro/foto-ce-au-descoperit-ucrainenii-asupra-unui-militar-rus-ucis-inclusiv-casa-lui-oleksandr-usyk-a-fost-jefuita-20657787?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'FOTO-SOC! Ce avea asupra sa un militar rus ucis. Soldatii ucraineni au ramas perplex|mobile']);"	><span>FOTO-SOC! Ce avea asupra sa un militar rus ucis. Soldatii ucraineni au ramas perplex</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Masina-de-8-milioane-de-euro--produsa-in-10-exemplare--pe-care-Cristiano-Ronaldo-o-va-primi-dupa-doi-ani-de-asteptare/3536856745b9099beb/120/120/2/100/Masina-de-8-milioane-de-euro--produsa-in-10-exemplare--pe-care-Cristiano-Ronaldo-o-va-primi-dupa-doi-ani-de-asteptare.jpg" title="Masina de 8 milioane de euro, produsa in 10 exemplare, pe care Cristiano Ronaldo o va primi dupa doi ani de asteptare" alt="Masina de 8 milioane de euro, produsa in 10 exemplare, pe care Cristiano Ronaldo o va primi dupa doi ani de asteptare" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/special/masina-de-8-milioane-de-euro-produsa-in-10-exemplare-pe-care-cristiano-ronaldo-o-va-primi-dupa-doi-ani-de-asteptare-1603405#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Masina de 8 milioane de euro, produsa in 10 exemplare, pe care Cristiano Ronaldo o va primi dupa doi ani de asteptare|mobile']);"	><span>Masina de 8 milioane de euro, produsa in 10 exemplare, pe care Cristiano Ronaldo o va primi dupa doi ani de asteptare</span></a></div></div></div></div></div></div></div></div></div></div><div id="loginModal" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Login</h4></div><div class="modal-body"><h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/banii-tai/">Banii tai</a><a href="https://ziare.com/afaceri/">Afaceri</a><a href="https://ziare.com/bani/">Bani</a><a href="https://ziare.com/preturi/">Preturi</a><a href="https://ziare.com/taxa/">Taxe</a><a href="https://ziare.com/impozit/">Impozite</a><a href="https://ziare.com/locuri-de-munca/">Locuri de munca</a><a href="https://ziare.com/casa/">Casa</a><a href="https://ziare.com/auto/">Auto</a><a href="https://ziare.com/internet-si-tehnologie/">Internet si Tehnologie</a><a href="https://ziare.com/fonduri/">Fonduri</a><a href="https://ziare.com/economie/">Economie</a><a href="https://ziare.com/mediu/">Mediu</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/elon-musk/">Elon Musk</a><a href="https://ziare.com/mugur-isarescu/">Mugur Isarescu</a><a href="https://ziare.com/anca-dragu-paliu/">Anca Dragu Paliu</a><a href="https://ziare.com/bogdan-olteanu/">Bogdan Olteanu</a><a href="https://ziare.com/achim-irimescu/">Achim Irimescu</a><a href="https://ziare.com/sebastian-vladescu/">Sebastian Vladescu</a><a href="https://ziare.com/florin-georgescu/">Florin Georgescu</a><a href="https://ziare.com/aura-carmen-raducu/">Aura Carmen Raducu</a><a href="https://ziare.com/apple/">Apple</a><a href="https://ziare.com/volkswagen/">Volkswagen</a><a href="https://ziare.com/constantin-stroe/">Constantin Stroe</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1733320"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1733320" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1638526876.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954569.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954569.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961150.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954570.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961150.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1646139086.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1645436992.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1648215010.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1648215010.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1648215010.js"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div> <script>window.dispatchEvent(window.dfp_event);</script></body></html>