<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO. Elina Svitolina, cea mai valoroasă jucătoare de tenis a Ucrainei, a devenit mamă"><meta name="keywords" content="monfils, svitolina, fetita, culoare piele, alba, copil, glume"><meta http-equiv="expires" content="2022-11-06T23:06:44+02:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/monfils/copil-svitolina-monfils-alb-blonda-negru-culoare-1770619"/><meta name="publish-date" content="2022-11-06T22:17:39+02:00"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/monfils/copil-svitolina-monfils-alb-blonda-negru-culoare-1770619" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=fd4a85682ec70cb0be" /><meta property="og:description" content="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO. Elina Svitolina, cea mai valoroasă jucătoare de tenis a Ucrainei, a devenit mamă" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO"><meta itemprop="description" content="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO. Elina Svitolina, cea mai valoroasă jucătoare de tenis a Ucrainei, a devenit mamă"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=fd4a85682ec70cb0be"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/monfils/copil-svitolina-monfils-alb-blonda-negru-culoare-1770619"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script> <!-- SRO Connection start --> <script id="rro_config"> var ssection = 'post'; var scategory = 'Sport'; var sarticle = 1770619; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Tenis'], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script> <script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script> <!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/monfils/copil-svitolina-monfils-alb-blonda-negru-culoare-1770619"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1667402766.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1667402766.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1667402766.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1667402766.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1667402766.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1667402766.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1667402766.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1667402766.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/security_1667402766.css" rel="stylesheet" type="text/css" /><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';	let HOST_POTHOLES = 'https://ziare.com/potholes/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','m-TENIS',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-SPORT',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header header-mobile header-scroll-mobile"><div class="navbar"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div><div class="subheader__content"><div class="navbar-header menu__profile"><a href="https://m.ziare.com/user/login" class="menu__link__profile" aria-expanded="true"><span class="icon-user"></span></a></div><div class="search mar10r"><a href="javascript://" id="search_open" class="icon__search"></a><a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a></div><div class="toggle-menu ripple-effect"><a href="#menu"></a></div></div></div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" class="active" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/sport/" class="av d2">Sport</a></li><li><a href="https://ziare.com/monfils/" class="av d2">monfils</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/monfils\/","name":"monfils"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/monfils\/copil-svitolina-monfils-alb-blonda-negru-culoare-1770619","name":"Surpriz\u0103! Cum arat\u0103 copilul pe care Elina Svitolina l-a f\u0103cut cu Gael Monfils <font color=\"red\">FOTO<\/font>"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div id="article__container" class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/teodor-serban"> Teodor Serban </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 48 minute</span> <span class="news__views">1724 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s2.ziareromania.ro/?mmid=fd4a85682ec70cb0be" data-size="497x384" title="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO"> <img src="https://tb.ziareromania.ro/Surpriz----Cum-arat---copilul-pe-care-Elina-Svitolina-l-a-f--cut-cu-Gael-Monfils--font-color--red--FOTO--font-/fd4a85682ec70cb0be/400/225/2/100/Surpriz----Cum-arat---copilul-pe-care-Elina-Svitolina-l-a-f--cut-cu-Gael-Monfils--font-color--red--FOTO--font-.jpg" alt="Surpriză! Cum arată copilul pe care Elina Svitolina l-a făcut cu Gael Monfils FOTO" class="img-responsive"/> </a> </div> <span class="news__caption">Gael Monfils și Elina Svitolina au o fetiță împreună FOTO facebook</span> </div> </div> <div class="news__content"> <p>Elina Svitolina, cea mai valoroasă jucătoare de tenis a Ucrainei, a devenit mamă în această toamnă, după ce s-a căsătorit cu francezul Gael Monfils.</p><p>Cei doi au împreună o fetiță care a fost botezată Skai și de creșterea căreia se ocupă Svitolina, care cel puțin pentru moment pare să fi abandonat activitatae sportivă.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p>Zilele trecut, ucraineanca și-a prezentat fetița născută la 12 octombrie, care nu pare să fi împrumutat niciun procent din culoare pielii tatălui ei.</p><p>Micuța Skai este albă, prilej de ironii pentru internauții care n-au ratat ocazia de a-l taxa pe Monfils, întrebând dacă este convins că el e tatăl.</p><p>Genetic însă nu e nimic neobișnuit ca un copil dintr-un cuplu mixt să aibă culoarea pielii precum Skai.</p><div id="teads-container"></div><p><div class="paid_text_link"><a href="https://banners.livepartners.com/view.php?z=151165" target="_blank" >NetBet: experienta Cazino de Top la Tine Acasa! Pacanele Online. 100% Legal. 100% fara Griji.</p><p>Joaca Acum! La Mare. La Munte. Oriunde - Cel mai mare Cazino Online din Romania! Licenta nr. L1160651W000195/ONJN/+18</a></div></p><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CkijtyltiHt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba (0,0,0,0.5),0 1px 10px 0 rgba (0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc (100% - 2px); width:calc (100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CkijtyltiHt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"></div> <div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Vezi această postare pe Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (0px) translateY (7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX (3px) translateY (1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (9px) translateY(-18px);"></div></div> <div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX (16px) translateY(-4px) rotate (30deg)"></div></div> <div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY (16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX (8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><a href="https://www.instagram.com/p/CkijtyltiHt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">O postare distribuită de Elina Monfils (@elisvitolina)</a></div></blockquote> <script async src="https://www.instagram.com/embed.js"></script></p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CkfvcInjB1q/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba (0,0,0,0.5),0 1px 10px 0 rgba (0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc (100% - 2px); width:calc (100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/reel/CkfvcInjB1q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"></div> <div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Vezi această postare pe Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (0px) translateY (7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX (3px) translateY (1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (9px) translateY(-18px);"></div></div> <div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX (16px) translateY(-4px) rotate (30deg)"></div></div> <div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY (16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX (8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><a href="https://www.instagram.com/reel/CkfvcInjB1q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">O postare distribuită de Elina Monfils (@elisvitolina)</a></div></blockquote> <script async src="https://www.instagram.com/embed.js"></script></p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048533172-0'></div></center> </div> <p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CjuwRurAQBH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba (0,0,0,0.5),0 1px 10px 0 rgba (0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc (100% - 2px); width:calc (100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CjuwRurAQBH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"></div> <div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Vezi această postare pe Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (0px) translateY (7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX (3px) translateY (1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX (9px) translateY(-18px);"></div></div> <div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX (16px) translateY(-4px) rotate (30deg)"></div></div> <div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY (16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX (8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><a href="https://www.instagram.com/p/CjuwRurAQBH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">O postare distribuită de (G) ael.(E) lina.(M).(S). (@g.e.m.s.life)</a></div></blockquote> <script async src="https://www.instagram.com/embed.js"></script></p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048531114-0'></div></center> </div> <div class="title__more__news"> Citește și: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Alexandru-Rafila--despre-suma-alocat---pentru-hrana-pacien--ilor-din-spitale-----Mi-se-p--rea-normal-s---primeasc---cel-pu--in-la-fel-ca-refugia--ii-din-Ucraina---/ec4b65682ec8820c30/120/120/2/100/Alexandru-Rafila--despre-suma-alocat---pentru-hrana-pacien--ilor-din-spitale-----Mi-se-p--rea-normal-s---primeasc---cel-pu--in-la-fel-ca-refugia--ii-din-Ucraina---.jpg" title="Alexandru Rafila, despre suma alocată pentru hrana pacienților din spitale: &rdquo;Mi se părea normal să primească cel puţin la fel ca refugiaţii din Ucraina&rdquo;" alt="Alexandru Rafila, despre suma alocată pentru hrana pacienților din spitale: &rdquo;Mi se părea normal să primească cel puţin la fel ca refugiaţii din Ucraina&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/pacienti-spitale/alexandru-rafila-dublare-suma-hrana-pacienti-spitale-1770622" title="Alexandru Rafila, despre suma alocată pentru hrana pacienților din spitale: ”Mi se părea normal să primească cel puţin la fel ca refugiaţii din Ucraina”" class="more__news__article"> Alexandru Rafila, despre suma alocată pentru hrana pacienților din spitale: ”Mi se părea normal să primească cel puţin la fel ca refugiaţii din Ucraina” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ministrul-Muncii--noi-preciz--ri-despre-majorarea-pensiilor-----Suntem-obliga--i-s---implement--m-acea-solidaritate-social-----/e07155682ec10969c6/120/120/2/100/Ministrul-Muncii--noi-preciz--ri-despre-majorarea-pensiilor-----Suntem-obliga--i-s---implement--m-acea-solidaritate-social-----.jpg" title="Ministrul Muncii, noi precizări despre majorarea pensiilor: &rdquo;Suntem obligaţi să implementăm acea solidaritate socială&rdquo;" alt="Ministrul Muncii, noi precizări despre majorarea pensiilor: &rdquo;Suntem obligaţi să implementăm acea solidaritate socială&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/majorare-pensii-romania/ministrul-muncii-majorare-pensii-2023-1770611" title="Ministrul Muncii, noi precizări despre majorarea pensiilor: ”Suntem obligaţi să implementăm acea solidaritate socială”" class="more__news__article"> Ministrul Muncii, noi precizări despre majorarea pensiilor: ”Suntem obligaţi să implementăm acea solidaritate socială” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/De-ce-a-plecat-so--ul-Corinei-Caragea--vedeta-PRO-TV--din-fotbalul-rom--nesc--Motivul-pentru-care-a-l--sat-Rom--nia/bb5615682e850c6902/120/120/2/100/De-ce-a-plecat-so--ul-Corinei-Caragea--vedeta-PRO-TV--din-fotbalul-rom--nesc--Motivul-pentru-care-a-l--sat-Rom--nia.jpg" title="De ce a plecat soțul Corinei Caragea, vedeta PRO TV, din fotbalul rom&acirc;nesc. Motivul pentru care a lăsat Rom&acirc;nia" alt="De ce a plecat soțul Corinei Caragea, vedeta PRO TV, din fotbalul rom&acirc;nesc. Motivul pentru care a lăsat Rom&acirc;nia" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/corina-caragea/corina-caragea-sot-robert-pongracz-demisie-lpf-plecare-img-salariu-urias-bani-fotbal-1770562" title="De ce a plecat soțul Corinei Caragea, vedeta PRO TV, din fotbalul românesc. Motivul pentru care a lăsat România" class="more__news__article"> De ce a plecat soțul Corinei Caragea, vedeta PRO TV, din fotbalul românesc. Motivul pentru care a lăsat România </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Miodrag-Belodedici--amintiri-cu-Gigi-Becali---Ne-aducea-br--nz----iaurt--c--nd-st--team-cu-Hagi---n-garsonier---/b74b75682e740d5f8a/120/120/2/100/Miodrag-Belodedici--amintiri-cu-Gigi-Becali---Ne-aducea-br--nz----iaurt--c--nd-st--team-cu-Hagi---n-garsonier---.jpg" title="Miodrag Belodedici, amintiri cu Gigi Becali: &quot;Ne aducea br&acirc;nză, iaurt, c&acirc;nd stăteam cu Hagi &icirc;n garsonieră&quot;" alt="Miodrag Belodedici, amintiri cu Gigi Becali: &quot;Ne aducea br&acirc;nză, iaurt, c&acirc;nd stăteam cu Hagi &icirc;n garsonieră&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/miodrag-belodedici/miodrag-belodedici-gigi-becali-lapte-branza-oi-steaua-patron-fcsb-povesti-fabuloase-1770549" title="Miodrag Belodedici, amintiri cu Gigi Becali: "Ne aducea brânză, iaurt, când stăteam cu Hagi în garsonieră"" class="more__news__article"> Miodrag Belodedici, amintiri cu Gigi Becali: "Ne aducea brânză, iaurt, când stăteam cu Hagi în garsonieră" </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/monfils\/copil-svitolina-monfils-alb-blonda-negru-culoare-1770619","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Surpriz\u0103! Cum arat\u0103 copilul pe care Elina Svitolina l-a f\u0103cut cu Gael Monfils FOTO","mainEntityOfPage":"https:\/\/m.ziare.com\/tenis\/stiri-tenis\/stiri","articleBody":"Elina Svitolina, cea mai valoroas\u0103 juc\u0103toare de tenis a Ucrainei, a devenit mam\u0103 \u00een aceast\u0103 toamn\u0103, dup\u0103 ce s-a c\u0103s\u0103torit cu francezul Gael Monfils.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Surpriz----Cum-arat---copilul-pe-care-Elina-Svitolina-l-a-f--cut-cu-Gael-Monfils-FOTO\/fd4a85682ec70cb0be\/400\/225\/2\/100\/Surpriz----Cum-arat---copilul-pe-care-Elina-Svitolina-l-a-f--cut-cu-Gael-Monfils-FOTO.jpg"],"datePublished":"2022-11-06 22:17:39.872694","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/monfils/" title="monfils">monfils</a>, <span>#</span><a href="https://ziare.com/svitolina/" title="Svitolina">Svitolina</a>, <span>#</span><a href="https://ziare.com/fetita/" title="fetita">fetita</a>, <span>#</span><a href="https://ziare.com/culoare-piele/" title="culoare piele">culoare piele</a>, <span>#</span><a href="https://ziare.com/alba/" title="Alba">Alba</a>, <span>#</span><a href="https://ziare.com/copil/" title="copil">copil</a>, <span>#</span><a href="https://ziare.com/glume/" title="glume">glume</a> , <a href="https://m.ziare.com/tenis/stiri-tenis/stiri" title="stiri tenis">#stiri tenis</a> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4554409" class="comments__user__image"> <img class="img-responsive" src="https://tb.ziareromania.ro/Fagoe/947a956c2578a125e/30/30/2/70/Fagoe.jpg" width="32px" height="32px" alt="Poza Fagoe"> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> Fagoe </div> <div id="ajx_user_rank_4554409" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="Fagoe are rank user 2, ca urmare a activitatii pe Ziare.com (870 puncte). Votul lui valoreaza cat 2 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 2 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Nu conteaza </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1770619" data-position="4554409"> Copilul este in ograda lui, il creste. <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Dupa--gimnastul-extraterestru-care-a-sfidat-legile-fizicii---o-sportiva-a-uimit-si-ea--ce-a-urmat-dupa-ce-s-a-lovit-de-bara/176355682ea48526f7/120/120/2/100/Dupa--gimnastul-extraterestru-care-a-sfidat-legile-fizicii---o-sportiva-a-uimit-si-ea--ce-a-urmat-dupa-ce-s-a-lovit-de-bara.jpg" title="Dupa &quot;gimnastul extraterestru care a sfidat legile fizicii&quot;, o sportiva a uimit si ea: ce a urmat dupa ce s-a lovit de bara" alt="Dupa &quot;gimnastul extraterestru care a sfidat legile fizicii&quot;, o sportiva a uimit si ea: ce a urmat dupa ce s-a lovit de bara" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/gimnastica/dupa-gimnastul-extraterestru-care-a-sfidat-legile-fizicii-o-sportiva-a-uimit-si-ea-ce-a-urmat-dupa-ce-s-a-lovit-de-bara-2021819#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Dupa &quot;gimnastul extraterestru care a sfidat legile fizicii&quot;, o sportiva a uimit si ea: ce a urmat dupa ce s-a lovit de bara|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Dupa &quot;gimnastul extraterestru care a sfidat legile fizicii&quot;, o sportiva a uimit si ea: ce a urmat dupa ce s-a lovit de bara|mobile'});" > <span>Dupa &quot;gimnastul extraterestru care a sfidat legile fizicii&quot;, o sportiva a uimit si ea: ce a urmat dupa ce s-a lovit de bara</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Transfer-total-surprinzator-la-FCSB--Scapa-de-Becali-si-semneaza-pe-alt-continent--Ce-suma-urmeaza-sa-incaseze-ros-albastrii/bb7d45682eaf8ebd43/120/120/2/100/Transfer-total-surprinzator-la-FCSB--Scapa-de-Becali-si-semneaza-pe-alt-continent--Ce-suma-urmeaza-sa-incaseze-ros-albastrii.jpg" title="Transfer total surprinzator la FCSB. Scapa de Becali si semneaza pe alt continent. Ce suma urmeaza sa incaseze ros-albastrii" alt="Transfer total surprinzator la FCSB. Scapa de Becali si semneaza pe alt continent. Ce suma urmeaza sa incaseze ros-albastrii" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://orangesport.ro/transfer-total-surprinzator-la-fcsb-scapa-de-becali-si-semneaza-pe-alt-continent-ce-suma-urmeaza-sa-incaseze-ros-albastrii-20911296?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Transfer total surprinzator la FCSB. Scapa de Becali si semneaza pe alt continent. Ce suma urmeaza sa incaseze ros-albastrii|mobile']); gtag('event', 'TelekomSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Transfer total surprinzator la FCSB. Scapa de Becali si semneaza pe alt continent. Ce suma urmeaza sa incaseze ros-albastrii|mobile'});" > <span>Transfer total surprinzator la FCSB. Scapa de Becali si semneaza pe alt continent. Ce suma urmeaza sa incaseze ros-albastrii</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Cristiano-Ronaldo--luat-la--tinta--dupa-ce-s-a--batut--ca-in-curtea-scolii-cu-Tyrone-Mings--Meme-urile-aparute-pe-internet/e4d1f5682ebb057df9/120/120/2/100/Cristiano-Ronaldo--luat-la--tinta--dupa-ce-s-a--batut--ca-in-curtea-scolii-cu-Tyrone-Mings--Meme-urile-aparute-pe-internet.jpg" title="Cristiano Ronaldo, luat la &quot;tinta&quot; dupa ce s-a &quot;batut&quot; ca in curtea scolii cu Tyrone Mings! Meme-urile aparute pe internet" alt="Cristiano Ronaldo, luat la &quot;tinta&quot; dupa ce s-a &quot;batut&quot; ca in curtea scolii cu Tyrone Mings! Meme-urile aparute pe internet" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/special/cristiano-ronaldo-luat-la-tinta-dupa-ce-s-a-batut-ca-in-curtea-scolii-cu-tyrone-mings-meme-urile-aparute-pe-internet-2022111#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cristiano Ronaldo, luat la &quot;tinta&quot; dupa ce s-a &quot;batut&quot; ca in curtea scolii cu Tyrone Mings! Meme-urile aparute pe internet|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Cristiano Ronaldo, luat la &quot;tinta&quot; dupa ce s-a &quot;batut&quot; ca in curtea scolii cu Tyrone Mings! Meme-urile aparute pe internet|mobile'});" > <span>Cristiano Ronaldo, luat la &quot;tinta&quot; dupa ce s-a &quot;batut&quot; ca in curtea scolii cu Tyrone Mings! Meme-urile aparute pe internet</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Intră in cont</h4> </div> <div class="modal-body"> <div id="eroare" class="alert alert-danger" style="display: none"></div> <form method="POST" name="login" id="login" class="login unu form-horizontal security-form"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="block__social-connect"> <div class="social-media-connect-container"> <div class="socialLogin"> <div id="g_id_onload" class="btn-google-connect" data-client_id="977638739137-0i70ed7lqi7724fi9ecjqt3lme7encda.apps.googleusercontent.com" data-auto_prompt="false" data-login_uri="/user/google-login"> </div> <div class="g_id_signin btn-google-connect" data-type="standard" data-width="260" data-size="large" data-theme="outline" data-text="continue_with" data-locale="ro_RO" data-shape="rectangular" data-logo_alignment="left"> </div> </div> <div class="socialLogin"> <a href="/user/facebook-login" class="btn btn-social-connect btn-login-facebook" role="button"> <span class="icon-social-connect icon-facebook"></span> Continuați cu Facebook </a> </div> </div></div><div class="also-connect"> <span class="or-connect">sau</span></div><script type="text/javascript"> if (window.isNative && !window.hasSocialLogins) { document.getElementsByClassName('block__social-connect')[0].style.display = "none"; document.getElementsByClassName('also-connect')[0].style.display = "none"; } </script> <div class="form-group"> <label for="inputUsername" class="form-label col-md-12 col-xs-12">Username:</label> <div class="col-md-12"> <input type="text" class="nume form-control" name="username" value=""> </div> </div> <div class="form-group"> <label for="inputPassword" class="form-label col-md-12 col-xs-12">Parola:</label> <div class="col-md-12"> <input type="password" class="nume form-control" name="parola" value="" > </div> </div> <div class="form-group"> <div class="col-md-12"> <a href="https://ziare.com/user/forgot-password" title="Ți-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://ziare.com/user/register" title="Cont nou" class="pull-right"> Creează cont </a> </div> </div> <div class="form-group"> <div class="col-md-12"> <input type="submit" value="Intra in cont" class="submit_login btn btn-primary btn-lg" onclick="doLogin(); return false;"> </div> </div> </form> </div> </div> </div></div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">1</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/wimbledon/" title="wimbledon">wimbledon</a><a href="https://ziare.com/corina-caragea/" title="Corina Caragea">Corina Caragea</a><a href="https://ziare.com/miodrag-belodedici/" title="Miodrag Belodedici">Miodrag Belodedici</a><a href="https://ziare.com/fcsb/" title="FCSB">FCSB</a><a href="https://ziare.com/novak-djokovic/" title="Novak Djokovic">Novak Djokovic</a><a href="https://ziare.com/marius-sumudica/" title="Marius Sumudica">Marius Sumudica</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/roland-garros/roland-garros-2022/">Roland Garros 2022</a><a href="https://ziare.com/universitatea-craiova/">Universitatea Craiova</a><a href="https://ziare.com/fcsb/">FCSB</a><a href="https://ziare.com/mircea-lucescu/">Mircea Lucescu</a><a href="https://ziare.com/dumitru-dragomir/">Dumitru Dragomir</a><a href="https://ziare.com/real-madrid/">Real Madrid</a><a href="https://ziare.com/fotbal/">Fotbal</a><a href="https://ziare.com/champions-league/">Champions League</a><a href="https://ziare.com/europa-league/">Europa League</a><a href="https://ziare.com/world-cup/">World Cup</a><a href="https://ziare.com/campionat-european/">Campionate europene</a><a href="https://ziare.com/transferuri/">Transferuri</a><a href="https://ziare.com/tenis/">Tenis</a><a href="https://ziare.com/handbal/">Handbal</a><a href="https://ziare.com/formula-1/">Formula 1</a><a href="https://ziare.com/sporturi/">Sporturi</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/razvan-lucescu/">Razvan Lucescu</a><a href="https://ziare.com/laurentiu-reghecampf/">Laurentiu Reghecampf</a><a href="https://ziare.com/simona-halep/">Simona Halep</a><a href="https://ziare.com/sorana-cirstea/">Sorana Cirstea</a><a href="https://ziare.com/ianis-hagi/">Ianis Hagi</a><a href="https://ziare.com/gheorghe-hagi/">Gica Hagi</a><a href="https://ziare.com/rafael-nadal/">Rafael Nadal</a><a href="https://ziare.com/roger-federer/">Roger Federer</a><a href="https://ziare.com/nadia-comaneci/">Nadia Comaneci</a></div><div class="mm-categories"><a href="https://ziare.com/publicitate/" title="Publicitate"><strong>Publicitate</strong></a><a href="https://ziare.com/cariere" title="Cariere"><strong>Cariere</strong></a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1770619"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1770619" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la știri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de știri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de știri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de știri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de știri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mărește fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru soluționarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni și condiții"> Termeni și condiții </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidențialitate"> Politica de confidențialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setări confidențialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmărește-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste știrile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmărește știrile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmărește știrile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1667402766.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1667402766.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1667402766.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1667402766.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1667402766.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1667402766.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1667402766.js"></script><script src="https://accounts.google.com/gsi/client" async defer></script><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v14.0&appId=260629911838491&autoLogAppEvents=1" nonce="k3vQIoH8"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest IP - La multe companii, la dispoziția angajaților este pusă o singură adresă de IP. Este posibil ca un coleg de-al tău să fi votat deja acest comentariu. <br/> In aceste condiții, există o soluție pentru a putea vota: <a href="javascript://" data-dismiss="modal" onclick="showLoginModal();">să-ți faci un cont</a>, ești membru al comunității Ziare.com și votezi, logat, orice comentariu dorești. </p> <p> 2. Vrei sa votezi propriul comentariu - Pentru o evaluare cât mai obiectivă a comentariilor, cei care postează nu-și pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="showLoginModal();">Login</button> <button type="button" class="btn btn-default" data-dismiss="modal">Închide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1667402766.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true;</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1667402766.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1667402766.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1667402766.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1667402766.js"></script><script src="https://ziareromania.ro/js/new/article_1667402766.js"></script><script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (document.getElementById('AdSense') && !document.getElementById('AdSense').clientHeight) {	_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile', 'mobile footer']);	gtag('event', 'HasAdBlock', {event_category: 'mobile', event_label: 'mobile footer'});	}</script><div id='div-gpt-ad-1637048335070-0'></div> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script> </body></html>