<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Cauza decesului Mihaelei Galani, t&acirc;năra afaceristă de 33 de ani. Organul care i-a cedat &icirc;n timp ce se afla la volan</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Cauza decesului Mihaelei Galani, tânăra afaceristă de 33 de ani. Organul care i-a cedat în timp ce se afla la volan. Dispariția prematură a tinerei afaceriste"><meta name="keywords" content="Ziare, TV, televiziuni romanesti, stiri, reviste, revista presei, radio, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, forum, comunitati, romanesti"><meta http-equiv="expires" content="2022-01-05T12:41:26+02:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/mihaela-galani/cauza-decesului-mihaelei-galani-tanara-afacerista-33-ani-organul-cedat-in-timp-afla-volan-1718603"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Cauza decesului Mihaelei Galani, tânăra afaceristă de 33 de ani. Organul care i-a cedat în timp ce se afla la volan" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/mihaela-galani/cauza-decesului-mihaelei-galani-tanara-afacerista-33-ani-organul-cedat-in-timp-afla-volan-1718603" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=21b8c566dc2e025f19" /><meta property="og:description" content="Cauza decesului Mihaelei Galani, tânăra afaceristă de 33 de ani. Organul care i-a cedat în timp ce se afla la volan. Dispariția prematură a tinerei afaceriste" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Cauza decesului Mihaelei Galani, tânăra afaceristă de 33 de ani. Organul care i-a cedat în timp ce se afla la volan"><meta itemprop="description" content="Cauza decesului Mihaelei Galani, tânăra afaceristă de 33 de ani. Organul care i-a cedat în timp ce se afla la volan. Dispariția prematură a tinerei afaceriste"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=21b8c566dc2e025f19"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/mihaela-galani/cauza-decesului-mihaelei-galani-tanara-afacerista-33-ani-organul-cedat-in-timp-afla-volan-1718603"/><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1640158669.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Actualitate'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Stiri'); googletag.pubads().setTargeting('artid_ziare_com', '1718603'); googletag.pubads().setTargeting('brand_safety', '0'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(g_NPA); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); googletag.pubads().refresh(); }); }</script><link rel="canonical" href="https://ziare.com/mihaela-galani/cauza-decesului-mihaelei-galani-tanara-afacerista-33-ani-organul-cedat-in-timp-afla-volan-1718603"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621951380.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621951380.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621951379.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1638889894.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/polls_1635153283.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style_mobile/style-mobile_1640162640.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1640190060.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1638459977.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1632994141.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1632994009.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1632994009.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1626180061.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621951380.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-STIRI',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">0</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script></head><body class=" font-size-3"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/" class="av d2">Home</a></li><li><a href="https://m.ziare.com/" class="av d2">Actualitate</a></li><li><a href="https://ziare.com/mihaela-galani/" class="av d2">Mihaela Galani</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Actualitate"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/mihaela-galani\/","name":"Mihaela Galani"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/mihaela-galani\/cauza-decesului-mihaelei-galani-tanara-afacerista-33-ani-organul-cedat-in-timp-afla-volan-1718603","name":"Cauza decesului Mihaelei Galani, t\u00e2n\u0103ra afacerist\u0103 de 33 de ani. Organul care i-a cedat \u00een timp ce se afla la volan"}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Cauza decesului Mihaelei Galani, t&acirc;năra afaceristă de 33 de ani. Organul care i-a cedat &icirc;n timp ce se afla la volan</h1><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share"><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/teodor-serban">Teodor Serban</a></div><div class="news__info__content"><span class="news__publish">Acum 48 minute</span><span class="news__views">2166 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Cauza-decesului-Mihaelei-Galani--t--n--ra-afacerist---de-33-de-ani--Organul-care-i-a-cedat---n-timp-ce-se-afla-la-volan/21b8c566dc2e025f19/400/225/2/70/Cauza-decesului-Mihaelei-Galani--t--n--ra-afacerist---de-33-de-ani--Organul-care-i-a-cedat---n-timp-ce-se-afla-la-volan.jpg" alt="Cauza decesului Mihaelei Galani, t&acirc;năra afaceristă de 33 de ani. Organul care i-a cedat &icirc;n timp ce se afla la volan" class="img-responsive"/></div><span class="news__captain">Mihaela Galani</span></div></div><div class="news__content bn"><p>Dispariția prematură a tinerei afaceriste Mihaela Galani (33 de ani), reprezentanta unui cunoscut brand de încălțăminte, Gemelli Shoes, a ridicat numeroase semne de întrebare.</p><p>Mihaela Galani a fost găsită inconștientă în mașina sa, fiind transportată ulterior la Unitatea de Primiri Urgențe a Spitalului Județean din Constanța, unde a intrat în stop cardio-respirator.</p><p><a href="https://www.impact.ro/ce-scrie-in-raportul-inml-al-mihaelei-galani-tanara-ar-fi-renuntat-la-dializa-din-cauza-programului-extrem-de-incarcat-exclusiv-285584.html" target="_blank">Conform impact.ro</a>, raportul INML în cazul acesteia precizează la cauza decesului coma ureică, adică un blocaj apărut subit la rinichi.</p><p>De asemenea, s-ar fi constatat că Mihaela Galani n-a făcut dializă în ultima perioadă, probabil din cauza programului încărcat al antreprenoarei. În urmă cu câțiva ani, aceasta trecuse printr-un transplant renal în Germania, însă a fost nevoită ulterior să apeleze din nou la dializă.</p><p>Mihaela Galani va fi înmormântată miercuri la Constanța, orașul ei natal.</p><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_1 --><div id='div-gpt-ad-1637048419344-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048419344-0'); }); </script></div></center></div><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ce-tratament-f--cea-Mihaela-Galani--t--n--ra-afacerist---din-Constan--a-care-a-murit-la-doar-33-de-ani/e1a84566db2408b263/120/120/2/70/Ce-tratament-f--cea-Mihaela-Galani--t--n--ra-afacerist---din-Constan--a-care-a-murit-la-doar-33-de-ani.jpg" title="Ce tratament făcea Mihaela Galani, t&acirc;năra afaceristă din Constanța care a murit la doar 33 de ani" alt="Ce tratament făcea Mihaela Galani, t&acirc;năra afaceristă din Constanța care a murit la doar 33 de ani" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/mihaela-galani/mihaela-galani-deces-transplant-de-rinichi-dializa-tanara-afacerista-stop-cardiac-1718463" title="Ce tratament făcea Mihaela Galani, tânăra afaceristă din Constanța care a murit la doar 33 de ani" class="more__news__article">Ce tratament făcea Mihaela Galani, tânăra afaceristă din Constanța care a murit la doar 33 de ani</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Drama-afaceristei-Mihaela-Galani--decedat---la-33-de-ani---n-condi--ii-misterioase--Fratele-geam--n-al-tinerei-a-avut-aceea--i-soart--/384a1566da3f04b41c/120/120/2/70/Drama-afaceristei-Mihaela-Galani--decedat---la-33-de-ani---n-condi--ii-misterioase--Fratele-geam--n-al-tinerei-a-avut-aceea--i-soart--.jpg" title="Drama afaceristei Mihaela Galani, decedată la 33 de ani &icirc;n condiții misterioase. Fratele geamăn al tinerei a avut aceeași soartă" alt="Drama afaceristei Mihaela Galani, decedată la 33 de ani &icirc;n condiții misterioase. Fratele geamăn al tinerei a avut aceeași soartă" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/mihaela-galani/drama-afaceristei-mihaela-galani-decedata-33-ani-condi-ii-misterioase-1718353" title="Drama afaceristei Mihaela Galani, decedată la 33 de ani în condiții misterioase. Fratele geamăn al tinerei a avut aceeași soartă" class="more__news__article">Drama afaceristei Mihaela Galani, decedată la 33 de ani în condiții misterioase. Fratele geamăn al tinerei a avut aceeași soartă</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share"><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/mihaela-galani\/cauza-decesului-mihaelei-galani-tanara-afacerista-33-ani-organul-cedat-in-timp-afla-volan-1718603","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Cauza decesului Mihaelei Galani, t\u00e2n\u0103ra afacerist\u0103 de 33 de ani. Organul care i-a cedat \u00een timp ce se...","mainEntityOfPage":"https:\/\/m.ziare.com\/mihaela-galani\/stiri-mihaela-galani\/stiri","articleBody":"Dispari\u021bia prematur\u0103 a tinerei afaceriste Mihaela Galani (33 de ani), reprezentanta unui cunoscut brand de \u00eenc\u0103l\u021b\u0103minte, Gemelli Shoes, a ridicat numeroase semne de \u00eentrebare.\r\n\r\nMihaela Galani a fost g\u0103sit\u0103 incon\u0219tient\u0103 \u00een ma\u0219ina sa, fiind transportat\u0103 ulterior la Unitatea de Primiri Urgen\u021be a Spitalului Jude\u021bean din Constan\u021ba, unde a intrat \u00een stop cardio-respirator.\r\n\r\nConform impact.ro, raportul INML \u00een cazul acesteia precizeaz\u0103 la cauza decesului coma ureic\u0103, adic\u0103 un blocaj ap\u0103rut subit la rinichi.\r\n\r\nDe asemenea, s-ar fi constatat c\u0103 Mihaela Galani n-a f\u0103cut dializ\u0103 \u00een ultima perioad\u0103, probabil din cauza programului \u00eenc\u0103rcat al antreprenoarei. \u00cen urm\u0103 cu c\u00e2\u021biva ani, aceasta trecuse printr-un transplant renal \u00een Germania, \u00eens\u0103 a fost nevoit\u0103 ulterior s\u0103 apeleze din nou la dializ\u0103.\r\n\r\nMihaela Galani va fi \u00eenmorm\u00e2ntat\u0103 miercuri la Constan\u021ba, ora\u0219ul ei natal.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/Cauza-decesului-Mihaelei-Galani--t--n--ra-afacerist---de-33-de-ani--Organul-care-i-a-cedat---n-timp-ce-se-afla-la-volan\/21b8c566dc2e025f19\/400\/225\/2\/70\/Cauza-decesului-Mihaelei-Galani--t--n--ra-afacerist---de-33-de-ani--Organul-care-i-a-cedat---n-timp-ce-se-afla-la-volan.jpg"],"datePublished":"2022-01-05 11:52:01.734021","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script><div class="tags__container"><span>#</span><a href="https://ziare.com/mihaela-galani/" title="Mihaela Galani">Mihaela Galani</a>, <span>#</span><a href="https://ziare.com/deces/" title="deces">deces</a>, <span>#</span><a href="https://ziare.com/cauza/" title="cauza">cauza</a>, <span>#</span><a href="https://ziare.com/rinichi/" title="rinichi">rinichi</a></div> <div class="mar10t all__comments__container"> Ne puteți urmări și pe <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe&nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4346328" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/queendi"> <img class="img-responsive" src="https://tb.ziareromania.ro/queendi/e79cfd2fd0047652/80/80/2/70/queendi.jpg" width="80px" height="80px" alt="Poza queendi"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> queendi </div> <div id="ajx_user_rank_4346328" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="queendi are rank user 5, ca urmare a activitatii pe Ziare.com (14830 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Dumnezeu sa o ierte! </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1718603" data-position="4346328"> Asta ar trebui sa ne puna pe ganduri pe toti, de multe ori neglijam sanatatea in detrimentul castigului... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_bottom --><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871445769-0'); }); </script></div></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ion-Tiriac-a-adunat-mai-multi-bani-decat-Messi-si-Ronaldo-la-un-loc--Presa-din-strainatate-i-a-dezvaluit-averea/1fa24566dc118e4acb/120/120/2/70/Ion-Tiriac-a-adunat-mai-multi-bani-decat-Messi-si-Ronaldo-la-un-loc--Presa-din-strainatate-i-a-dezvaluit-averea.jpg" title="Ion Tiriac a adunat mai multi bani decat Messi si Ronaldo la un loc. Presa din strainatate i-a dezvaluit averea" alt="Ion Tiriac a adunat mai multi bani decat Messi si Ronaldo la un loc. Presa din strainatate i-a dezvaluit averea" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/special/ion-tiriac-a-adunat-mai-multi-bani-decat-messi-si-ronaldo-la-un-loc-presa-din-strainatate-i-a-dezvaluit-averea-1452115#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ion Tiriac a adunat mai multi bani decat Messi si Ronaldo la un loc. Presa din strainatate i-a dezvaluit averea|mobile']);"	><span>Ion Tiriac a adunat mai multi bani decat Messi si Ronaldo la un loc. Presa din strainatate i-a dezvaluit averea</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/SOC-total-pe-piata-transferurilor--Trei-dintr-o-lovitura-pentru-Becali--FCSB-da-un-adevarat-tun-in-Liga-I-si-ia-jucatori-de-nationala/cd149566dc2f879b66/120/120/2/70/SOC-total-pe-piata-transferurilor--Trei-dintr-o-lovitura-pentru-Becali--FCSB-da-un-adevarat-tun-in-Liga-I-si-ia-jucatori-de-nationala.jpg" title="SOC total pe piata transferurilor. Trei dintr-o lovitura pentru Becali. FCSB da un adevarat tun in Liga I si ia jucatori de nationala" alt="SOC total pe piata transferurilor. Trei dintr-o lovitura pentru Becali. FCSB da un adevarat tun in Liga I si ia jucatori de nationala" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.telekomsport.ro/soc-total-pe-piata-transferurilor-trei-dintr-o-lovitura-pentru-becali-fcsb-da-un-adevarat-tun-in-liga-i-si-ia-jucatori-de-nationala-20536633?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'SOC total pe piata transferurilor. Trei dintr-o lovitura pentru Becali. FCSB da un adevarat tun in Liga I si ia jucatori de nationala|mobile']);"	><span>SOC total pe piata transferurilor. Trei dintr-o lovitura pentru Becali. FCSB da un adevarat tun in Liga I si ia jucatori de nationala</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Taxa-auto-revine--Cat-vor-achita-statului-proprietarii-de-masini-vechi/245a3566dbfa81066e/120/120/2/70/Taxa-auto-revine--Cat-vor-achita-statului-proprietarii-de-masini-vechi.jpg" title="Taxa
auto revine. Cat vor achita statului proprietarii de masini vechi" alt="Taxa
auto revine. Cat vor achita statului proprietarii de masini vechi" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://adevarul.ro/news/eveniment/taxaauto-revine-vor-achita-statului-proprietarii-masini-vechi-1_61d461945163ec42714e4288/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/eveniment/taxaauto-revine-vor-achita-statului-proprietarii-masini-vechi-1_61d461945163ec42714e4288/index.html&utm_campaign=CrossPromo#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Taxa
auto revine. Cat vor achita statului proprietarii de masini vechi|mobile']);"	><span>Taxa
auto revine. Cat vor achita statului proprietarii de masini vechi</span></a></div></div></div></div></div></div></div></div></div></div><div id="loginModal" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Login</h4></div><div class="modal-body"><h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">1</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/stiri/masca-ffp2/">Masca FFP2</a><a href="https://ziare.com/stiri/bogdanoff/">Bogdanoff</a><a href="https://ziare.com/stiri/dosarul-colectiv/">dosarul Colectiv</a><a href="https://ziare.com/social/tulpina-omicron/">Tulpina Omicron</a><a href="https://ziare.com/international/viitorul-europei/">Viitorul Europei</a><a href="https://ziare.com/social/restrictii/">restrictii</a><a href="https://ziare.com/stiri/loteria-vaccinarii/">Loteria vaccinarii</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/mihaela-galani/">mihaela galani</a><a href="https://ziare.com/cristi-danilet/">Cristi Danilet</a><a href="https://ziare.com/klaus-johannis/">Klaus Iohannis</a><a href="https://ziare.com/liviu-dragnea/">Liviu Dragnea</a><a href="https://ziare.com/vasilica-viorica-dancila/">Viorica Dancila</a><a href="https://ziare.com/raluca-turcan/">Raluca Turcan</a><a href="https://ziare.com/clotilde-armand/">Clotilde Armand</a><a href="https://ziare.com/florin-citu/">Florin Citu</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1718603"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1718603" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1638526887.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621951379.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621951379.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961077.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961077.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1638952488.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1638526898.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":363,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>