<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Glume despre aglomerația de pe litoral &icirc;n weekend-ul prelungit: ''Dacă pierzi un copil pe plajă, mai bine faci altul dec&acirc;t să-l cauți''</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Glume despre aglomerația de pe litoral în weekend-ul prelungit: ''Dacă pierzi un copil pe plajă, mai bine faci altul decât să-l cauți''. Numărul de turişti de pe"><meta name="keywords" content="litoral romanesc, aglomeratie, costinesti, weekend, sfanta maria"><meta http-equiv="expires" content="2022-08-16T12:10:33+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/litoral-romanesc/aglomeratie-litoral-romania-weekend-prelungit-sfanta-maria-costinesti-glume-1756512"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Glume despre aglomerația de pe litoral &icirc;n weekend-ul prelungit"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Glume despre aglomerația de pe litoral &icirc;n weekend-ul prelungit" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/litoral-romanesc/aglomeratie-litoral-romania-weekend-prelungit-sfanta-maria-costinesti-glume-1756512" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=719be567ded30b3be8" /><meta property="og:description" content="Glume despre aglomerația de pe litoral în weekend-ul prelungit: ''Dacă pierzi un copil pe plajă, mai bine faci altul decât să-l cauți''. Numărul de turişti de pe" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Glume despre aglomerația de pe litoral în weekend-ul prelungit: ''Dacă pierzi un copil pe plajă, mai bine faci altul decât să-l cauți''"><meta itemprop="description" content="Glume despre aglomerația de pe litoral în weekend-ul prelungit: ''Dacă pierzi un copil pe plajă, mai bine faci altul decât să-l cauți''. Numărul de turişti de pe"><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=719be567ded30b3be8"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/litoral-romanesc/aglomeratie-litoral-romania-weekend-prelungit-sfanta-maria-costinesti-glume-1756512"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Lifeshow'; var sarticle = 1756512; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Vacanta'], ['brand_safety', '1'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/litoral-romanesc/aglomeratie-litoral-romania-weekend-prelungit-sfanta-maria-costinesti-glume-1756512"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1654592659.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1653315840.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1656600160.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1652884161.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1652884161.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1652884249.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1652884249.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1652884249.css" rel="stylesheet" type="text/css" /> <script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'LIFESHOW','m-VACANTA',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-LIFESHOW',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" class="active" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/lifeshow/" class="av d2">Life Show</a></li><li><a href="https://ziare.com/litoral-romanesc/" class="av d2">litoral romanesc</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/lifeshow\/","name":"Life Show"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/litoral-romanesc\/","name":"litoral romanesc"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/litoral-romanesc\/aglomeratie-litoral-romania-weekend-prelungit-sfanta-maria-costinesti-glume-1756512","name":"Glume despre aglomera\u021bia de pe litoral \u00een weekend-ul prelungit: \"Dac\u0103 pierzi un copil pe plaj\u0103, mai bine faci altul dec\u00e2t s\u0103-l cau\u021bi\""}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Glume despre aglomerația de pe litoral &icirc;n weekend-ul prelungit: &quot;Dacă pierzi un copil pe plajă, mai bine faci altul dec&acirc;t să-l cauți&quot; </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/bogdan-atanasiu"> Bogdan Atanasiu </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 38 minute</span> <span class="news__views">559 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s2.ziareromania.ro/?mmid=719be567ded30b3be8" data-size="1024x576" title="Glume despre aglomerația de pe litoral &icirc;n weekend-ul prelungit: &quot;Dacă pierzi un copil pe plajă, mai bine faci altul dec&acirc;t să-l cauți&quot;"> <img src="https://tb.ziareromania.ro/Glume-despre-aglomera--ia-de-pe-litoral---n-weekend-ul-prelungit---Dac---pierzi-un-copil-pe-plaj----mai-bine-faci-altul-dec--t-s---l-cau--i-/719be567ded30b3be8/400/225/2/100/Glume-despre-aglomera--ia-de-pe-litoral---n-weekend-ul-prelungit---Dac---pierzi-un-copil-pe-plaj----mai-bine-faci-altul-dec--t-s---l-cau--i-.jpg" alt="Glume despre aglomerația de pe litoral &icirc;n weekend-ul prelungit: &quot;Dacă pierzi un copil pe plajă, mai bine faci altul dec&acirc;t să-l cauți&quot;" class="img-responsive"/> </a> </div> <span class="news__captain">Imagine din Costinești din weekendul prelungit de Sfânta mRaia FOTO Facebook/ Meteoplus</span> </div> </div> <div class="news__content bn"> <p>Numărul de turişti de pe <a href="https://ziare.com/vacanta/litoral/" title="litoral">litoral</a> a depăşit aşteptările în weekend-ul prelungit de Sfânta Maria.</p><p>Peste 200.000 de turiști și-au petrecut minivacanța în stațiunile de pe <a href="https://ziare.com/cautare/litoral+romanesc" target="_blank">litoralul românesc</a>, doar în unitățile clasificate, ceea ce reprezintă un record în acest <a href="https://ziare.com/vacanta/sezon/" title="sezon">sezon</a> <a href="https://ziare.com/vacanta/estival/" title="estival">estival</a>.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p>În cele mai multe locații, gradul de ocupare a fost de sută la sută.</p><p>La <a href="https://ziare.com/cautare/costinesti" target="_blank">Costineşti</a> au fost pline atât <a href="https://ziare.com/vacanta/plaja/" title="plaja">plaja</a>, cât şi marea. La miezul zilei, cu greu mai puteai găsi un loc liber pe nisip, iar în apă a fost la fel de aglomerat.</p><p>Subiectul a fost dezbătut și pe grupurile dedicate vacanțelor, pe <a href="https://ziare.com/facebook/" title="Facebook">Facebook</a>.</p><div id="teads-container"></div><p>"Costinești, august 2022. Să curgă comentariile! Încep eu: dacă pierzi un copil în aglomerația aia, mai bine faci altul decât să îl cauți", a scris o româncă pe grupul <a href="https://www.facebook.com/groups/216837872591226/posts/932492164359123/" target="_blank">Am fost acolo</a>, de pe Facebook.</p><p><h2>"Oamenii stau în picioare pentru că nu au loc întinși"</h2></p><p>"Tulai Doamneeee! Deci, ne apucăm de făcut copii? Eu nu, pentru că azi am plecat de la mare cu copii cu tot și amu' am ajuns acasă (3 ore blocaj pe Valea Prahovei, dacă nu aveam copiii în mașină, chiar că aveam timp să facem alții."</p><p>"Nu înțeleg de ce se înghesuie atâția acolo. Noi tocmai am revenit de la mare și am găsit și <a href="https://ziare.com/cautare/plaje" target="_blank">plaje</a> liniștite de ex, plaja Nomad, plaje boeme și împrejurimi. Și apă are o culoare super."</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <p>"Așa a fost și anul trecut! Prima și ultima dată când am fost în Costinești. Horror!"</p><p>"În dată de 14.08 mizerie de nedescris în zona Obeliscul, începând de la pampers lăsat pe plajă, sticle de vin, bidoane de suc pe jumătate părăsite acolo, scârbos. Când începem să ne civilizăm? Poate în timpul săptămânii e altfel, dar ce am văzut mi-a provocat dezgust, parcă au stat animale acolo!!"</p><p>"Horror, și eu m-aș pierde acolo nu doar copilul."</p><p>"Pozele din postare sunt reale și preluate de pe pagina Meteoplus", subliniază cineva.</p><p>"Nici unul nu ar fi stat acolo, dar totuși toți ne ducem acolo sau am fost măcar o dată."</p><p>"Eu, una, nu aș fi stat în <a href="https://ziare.com/cautare/aglomeratie" target="_blank">aglomerația</a> aia. Ce <a href="https://ziare.com/vacanta/concediu/" title="concediu">concediu</a> este ăsta, să stai așa, apa cred că nu mai este apă, este pipi."</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048533172-0'></div></center> </div> <p>"Am văzut la TV că îi întreabă dacă nu îi deranjează aglomerația și gălăgia și răspund că nu, e fain în aglomerație, e viață! Doamne ferește, te întorci și dai cu cotul în ochi celui de alături. Sau invers. În apă stau că sardelele. Ce-o fi așa atractiv în viermuiala asta, chiar nu înțeleg!"</p><p>"N-aș merge acolo ever, sunt oameni care se simt bine în aglomerație. Eu personal prefer să am ceva spațiu personal când ies la plajă."</p><p>"Nici <a href="https://ziare.com/cautare/gratis" target="_blank">gratis</a> nu m-aș duce în puhoiul ăla, mă ia cu anxietate, așa le place la români, pe bani mulți."</p><p>"Costineștiul pentru noi, este China 2."</p><p>"3 sferturi se jură că e ultimul an când mai calcă pe acolo, apoi uită, la anul sunt tot acolo, și tot așa."</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048531114-0'></div></center> </div> <p>"Și <a href="https://ziare.com/cautare/covid" target="_blank">Covidu</a>' se teme să între acolo."</p><p>"Oamenii stau în picioare pentru că nu au loc întinși."</p><p>"E coadă la "banană" și toți stau în apă să se urce din mers că altfel nu mai prind."</p><p>"Rubrica de matrimoniale: ai de unde alege."</p><p>"Șansele să te intâlnești cu un cunoscut pe plajă sunt de 100%."</p><p>"Ăștia care ziceți că e poză din 84, uitați-vă la persoanele supraponderale. Nu exista așa ceva pe plajă în 84."</p><p>"Ce dracu le place să stea cu burțile lipite, nu știu!"</p><p>"Iar la toalete..."</p><p>"Nici nu vreau să mă gândesc la ce ar fi zis <a href="https://ziare.com/cautare/buhnici" target="_blank">Buhnici</a>. Câtă piele."</p><p>"Aici sigur nu te îneci. Întinde vecinul mâna după ține, te prinde imediat."</p><p>"Decât așa, mai bine lipsă."</p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048529417-0'></div></center> </div> <div class="title__more__news"> Citeste si: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Liderii-coali--iei-de-guvernare-se---nt--lnesc-mar--i--Pre--urile-la-energie--subiectul-principal/4e06b567ded50103ac/120/120/2/100/Liderii-coali--iei-de-guvernare-se---nt--lnesc-mar--i--Pre--urile-la-energie--subiectul-principal.jpg" title="Liderii coaliției de guvernare se &icirc;nt&acirc;lnesc marți. Prețurile la energie, subiectul principal" alt="Liderii coaliției de guvernare se &icirc;nt&acirc;lnesc marți. Prețurile la energie, subiectul principal" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/coalitie-de-guvernare/sedinta-coalitie-guvernare-preturi-energie-1756516" title="Liderii coaliției de guvernare se întâlnesc marți. Prețurile la energie, subiectul principal" class="more__news__article"> Liderii coaliției de guvernare se întâlnesc marți. Prețurile la energie, subiectul principal </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ce-ne-spune-al--turarea-filorusului-Teodosie-cu-pre--edintele-Iohannis/c1512565f73d808567/120/120/2/100/Ce-ne-spune-al--turarea-filorusului-Teodosie-cu-pre--edintele-Iohannis.jpg" title="Ce ne spune alăturarea filorusului Teodosie cu președintele Iohannis" alt="Ce ne spune alăturarea filorusului Teodosie cu președintele Iohannis" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/teodosie/teodosie-iohannis-ziua-marinei-microfon-1756515" title="Ce ne spune alăturarea filorusului Teodosie cu președintele Iohannis" class="more__news__article"> Ce ne spune alăturarea filorusului Teodosie cu președintele Iohannis </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Proprietarii-de-plaje-din-Grecia-exaspera--i-de-rom--nii-care-vin-cu-pachet---S-a-aruncat-asupra-lui-ca-un-uliu---i-i-a-v--rsat-sticla-cu-vin-/72b18567dec684a8fb/120/120/2/100/Proprietarii-de-plaje-din-Grecia-exaspera--i-de-rom--nii-care-vin-cu-pachet---S-a-aruncat-asupra-lui-ca-un-uliu---i-i-a-v--rsat-sticla-cu-vin-.jpg" title="Proprietarii de plaje din Grecia exasperați de rom&acirc;nii care vin cu pachet: &quot;S-a aruncat asupra lui ca un uliu și i-a vărsat sticla cu vin&quot;" alt="Proprietarii de plaje din Grecia exasperați de rom&acirc;nii care vin cu pachet: &quot;S-a aruncat asupra lui ca un uliu și i-a vărsat sticla cu vin&quot;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/vacanta-grecia/vacanta-grecia-turisti-romani-proprietari-plaje-mancare-bautura-interzise-1756498" title="Proprietarii de plaje din Grecia exasperați de românii care vin cu pachet: "S-a aruncat asupra lui ca un uliu și i-a vărsat sticla cu vin"" class="more__news__article"> Proprietarii de plaje din Grecia exasperați de românii care vin cu pachet: "S-a aruncat asupra lui ca un uliu și i-a vărsat sticla cu vin" </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Este-mai-r--u-dec--t-fumatul--Poate-agrava-bolile-pulmonare-cu-95---font-color--red--VIDEO--font-/9861a567ddf208c714/120/120/2/100/Este-mai-r--u-dec--t-fumatul--Poate-agrava-bolile-pulmonare-cu-95---font-color--red--VIDEO--font-.jpg" title="Este mai rău dec&acirc;t fumatul: Poate agrava bolile pulmonare cu 95% VIDEO" alt="Este mai rău dec&acirc;t fumatul: Poate agrava bolile pulmonare cu 95% VIDEO" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/boli-pulmonare/este-mai-rau-decat-fumatul-somnul-insuficient-inrautateste-bolile-pulmonare-1756378" title="Este mai rău decât fumatul: Poate agrava bolile pulmonare cu 95% VIDEO " class="more__news__article"> Este mai rău decât fumatul: Poate agrava bolile pulmonare cu 95% <font color="red">VIDEO</font> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/litoral-romanesc\/aglomeratie-litoral-romania-weekend-prelungit-sfanta-maria-costinesti-glume-1756512","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Glume despre aglomera\u021bia de pe litoral \u00een weekend-ul prelungit: \"Dac\u0103 pierzi un copil pe plaj\u0103, mai...","mainEntityOfPage":"https:\/\/m.ziare.com\/vacanta\/stiri-vacanta\/stiri","articleBody":"Num\u0103rul de turi\u015fti de pe litoral a dep\u0103\u015fit a\u015ftept\u0103rile \u00een weekend-ul prelungit de Sf\u00e2nta Maria.","articleSection":"Life Show","image":["https:\/\/tb.ziareromania.ro\/Glume-despre-aglomera--ia-de-pe-litoral---n-weekend-ul-prelungit---Dac---pierzi-un-copil-pe-plaj----mai-bine-faci-altul-dec--t-s---l-cau--i-\/719be567ded30b3be8\/400\/225\/2\/100\/Glume-despre-aglomera--ia-de-pe-litoral---n-weekend-ul-prelungit---Dac---pierzi-un-copil-pe-plaj----mai-bine-faci-altul-dec--t-s---l-cau--i-.jpg"],"datePublished":"2022-08-16 11:30:44.233092","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/bogdan-atanasiu","name":"Bogdan Atanasiu"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/litoral-romanesc/" title="litoral romanesc">litoral romanesc</a>, <span>#</span><a href="https://ziare.com/aglomeratie/" title="aglomeratie">aglomeratie</a>, <span>#</span><a href="https://ziare.com/costinesti/" title="Costinesti">Costinesti</a>, <span>#</span><a href="https://ziare.com/weekend/" title="weekend">weekend</a>, <span>#</span><a href="https://ziare.com/sfanta-maria/" title="Sfanta Maria">Sfanta Maria</a> , <a href="https://m.ziare.com/vacanta/stiri-vacanta/stiri" title="stiri vacanta">#stiri vacanta</a> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ce-ne-spune-prezenta-filorusului-Teodosie-alaturi-de-presedintele-Iohannis/44128567de548a0966/120/120/2/100/Ce-ne-spune-prezenta-filorusului-Teodosie-alaturi-de-presedintele-Iohannis.jpg" title="Ce ne spune prezenta filorusului Teodosie alaturi de presedintele Iohannis" alt="Ce ne spune prezenta filorusului Teodosie alaturi de presedintele Iohannis" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://adevarul.ro/news/eveniment/ce-spune-prezenta-filorusului-teodosie-alaturi-presedintele-iohannis-1_62fa82d35163ec4271a5cea9/index.html?utm_source=ziarecom&utm_medium=https://adevarul.ro/news/eveniment/ce-spune-prezenta-filorusului-teodosie-alaturi-presedintele-iohannis-1_62fa82d35163ec4271a5cea9/index.html&utm_campaign=CrossPromo#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Adevarul.ro', 'Ce ne spune prezenta filorusului Teodosie alaturi de presedintele Iohannis|mobile']); gtag('event', 'Adevarul.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Ce ne spune prezenta filorusului Teodosie alaturi de presedintele Iohannis|mobile'});" > <span>Ce ne spune prezenta filorusului Teodosie alaturi de presedintele Iohannis</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Demolarea--Cathedral-Plaza---o-operatiune-complicata--Cum-va-fi-pusa-la-pamant-cladirea-de-75-de-metri-inaltime/7ca3c567de4c0fff79/120/120/2/100/Demolarea--Cathedral-Plaza---o-operatiune-complicata--Cum-va-fi-pusa-la-pamant-cladirea-de-75-de-metri-inaltime.jpg" title="Demolarea &quot;Cathedral Plaza&quot;, o operatiune complicata. Cum va fi pusa la pamant cladirea de 75 de metri inaltime" alt="Demolarea &quot;Cathedral Plaza&quot;, o operatiune complicata. Cum va fi pusa la pamant cladirea de 75 de metri inaltime" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://observatornews.ro/social/demolarea-cathedral-plaza-o-operatiune-complicata-cum-va-fi-pusa-la-pamant-cladirea-de-75-de-metri-inaltime-483988.html#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Demolarea &quot;Cathedral Plaza&quot;, o operatiune complicata. Cum va fi pusa la pamant cladirea de 75 de metri inaltime|mobile']); gtag('event', 'ObservatorNews.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Demolarea &quot;Cathedral Plaza&quot;, o operatiune complicata. Cum va fi pusa la pamant cladirea de 75 de metri inaltime|mobile'});" > <span>Demolarea &quot;Cathedral Plaza&quot;, o operatiune complicata. Cum va fi pusa la pamant cladirea de 75 de metri inaltime</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Cine-este-adversara-Simonei-Halep-la-Cincinnati--careia-i-s-a-cerut-sa-lase-tenisul-pentru-modeling/d90b3567dee10f0912/120/120/2/100/Cine-este-adversara-Simonei-Halep-la-Cincinnati--careia-i-s-a-cerut-sa-lase-tenisul-pentru-modeling.jpg" title="Cine este adversara Simonei Halep la Cincinnati, careia i s-a cerut sa lase tenisul pentru modeling" alt="Cine este adversara Simonei Halep la Cincinnati, careia i s-a cerut sa lase tenisul pentru modeling" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/tenis/cine-este-anastasia-potapova-adversara-simonei-halep-la-cincinnati-careia-i-s-a-cerut-sa-lase-tenisul-pentru-modeling-1859113#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cine este adversara Simonei Halep la Cincinnati, careia i s-a cerut sa lase tenisul pentru modeling|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Cine este adversara Simonei Halep la Cincinnati, careia i s-a cerut sa lase tenisul pentru modeling|mobile'});" > <span>Cine este adversara Simonei Halep la Cincinnati, careia i s-a cerut sa lase tenisul pentru modeling</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/zile-libere-legale/" title="zile libere legale">zile libere legale</a><a href="https://ziare.com/lamaie-beneficii-sanatate/" title="lamaie beneficii sanatate">lamaie beneficii sanatate</a><a href="https://ziare.com/remedii-nas-infundat/" title="remedii nas infundat">remedii nas infundat</a><a href="https://ziare.com/masca-fata-naturala/" title="masca fata naturala">masca fata naturala</a><a href="https://ziare.com/vacanta-grecia/" title="vacanta grecia">vacanta grecia</a><a href="https://ziare.com/boli-pulmonare/" title="boli pulmonare">boli pulmonare</a><a href="https://ziare.com/bancuri/" title="bancuri">bancuri</a><a href="https://ziare.com/horoscop-zilnic/" title="horoscop zilnic">horoscop zilnic</a><a href="https://ziare.com/singuratate/" title="singuratate">singuratate</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/vacanta/grecia/">Grecia</a><a href="https://ziare.com/magazin/cannes-2022/">cannes 2022</a><a href="https://ziare.com/life-style/america-express/">America Express</a><a href="https://ziare.com/horoscop/horoscop-dragoste/">horoscop dragoste</a><a href="https://ziare.com/viata-sanatoasa/">Viata sanatoasa</a><a href="https://ziare.com/life-style/">Life style</a><a href="https://ziare.com/shopping/">Shopping</a><a href="https://ziare.com/weekend/">Weekend</a><a href="https://ziare.com/vacanta/">Vacante</a><a href="https://ziare.com/vedete/">Vedete</a><a href="https://ziare.com/muzica/">Muzica</a><a href="https://ziare.com/funny/">Funny</a><a href="https://ziare.com/jocuri/">Jocuri</a><a href="https://ziare.com/horoscop/">Horoscop</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/anamaria-prodan/">Anamaria Prodan</a><a href="https://ziare.com/viorica-voda/">Viorica Voda</a><a href="https://ziare.com/alexandru-arsinel/">Alexandru Arsinel</a><a href="https://ziare.com/angelina-jolie/">Angelina Jolie</a><a href="https://ziare.com/puya/">Puya</a><a href="https://ziare.com/mihai-bobonete/">Mihai Bobonete</a><a href="https://ziare.com/gilbert-gottfried/">Gilbert Gottfried</a><a href="https://ziare.com/vangelis-papathanassiou/">Vangelis Papathanassiou</a><a href="https://ziare.com/florin-piersic/">Florin Piersic</a><a href="https://ziare.com/andreea-marin/">Andreea Marin</a><a href="https://ziare.com/teo-trandafir/">Teo Trandafir</a><a href="https://ziare.com/inna/">Inna</a><a href="https://ziare.com/loredana-groza/">Loredana Groza</a><a href="https://ziare.com/alexandra-stan/">Alexandra Stan</a><a href="https://ziare.com/brad-pitt/">Brad Pitt</a><a href="https://ziare.com/jean-claude-van-damme/">Jean-Claude Van Damme</a><a href="https://ziare.com/george-clooney/">George Clooney</a><a href="https://ziare.com/marius-manole/">Marius Manole</a><a href="https://ziare.com/rihanna/">Rihanna</a><a href="https://ziare.com/andreea-raicu/">Andreea Raicu</a><a href="https://ziare.com/madonna/">Madonna</a><a href="https://ziare.com/florin-calinescu/">Florin Calinescu</a><a href="https://ziare.com/oprah/">Oprah</a><a href="https://ziare.com/vlad-craioveanu/">Vlad Craioveanu</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1756512"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1756512" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1654592659.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1653315840.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1652884160.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1654592659.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1652884161.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1652884161.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1655895793.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1652884249.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1652884249.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1652884249.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1652884249.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1652884249.js"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']); gtag('event', 'HasAdBlock - mobile');}</script><div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":7077,"atts":"SRBSRl5LTk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>