<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Atac sinucigaș &icirc;ntr-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Atac sinucigaș într-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO. Cel puţin 19 persoane au fost ucise şi alte 27 rănite într-un"><meta name="keywords" content="kabul, kabul afganistan, centru, atac, elevi, pregatire"><meta http-equiv="expires" content="2022-09-30T10:34:45+03:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/kabul/atac-sinucigas-kabul-centur-educational-1763867"/><meta name="publish-date" content="2022-09-30T09:47:28+03:00"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Atac sinucigaș &icirc;ntr-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Atac sinucigaș &icirc;ntr-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/kabul/atac-sinucigas-kabul-centur-educational-1763867" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=97fba5680aac8b4d58" /><meta property="og:description" content="Atac sinucigaș într-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO. Cel puţin 19 persoane au fost ucise şi alte 27 rănite într-un" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Atac sinucigaș într-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO"><meta itemprop="description" content="Atac sinucigaș într-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO. Cel puţin 19 persoane au fost ucise şi alte 27 rănite într-un"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=97fba5680aac8b4d58"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/kabul/atac-sinucigas-kabul-centur-educational-1763867"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script><!-- SRO Connection start --><script id="rro_config"> var ssection = 'post'; var scategory = 'Actualitate'; var sarticle = 1763867; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'International'], ['brand_safety', '1'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script><script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script><!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/kabul/atac-sinucigas-kabul-centur-educational-1763867"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1664463018.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1664463019.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1664463019.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1664463019.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1664463019.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1664463049.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1664463049.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1664463049.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/security_1664463019.css" rel="stylesheet" type="text/css" /><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"><div class="menu__profile"><a href="https://m.ziare.com/user/profile" title="Contul meu" class="menu__link__profile"><span class="icon-user"></span></a></div> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/actualitate/" class="av d2">Actualitate</a></li><li><a href="https://ziare.com/kabul/" class="av d2">kabul</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/actualitate\/","name":"Actualitate"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/kabul\/","name":"kabul"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/kabul\/atac-sinucigas-kabul-centur-educational-1763867","name":"Atac sinuciga\u0219 \u00eentr-un centru educa\u021bional din Kabul: Cel pu\u021bin 19 mor\u021bi \u0219i 27 de r\u0103ni\u021bi <b><font color=\"red\">VIDEO<\/font><\/b>"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div id="article__container" class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Atac sinucigaș &icirc;ntr-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/teodor-serban"> Teodor Serban </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 46 minute</span> <span class="news__views">378 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s2.ziareromania.ro/?mmid=97fba5680aac8b4d58" data-size="569x355" title="Atac sinucigaș &icirc;ntr-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO"> <img src="https://tb.ziareromania.ro/Atac-sinuciga-----ntr-un-centru-educa--ional-din-Kabul--Cel-pu--in-19-mor--i---i-27-de-r--ni--i--b--font-color--red--VIDEO--font---b-/97fba5680aac8b4d58/400/225/2/100/Atac-sinuciga-----ntr-un-centru-educa--ional-din-Kabul--Cel-pu--in-19-mor--i---i-27-de-r--ni--i--b--font-color--red--VIDEO--font---b-.jpg" alt="Atac sinucigaș &icirc;ntr-un centru educațional din Kabul: Cel puțin 19 morți și 27 de răniți VIDEO" class="img-responsive"/> </a> </div> <span class="news__caption">Centrul educațional din Kabul atacat FOTO / captură video Twitter Nexta</span> </div> </div> <div class="news__content"> <p>Cel puţin 19 persoane au fost ucise şi alte 27 rănite într-un atac sinucigaş vineri dimineaţa, într-un centru educaţional din Kabul, <a href="https://ziare.com/international/afganistan/" title="Afganistan">Afganistan</a>, care pregăteşte elevii pentru examenele de admitere la universitate, a declarat un purtător de cuvânt al poliţiei, relatează AFP.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p>”Elevii se pregăteau pentru un examen când un atacator sinucigaş s-a aruncat în aer în acest centru educaţional. Din păcate, 19 persoane au murit şi alte 27 au fost rănite”, a declarat purtătorul de cuvânt al poliţiei, Khalid Zadran.</p><p><blockquote class="twitter-tweet">Eyewitnesses to <a href="https://twitter.com/Etilaatroz?ref_src=twsrc%5Etfw">@Etilaatroz</a>: dozens have been killed in today blast in Kaaj learning center in west <a href="https://twitter.com/hashtag/kabul?src=hash&amp;amp;ref_src=twsrc%5Etfw">#kabul</a>. <a href="https://t.co/jHbkZazXQK">pic.twitter.com/jHbkZazXQK</a>&amp;mdash; Zaki Daryabi (@ZDaryabi) <a href="https://twitter.com/ZDaryabi/status/1575697599650316289?ref_src=twsrc%5Etfw">September 30, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Acest centru educaţional pregăteşte elevii pentru examenele de admitere la universitate. Echipele de securitate sunt la faţa locului, natura atacului şi detaliile victimelor urmând a fi comunicate ulterior.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <p>”Atacarea ţintelor civile dovedeşte cruzimea inumană a inamicului şi lipsa standardelor morale”, a declarat purtătorul de cuvânt al Ministerului afgan de Interne, Abdul Nafy Takor.</p><p><blockquote class="twitter-tweet">An explosion at an educational center in <a href="https://twitter.com/hashtag/Kabul?src=hash&amp;ref_src=twsrc%5Etfw">#Kabul</a>, <a href="https://twitter.com/hashtag/Afghanistan?src=hash&amp;ref_src=twsrc%5Etfw">#Afghanistan</a> killed at least 32 people and injured about 40. The explosion occurred during exams. <a href="https://t.co/A01IEQkhWL">pic.twitter.com/A01IEQkhWL</a>— NEXTA (@nexta_tv) <a href="https://twitter.com/nexta_tv/status/1575727836857454592?ref_src=twsrc%5Etfw">September 30, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Videoclipurile postate pe reţelele sociale şi fotografiile publicate de presa locală arată victime însângerate transportate de la locul exploziei.</p><p>Pe 20 aprilie, cel puţin şase persoane au fost ucise şi alte douăzeci şi patru au fost rănite în două explozii care au lovit o şcoală de băieţi din acelaşi cartier din vestul capitalei. Dasht-e-Barchi a fost lovit în ultimii ani şi de la revenirea la putere a talibanilor de mai multe atacuri revendicate de EI-K, filiala regională a grupării Stat Islamic, care îi consideră pe hazari eretici.</p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"> <strong> Scrie pe Ziare.Com </strong> </a> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048483161-0'></div></center> </div> <div class="title__more__news"> Citește și: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Dosar-penal-deschis-pe-numele-lui-George-Simion-dup---ce-a-condus-f--r---permis--Poli--i--tii-au---mp--r--it-amenzi---n-urma-manifesta--iei-AUR/0cef05680aaa08f6aa/120/120/2/100/Dosar-penal-deschis-pe-numele-lui-George-Simion-dup---ce-a-condus-f--r---permis--Poli--i--tii-au---mp--r--it-amenzi---n-urma-manifesta--iei-AUR.jpg" title="Dosar penal deschis pe numele lui George Simion după ce a condus fără permis. Polițiștii au &icirc;mpărțit amenzi &icirc;n urma manifestației AUR" alt="Dosar penal deschis pe numele lui George Simion după ce a condus fără permis. Polițiștii au &icirc;mpărțit amenzi &icirc;n urma manifestației AUR" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/george-simion/george-simion-dosar-penal-condus-fara-permis-1763864" title="Dosar penal deschis pe numele lui George Simion după ce a condus fără permis. Polițiștii au împărțit amenzi în urma manifestației AUR" class="more__news__article"> Dosar penal deschis pe numele lui George Simion după ce a condus fără permis. Polițiștii au împărțit amenzi în urma manifestației AUR </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/George-Simion--scandal-cu-Jandarmeria---n-toiul-nop--ii----n-Pia--a-Victoriei-----Pleca--i-de-aici------Liderul-AUR--testat-pentru-alcool---i-droguri--font-color--red--VIDEO--font-/7fb2a5680a8d0886df/120/120/2/100/George-Simion--scandal-cu-Jandarmeria---n-toiul-nop--ii----n-Pia--a-Victoriei-----Pleca--i-de-aici------Liderul-AUR--testat-pentru-alcool---i-droguri--font-color--red--VIDEO--font-.jpg" title="George Simion, scandal cu Jandarmeria &icirc;n toiul nopții, &icirc;n Piața Victoriei: &rdquo;Plecați de aici!&rdquo;. Liderul AUR, testat pentru alcool și droguri VIDEO" alt="George Simion, scandal cu Jandarmeria &icirc;n toiul nopții, &icirc;n Piața Victoriei: &rdquo;Plecați de aici!&rdquo;. Liderul AUR, testat pentru alcool și droguri VIDEO" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/george-simion-aur/george-simion-scandal-jandarmerie-politie-piata-victoriei-1763840" title="George Simion, scandal cu Jandarmeria în toiul nopții, în Piața Victoriei: ”Plecați de aici!”. Liderul AUR, testat pentru alcool și droguri VIDEO " class="more__news__article"> George Simion, scandal cu Jandarmeria în toiul nopții, în Piața Victoriei: ”Plecați de aici!”. Liderul AUR, testat pentru alcool și droguri <font color="red">VIDEO</font> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Ultimul-mesaj-de-for-----al-lui-Putin-pentru-Occident---nainte-de-anexarea-oficial---a-teritoriilor-ocupate-din-Ucraina/a7bab5680a5009d815/120/120/2/100/Ultimul-mesaj-de-for-----al-lui-Putin-pentru-Occident---nainte-de-anexarea-oficial---a-teritoriilor-ocupate-din-Ucraina.jpg" title="Ultimul mesaj de forță al lui Putin pentru Occident &icirc;nainte de anexarea oficială a teritoriilor ocupate din Ucraina" alt="Ultimul mesaj de forță al lui Putin pentru Occident &icirc;nainte de anexarea oficială a teritoriilor ocupate din Ucraina" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/razboi-rusia-ucraina/mesaj-putin-occident-hegemonie-anexare-ucraina-1763827" title="Ultimul mesaj de forță al lui Putin pentru Occident înainte de anexarea oficială a teritoriilor ocupate din Ucraina" class="more__news__article"> Ultimul mesaj de forță al lui Putin pentru Occident înainte de anexarea oficială a teritoriilor ocupate din Ucraina </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Lupt---pe-via-------i-pe-moarte-pentru-ora--ul-Liman--Rusia-este-pe-cale-s---sufere-o-nou---mare---nfr--ngere/005f356809dc063a10/120/120/2/100/Lupt---pe-via-------i-pe-moarte-pentru-ora--ul-Liman--Rusia-este-pe-cale-s---sufere-o-nou---mare---nfr--ngere.jpg" title="Luptă pe viață și pe moarte pentru orașul Liman. Rusia este pe cale să sufere o nouă mare &icirc;nfr&acirc;ngere" alt="Luptă pe viață și pe moarte pentru orașul Liman. Rusia este pe cale să sufere o nouă mare &icirc;nfr&acirc;ngere" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/ucraina/ucraina-razboi-liman-batalie-rusia-invazie-aparare-donbas-1763743" title="Luptă pe viață și pe moarte pentru orașul Liman. Rusia este pe cale să sufere o nouă mare înfrângere" class="more__news__article"> Luptă pe viață și pe moarte pentru orașul Liman. Rusia este pe cale să sufere o nouă mare înfrângere </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/kabul\/atac-sinucigas-kabul-centur-educational-1763867","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Atac sinuciga\u0219 \u00eentr-un centru educa\u021bional din Kabul: Cel pu\u021bin 19 mor\u021bi \u0219i 27 de r\u0103ni\u021bi VIDEO","mainEntityOfPage":"https:\/\/m.ziare.com\/international\/afganistan\/stiri","articleBody":"Cel pu\u0163in 19 persoane au fost ucise \u015fi alte 27 r\u0103nite \u00eentr-un atac sinuciga\u015f vineri diminea\u0163a, \u00eentr-un centru educa\u0163ional din Kabul, Afganistan, care preg\u0103te\u015fte elevii pentru examenele de admitere la universitate, a declarat un purt\u0103tor de cuv\u00e2nt al poli\u0163iei, relateaz\u0103 AFP.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/Atac-sinuciga-----ntr-un-centru-educa--ional-din-Kabul--Cel-pu--in-19-mor--i---i-27-de-r--ni--i-VIDEO\/97fba5680aac8b4d58\/400\/225\/2\/100\/Atac-sinuciga-----ntr-un-centru-educa--ional-din-Kabul--Cel-pu--in-19-mor--i---i-27-de-r--ni--i-VIDEO.jpg"],"datePublished":"2022-09-30 09:47:28","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/kabul/" title="kabul">kabul</a>, <span>#</span><a href="https://ziare.com/kabul-afganistan/" title="Kabul Afganistan">Kabul Afganistan</a>, <span>#</span><a href="https://ziare.com/centru/" title="centru">centru</a>, <span>#</span><a href="https://ziare.com/atac/" title="atac">atac</a>, <span>#</span><a href="https://ziare.com/elevi/" title="elevi">elevi</a>, <span>#</span><a href="https://ziare.com/pregatire/" title="pregatire">pregatire</a> , <a href="https://m.ziare.com/international/afganistan/stiri" title="Afganistan">#Afganistan</a> </div> <div class="news__info title__more__news"> <span>Sursa:</span> <span class="news__info__source">NEWS.RO</span> <br> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/A-venit--nota-de-plata--pentru-Mihaela-Evi--dupa-meciul-in-urma-caruia-s-a-plans-de--mizeriile--din-handbal/44f6b5680aa285a9f0/120/120/2/100/A-venit--nota-de-plata--pentru-Mihaela-Evi--dupa-meciul-in-urma-caruia-s-a-plans-de--mizeriile--din-handbal.jpg" title="A venit &quot;nota de plata&quot; pentru Mihaela Evi, dupa meciul in urma caruia s-a plans de &quot;mizeriile&quot; din handbal" alt="A venit &quot;nota de plata&quot; pentru Mihaela Evi, dupa meciul in urma caruia s-a plans de &quot;mizeriile&quot; din handbal" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/handbal/a-venit-nota-de-plata-pentru-mihaela-evi-dupa-meciul-in-urma-caruia-s-a-plans-de-mizeriile-din-handbal-1944175#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'A venit &quot;nota de plata&quot; pentru Mihaela Evi, dupa meciul in urma caruia s-a plans de &quot;mizeriile&quot; din handbal|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'A venit &quot;nota de plata&quot; pentru Mihaela Evi, dupa meciul in urma caruia s-a plans de &quot;mizeriile&quot; din handbal|mobile'});" > <span>A venit &quot;nota de plata&quot; pentru Mihaela Evi, dupa meciul in urma caruia s-a plans de &quot;mizeriile&quot; din handbal</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Fructul-cu-care-o-familie-de-romani-a-dat-lovitura--Pasta-din-care-se-face-gemul-se-vinde-in-piete-si-cu-25-de-lei-sticla/f0b035680aa589af54/120/120/2/100/Fructul-cu-care-o-familie-de-romani-a-dat-lovitura--Pasta-din-care-se-face-gemul-se-vinde-in-piete-si-cu-25-de-lei-sticla.jpg" title="Fructul cu care o familie de romani a dat lovitura. Pasta din care se face gemul se vinde in piete si cu 25 de lei sticla" alt="Fructul cu care o familie de romani a dat lovitura. Pasta din care se face gemul se vinde in piete si cu 25 de lei sticla" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://observatornews.ro/economic/fructul-cu-care-o-familie-de-romani-a-dat-lovitura-pasta-din-care-se-face-gemul-se-vinde-si-cu-25-de-lei-sticla-490571.html#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'ObservatorNews.ro', 'Fructul cu care o familie de romani a dat lovitura. Pasta din care se face gemul se vinde in piete si cu 25 de lei sticla|mobile']); gtag('event', 'ObservatorNews.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Fructul cu care o familie de romani a dat lovitura. Pasta din care se face gemul se vinde in piete si cu 25 de lei sticla|mobile'});" > <span>Fructul cu care o familie de romani a dat lovitura. Pasta din care se face gemul se vinde in piete si cu 25 de lei sticla</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/A-facut-o-gluma-despre--Barbie-din-fotbal--si-replica-iubitului-jucatoarei-a-venit-imediat--Ce-a-urmat/9eb6b5680a48034047/120/120/2/100/A-facut-o-gluma-despre--Barbie-din-fotbal--si-replica-iubitului-jucatoarei-a-venit-imediat--Ce-a-urmat.jpg" title="A facut o gluma despre &quot;Barbie din fotbal&quot; si replica iubitului jucatoarei a venit imediat. Ce a urmat" alt="A facut o gluma despre &quot;Barbie din fotbal&quot; si replica iubitului jucatoarei a venit imediat. Ce a urmat" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/fotbal/fotbal-international/nu-l-a-parasit-nici-dupa-ce-a-fost-condamnat-la-inchisoare-pentru-viol-si-acum-s-au-casatorit-1942961#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'A facut o gluma despre &quot;Barbie din fotbal&quot; si replica iubitului jucatoarei a venit imediat. Ce a urmat|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'A facut o gluma despre &quot;Barbie din fotbal&quot; si replica iubitului jucatoarei a venit imediat. Ce a urmat|mobile'});" > <span>A facut o gluma despre &quot;Barbie din fotbal&quot; si replica iubitului jucatoarei a venit imediat. Ce a urmat</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Intră in cont</h4> </div> <div class="modal-body"> <div id="eroare" class="alert alert-danger" style="display: none"></div><form method="POST" name="login" id="login" class="login unu form-horizontal security-form"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="block__social-connect"> <div class="social-media-connect-container"> <div class="socialLogin"> <div id="g_id_onload" class="btn-google-connect" data-client_id="977638739137-0i70ed7lqi7724fi9ecjqt3lme7encda.apps.googleusercontent.com" data-auto_prompt="false" data-login_uri="/user/google-login"> </div> <div class="g_id_signin btn-google-connect" data-type="standard" data-width="260" data-size="large" data-theme="outline" data-text="continue_with" data-locale="ro_RO" data-shape="rectangular" data-logo_alignment="left"> </div> </div> <div class="socialLogin"> <a href="/user/facebook-login" class="btn btn-social-connect btn-login-facebook" role="button"> <span class="icon-social-connect icon-facebook"></span> Continuați cu Facebook </a> </div> </div></div><div class="also-connect"> <span class="or-connect">sau</span></div><script type="text/javascript"> if (window.isNative && !window.hasSocialLogins) { document.getElementsByClassName('block__social-connect')[0].style.display = "none"; document.getElementsByClassName('also-connect')[0].style.display = "none"; } </script> <div class="form-group"> <label for="inputUsername" class="form-label col-md-12 col-xs-12">Username:</label> <div class="col-md-12"> <input type="text" class="nume form-control" name="username" value=""> </div> </div> <div class="form-group"> <label for="inputPassword" class="form-label col-md-12 col-xs-12">Parola:</label> <div class="col-md-12"> <input type="password" class="nume form-control" name="parola" value="" > </div> </div> <div class="form-group"> <div class="col-md-12"> <a href="https://ziare.com/user/forgot-password" title="Ți-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://ziare.com/user/register" title="Cont nou" class="pull-right"> Creează cont </a> </div> </div> <div class="form-group"> <div class="col-md-12"> <input type="submit" value="Intra in cont" class="submit_login btn btn-primary btn-lg" onclick="doLogin(); return false;"> </div> </div></form> </div> </div> </div></div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-tags"><a href="https://ziare.com/razboi-rusia-ucraina/" title="razboi Rusia Ucraina">razboi Rusia Ucraina</a><a href="https://ziare.com/ucraina/" title="Ucraina">Ucraina</a><a href="https://ziare.com/amenda/" title="amenda">amenda</a><a href="https://ziare.com/var/" title="var">var</a><a href="https://ziare.com/gigi-becali/" title="Gigi Becali">Gigi Becali</a></div><div class="mm-categories mm-hot__news"><a href="https://ziare.com/international/razboi-ucraina/">Razboi Ucraina</a><a href="https://ziare.com/scoala/bacalaureat-2022/">bacalaureat 2022</a><a href="https://ziare.com/volodimir-zelenski/">Volodimir Zelenski</a><a href="https://ziare.com/vladimir-putin/">Vladimir Putin</a><a href="https://ziare.com/joe-biden/">Joe Biden</a><a href="https://ziare.com/dmitri-medvedev/">Dmitri Medvedev</a><a href="https://ziare.com/international/ucraina/">Ucraina</a><a href="https://ziare.com/international/rusia/">Rusia</a><a href="https://ziare.com/international/viitorul-europei/">Viitorul Europei</a><a href="https://ziare.com/stiri/rompetrol/">Rompetrol</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/elon-musk/">Elon Musk</a><a href="https://ziare.com/darius-bogdan-valcov/">Darius Bogdan Valcov</a><a href="https://ziare.com/cristiano-ronaldo/">Cristiano Ronaldo</a><a href="https://ziare.com/cristian-popescu-piedone/">Cristian Popescu Piedone</a><a href="https://ziare.com/udrea/">Elena Udrea</a><a href="https://ziare.com/serban-valeca/">Serban Valeca</a><a href="https://ziare.com/sorin-oprescu/">Sorin Oprescu</a><a href="https://ziare.com/maia-sandu/">Maia Sandu</a><a href="https://ziare.com/ips-teodosie/">IPS Teodosie</a><a href="https://ziare.com/geoana/">Mircea Geoana</a><a href="https://ziare.com/dan-coman-sova/">Dan Coman Sova</a><a href="https://ziare.com/emilia-sercan/">Emilia Sercan</a><a href="https://ziare.com/serghei-lavrov/">Serghei Lavrov</a><a href="https://ziare.com/marcel-ciolacu/">Marcel Ciolacu</a><a href="https://ziare.com/nicolae-ciuca/">Nicolae Ciuca</a></div><div class="mm-categories"><a href="https://ziare.com/publicitate/" title="Publicitate"><strong>Publicitate</strong></a><a href="https://ziare.com/cariere" title="Cariere"><strong>Cariere</strong></a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1763867"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1763867" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la știri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de știri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de știri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de știri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de știri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mărește fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru soluționarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni și condiții"> Termeni și condiții </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidențialitate"> Politica de confidențialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setări confidențialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmărește-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste știrile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmărește știrile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmărește știrile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1664463019.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1664463018.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1664463018.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1664463018.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1664463019.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1664463019.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1664463019.js"></script><script src="https://accounts.google.com/gsi/client" async defer></script><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v14.0&appId=260629911838491&autoLogAppEvents=1" nonce="k3vQIoH8"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest IP - La multe companii, la dispoziția angajaților este pusă o singură adresă de IP. Este posibil ca un coleg de-al tău să fi votat deja acest comentariu. <br/> In aceste condiții, există o soluție pentru a putea vota: <a href="javascript://" data-dismiss="modal" onclick="showLoginModal();">să-ți faci un cont</a>, ești membru al comunității Ziare.com și votezi, logat, orice comentariu dorești. </p> <p> 2. Vrei sa votezi propriul comentariu - Pentru o evaluare cât mai obiectivă a comentariilor, cei care postează nu-și pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="showLoginModal();">Login</button> <button type="button" class="btn btn-default" data-dismiss="modal">Închide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1664463049.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true;</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1664462988.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1664463049.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1664463049.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1664463049.js"></script><script src="https://ziareromania.ro/js/new/article_1664463049.js"></script><script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (document.getElementById('AdSense') && !document.getElementById('AdSense').clientHeight) {	_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile', 'mobile footer']);	gtag('event', 'HasAdBlock', {event_category: 'mobile', event_label: 'mobile footer'});	}</script><div id='div-gpt-ad-1637048335070-0'></div><script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]);</script></body></html>