<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Ioan Andone dă de păm&acirc;nt cu Iuliu Mureșan și cu prietenul Mircea Rednic. ''Afară am&acirc;ndoi''</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Ioan Andone dă de pământ cu Iuliu Mureșan și cu prietenul Mircea Rednic. ''Afară amândoi''. Dinamovist convins, Ioan Andone îi distruge pe Iuliu Mureșan și pe"><meta name="keywords" content="Ziare, TV, televiziuni romanesti, stiri, reviste, revista presei, radio, Romania, diaspora, romani din SUA, Canada, Italia, Spania, Anglia, judete, tari, poze, forum, comunitati, romanesti"><meta http-equiv="expires" content="2021-12-24T07:07:25+02:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/ioan-andone/ioan-andone-ii-distruge-iuliu-muresan-i-mircea-rednic-situatie-dinamo-nou-antrenor-stoican-1716901"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Ioan Andone dă de pământ cu Iuliu Mureșan și cu prietenul Mircea Rednic. "Afară amândoi"" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/ioan-andone/ioan-andone-ii-distruge-iuliu-muresan-i-mircea-rednic-situatie-dinamo-nou-antrenor-stoican-1716901" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=4a241566d13b8f4204" /><meta property="og:description" content="Ioan Andone dă de pământ cu Iuliu Mureșan și cu prietenul Mircea Rednic. ''Afară amândoi''. Dinamovist convins, Ioan Andone îi distruge pe Iuliu Mureșan și pe" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Ioan Andone dă de pământ cu Iuliu Mureșan și cu prietenul Mircea Rednic. ''Afară amândoi''"><meta itemprop="description" content="Ioan Andone dă de pământ cu Iuliu Mureșan și cu prietenul Mircea Rednic. ''Afară amândoi''. Dinamovist convins, Ioan Andone îi distruge pe Iuliu Mureșan și pe"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=4a241566d13b8f4204"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/ioan-andone/ioan-andone-ii-distruge-iuliu-muresan-i-mircea-rednic-situatie-dinamo-nou-antrenor-stoican-1716901"/><script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="3a0cced2-1839-40ad-9956-570e0185fe0e" ></script><script type="text/javascript"> function OptanonWrapper() { }</script><script src="/consent/config_1640158592.js" type="text/javascript"></script><script id="rro_config"> var ssection = 'post'; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); function isMobileDevice() { var ua = navigator.userAgent.toLowerCase(); if (ua == null) return false; var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus'); if (match.exec(ua) != null) return true; if (ua.length >= 4) { var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-'); if (match2.exec(ua.substring(0, 4)) != null) return true; } return false; }</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript"> var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['requireConsent']); cX.callQueue.push(['invoke', function() { setSATIConsent(); }]); cX.callQueue.push(['setSiteId', '1137353861562327949']); cX.callQueue.push(['sync', 'ddp']); cX.callQueue.push(['sync', 'adform']); cX.callQueue.push(['sync', 'smart']); cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1fddcc372e9d925847138dc1fedc5e0af235b9fa", callback: function(segments) { if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') { localStorage.setItem("cxSegments", segments.join(",")); } }}]); cX.callQueue.push(['sendPageViewEvent']); function getUserSegmentIdsLocal() { var segments = []; if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) { segments = localStorage.getItem("cxSegments").split(','); } return segments; } googletag.cmd.push(function() { googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal()); }); function setSATIConsent(){ var SATI_PUBVENDOR_ID = 412; var pv_consent = false, segment_consent = false; var debug = false; if (!cX.hasConsent('pv')) { cX.callQueue.push(['setConsent', {pv: true}, {runCallQueue: true}]); } if (retrived_tcData.publisher) { if (checkVendor('consents', SATI_PUBVENDOR_ID)) { pv_consent = !!(checkPublisher('consents',1) && checkPublisher('consents',9) && checkPublisher('consents',10)); segment_consent = !!(checkPublisher('consents',2) && checkPublisher('consents',3) && checkPublisher('consents',4) && checkPublisher('consents',7) && checkPublisher('consents',9)); if (!segment_consent) { if (debug) console.log("SATI segments: optout"); window.adtlgcen = window.adtlgcen || {}; adtlgcen.taskQueue = adtlgcen.taskQueue || []; adtlgcen.taskQueue.push("optOut"); } } else { if (debug) { console.log('not triggered Vendor = ' + checkVendor('consents', SATI_PUBVENDOR_ID) + ': {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } cX.callQueue.push(['setConsent', {pv: pv_consent, segment: segment_consent}, {runCallQueue: true}]); if (debug) { console.log('setConsent: {pv: ' + pv_consent + ', segment: ' + segment_consent + '}'); } } }</script><script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><script id="rro_dfp"> googletag.cmd.push(function() { if (isMobileDevice() === true) { googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_1', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048419344-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_2', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048426507-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_3', ['fluid', [300, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1637048483161-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_4', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048533172-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_5', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048531114-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_6', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048529417-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_7', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048528006-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_8', ['fluid', [300, 250], [336, 280], [300, 300]], 'div-gpt-ad-1637048526058-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/mobi_300x250_bottom', [[300, 300], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1638871445769-0').addService(googletag.pubads()); } else { googletag.defineSlot('/1011785/Ziare.com/970x250_Billboard_1', [[970, 250], [1170, 250]], 'div-gpt-ad-1637048085428-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_1', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048145866-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_2', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048161901-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Sidebar_3', [[336, 280], 'fluid', [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1637048165616-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_1', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048221768-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_2', ['fluid', [300, 300], [300, 250], [336, 280], [530, 300]], 'div-gpt-ad-1637048211271-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_3', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048224515-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_4', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048225780-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_Intext_5', ['fluid', [300, 300], [300, 250], [336, 280]], 'div-gpt-ad-1637048227252-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/300x250_intext_bottom', [[300, 300], 'fluid', [336, 280], [300, 250]], 'div-gpt-ad-1638871241637-0').addService(googletag.pubads()); googletag.defineSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Vid', [1, 1], 'div-gpt-ad-1637048335070-0').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(); googletag.pubads().setCentering(true); googletag.pubads().setTargeting('categ_ziare_com', 'Sport'); googletag.pubads().setTargeting('subcateg_ziare_com', 'Fotbal'); googletag.pubads().setTargeting('artid_ziare_com', '1716901'); googletag.pubads().setTargeting('brand_safety', '0'); googletag.pubads().setTargeting('traffic_split', ''+ Math.floor(Math.random()*4)); googletag.pubads().enableSingleRequest(); }); function rroSendDfpRequest() { googletag.cmd.push(function() { googletag.pubads().setRequestNonPersonalizedAds(g_NPA); let vignette = null; if (isMobileDevice() === true) { vignette = googletag.defineOutOfPageSlot('/1011785/Ziare.com/1x1_Out_Of_Page_Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL); if (vignette) vignette.addService(googletag.pubads()); } googletag.enableServices(); if (vignette) googletag.display(vignette); googletag.pubads().refresh(); }); }</script><link rel="canonical" href="https://ziare.com/ioan-andone/ioan-andone-ii-distruge-iuliu-muresan-i-mircea-rednic-situatie-dinamo-nou-antrenor-stoican-1716901"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621954556.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621954496.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954495.css" rel="stylesheet"><link href="https://ziareromania.ro/style/menu_1638889908.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/polls_1635153295.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/style_mobile/style-mobile_1640162707.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1640190070.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1638460144.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1632994063.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1632994110.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1626180075.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954496.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','m-FOTBAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-SPORT',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">0</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script></head><body class=" font-size-3"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" class="active" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/" class="av d2">Home</a></li><li><a href="https://m.ziare.com/sport/" class="av d2">Sport</a></li><li><a href="https://ziare.com/articole/ioan+andone" class="av d2">Ioan Andone</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/articole\/ioan+andone","name":"Ioan Andone"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/ioan-andone\/ioan-andone-ii-distruge-iuliu-muresan-i-mircea-rednic-situatie-dinamo-nou-antrenor-stoican-1716901","name":"Ioan Andone d\u0103 de p\u0103m\u00e2nt cu Iuliu Mure\u0219an \u0219i cu prietenul Mircea Rednic. \"Afar\u0103 am\u00e2ndoi\""}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Ioan Andone dă de păm&acirc;nt cu Iuliu Mureșan și cu prietenul Mircea Rednic. &quot;Afară am&acirc;ndoi&quot;</h1><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share"><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/teodor-serban">Teodor Serban</a></div><div class="news__info__content"><span class="news__publish">Acum 39 minute</span><span class="news__views">453 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Ioan-Andone-d---de-p--m--nt-cu-Iuliu-Mure--an---i-cu-prietenul-Mircea-Rednic---Afar---am--ndoi-/4a241566d13b8f4204/400/225/2/70/Ioan-Andone-d---de-p--m--nt-cu-Iuliu-Mure--an---i-cu-prietenul-Mircea-Rednic---Afar---am--ndoi-.jpg" alt="Ioan Andone dă de păm&acirc;nt cu Iuliu Mureșan și cu prietenul Mircea Rednic. &quot;Afară am&acirc;ndoi&quot;" class="img-responsive"/></div><span class="news__captain">Mircea Rednic</span></div></div><div class="news__content bn"><p>Dinamovist convins, <a href='https://ziare.com/ioan-andone/' title = 'Ioan Andone' class='user_liveshow_homepage' >Ioan Andone</a> îi distruge pe Iuliu Mureșan și pe <a href='https://ziare.com/mircea-rednic/' title = 'Mircea Rednic' class='user_liveshow_homepage' >Mircea Rednic</a>.</p><p>Omul care a luat campionatul și cu <a href='https://ziare.com/dinamo/' title = 'Dinamo' class='user_liveshow_homepage' >Dinamo</a>, dar și cu <a href='https://ziare.com/cfr-cluj/' title = 'CFR Cluj' class='user_liveshow_homepage' >CFR Cluj</a> i-ar fi dat pe cei doi afară dacă ar fi avut putere la echipa din Ștefan cel Mare.</p><p>Andone îi dă lecții de antrenorat prietenului Rednic.</p><p>"Principalii vinovaţi pentru situaţia lui <a href='https://ziare.com/fotbal/dinamo/' title = 'Dinamo' class='user_liveshow_homepage' >Dinamo</a> sunt Mureşan cu Rednic, două persoane au fost.</p><p>Dacă aveam putere la Dinamo... Afară amândoi! Mureşan cu transferurile din vară, apoi Rednic, cu şase jucători. E numai vina lui Rednic? E prietenul meu Mircea, a greşit, n-a fost pedagog. Te duci, cauţi să le ridici moralul jucătorilor. Au greşit amândoi. Şi el, şi Mureşan. N-au ştiut să gestioneze situaţia, ascultă-mă!</p><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_1 --><div id='div-gpt-ad-1637048419344-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048419344-0'); }); </script></div></center></div><p>Mureşan avea două soluţii: să plece el sau să-l dea pe Rednic afară, n-avea altă soluţie el. Lumea îl consideră pe el vinovat, atunci lasă că îl dau afară, mai încerc două, trei luni şi apoi plec la Cluj</p><p>Gândeşte-te că a pierdut şapte puncte în minutul 90. Mă, îl pierzi pe primul, dar nu mai pierzi, prietene. Bag şapte fundaşi centrali şi se termină 1-0, s-a terminat meciul. Mie îmi trebuie rezultatul, nu spectacolul, să mă aplaude galeria că am jucat bine, să aduci victoria", a spus Ioan Andone la <a href="https://www.telekomsport.ro/ioan-andone-i-a-gasit-pe-cei-doi-vinovati-pentru-situatia-de-la-dinamo-afara-amandoi-gafele-care-au-dus-echipa-la-retrogradare-exclusiv-20520737" target="_blank">Telekom Sport</a>.</p><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div><div class="more__news__container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_2 --><div id='div-gpt-ad-1637048426507-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048426507-0'); }); </script></div></center></div><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Flavius-Stoican--declara--ii-tari-despre-Dinamo--Noul-antrenor-al--c--inilor-ro--ii--este-pus-pe-fapte-mari/c7062566d136894c21/120/120/2/70/Flavius-Stoican--declara--ii-tari-despre-Dinamo--Noul-antrenor-al--c--inilor-ro--ii--este-pus-pe-fapte-mari.jpg" title="Flavius Stoican, declarații tari despre Dinamo. Noul antrenor al &quot;c&acirc;inilor roșii&quot; este pus pe fapte mari" alt="Flavius Stoican, declarații tari despre Dinamo. Noul antrenor al &quot;c&acirc;inilor roșii&quot; este pus pe fapte mari" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/stoican/flavius-stoican-antrenor-dinamo-declaratii-inlocuire-mircea-rednic-salvare-retrogradare-1716899" title="Flavius Stoican, declarații tari despre Dinamo. Noul antrenor al "câinilor roșii" este pus pe fapte mari" class="more__news__article">Flavius Stoican, declarații tari despre Dinamo. Noul antrenor al "câinilor roșii" este pus pe fapte mari</a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Iuliu-Mure--an--despre-motivele-demiterii-lui-Mircea-Rednic--Ce-spune---eful-lui-Dinamo-despre-situa--ia-de-la-echip--/e07d3566ce450d7922/120/120/2/70/Iuliu-Mure--an--despre-motivele-demiterii-lui-Mircea-Rednic--Ce-spune---eful-lui-Dinamo-despre-situa--ia-de-la-echip--.jpg" title="Iuliu Mureșan, despre motivele demiterii lui Mircea Rednic. Ce spune șeful lui Dinamo despre situația de la echipă" alt="Iuliu Mureșan, despre motivele demiterii lui Mircea Rednic. Ce spune șeful lui Dinamo despre situația de la echipă" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/iuliu-muresan/iuliu-muresan-reactie-demitere-mircea-rednic-flavius-stoican-antrenor-liga-1-1716511" title="Iuliu Mureșan, despre motivele demiterii lui Mircea Rednic. Ce spune șeful lui Dinamo despre situația de la echipă" class="more__news__article">Iuliu Mureșan, despre motivele demiterii lui Mircea Rednic. Ce spune șeful lui Dinamo despre situația de la echipă</a></div></div></div></div></div></div></div></div></div><div class="social-media"><div class="social_media_left"><a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share"><i class="fa fa-google" aria-hidden="true"></i></span></a><div class="addthis_inline_share_toolbox inline-block"></div></div></div><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/ioan-andone\/ioan-andone-ii-distruge-iuliu-muresan-i-mircea-rednic-situatie-dinamo-nou-antrenor-stoican-1716901","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Ioan Andone d\u0103 de p\u0103m\u00e2nt cu Iuliu Mure\u0219an \u0219i cu prietenul Mircea Rednic. \"Afar\u0103 am\u00e2ndoi\"","mainEntityOfPage":"https:\/\/m.ziare.com\/ioan-andone\/dinamo\/stiri","articleBody":"Dinamovist convins, Ioan Andone \u00eei distruge pe Iuliu Mure\u0219an \u0219i pe Mircea Rednic.\r\n\r\nOmul care a luat campionatul \u0219i cu Dinamo, dar \u0219i cu CFR Cluj i-ar fi dat pe cei doi afar\u0103 dac\u0103 ar fi avut putere la echipa din \u0218tefan cel Mare.\r\n\r\nAndone \u00eei d\u0103 lec\u021bii de antrenorat prietenului Rednic.\r\n\r\n\r\n\"Principalii vinova\u0163i pentru situa\u0163ia lui Dinamo sunt Mure\u015fan cu Rednic, dou\u0103 persoane au fost.\r\n\r\nDac\u0103 aveam putere la Dinamo... Afar\u0103 am\u00e2ndoi! Mure\u015fan cu transferurile din var\u0103, apoi Rednic, cu \u015fase juc\u0103tori. E numai vina lui Rednic? E prietenul meu Mircea, a gre\u015fit, n-a fost pedagog. Te duci, cau\u0163i s\u0103 le ridici moralul juc\u0103torilor. Au gre\u015fit am\u00e2ndoi. \u015ei el, \u015fi Mure\u015fan. N-au \u015ftiut s\u0103 gestioneze situa\u0163ia, ascult\u0103-m\u0103!\r\n\r\nMure\u015fan avea dou\u0103 solu\u0163ii: s\u0103 plece el sau s\u0103-l dea pe Rednic afar\u0103, n-avea alt\u0103 solu\u0163ie el. Lumea \u00eel consider\u0103 pe el vinovat, atunci las\u0103 c\u0103 \u00eel dau afar\u0103, mai \u00eencerc dou\u0103, trei luni \u015fi apoi plec la Cluj\r\n\r\nG\u00e2nde\u015fte-te c\u0103 a pierdut \u015fapte puncte \u00een minutul 90. M\u0103, \u00eel pierzi pe primul, dar nu mai pierzi, prietene. Bag \u015fapte funda\u015fi centrali \u015fi se termin\u0103 1-0, s-a terminat meciul. Mie \u00eemi trebuie rezultatul, nu spectacolul, s\u0103 m\u0103 aplaude galeria c\u0103 am jucat bine, s\u0103 aduci victoria\", a spus Ioan Andone la Telekom Sport.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Ioan-Andone-d---de-p--m--nt-cu-Iuliu-Mure--an---i-cu-prietenul-Mircea-Rednic---Afar---am--ndoi-\/4a241566d13b8f4204\/400\/225\/2\/70\/Ioan-Andone-d---de-p--m--nt-cu-Iuliu-Mure--an---i-cu-prietenul-Mircea-Rednic---Afar---am--ndoi-.jpg"],"datePublished":"2021-12-24 06:27:14.225691","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script><div class="tags__container"><span>#</span><a href="https://ziare.com/articole/ioan+andone" title="Ioan Andone">Ioan Andone</a>, <span>#</span><a href="https://ziare.com/articole/ioan+andone+dinamo" title="Ioan Andone Dinamo">Ioan Andone Dinamo</a>, <span>#</span><a href="https://ziare.com/articole/mircea+rednic" title="Mircea Rednic">Mircea Rednic</a>, <span>#</span><a href="https://ziare.com/articole/iuliu+muresan" title="Iuliu Muresan">Iuliu Muresan</a></div> <div class="mar10t all__comments__container"> Ne puteți urmări și pe <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe&nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- /1011785/Ziare.com/mobi_300x250_bottom --><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638871445769-0'); }); </script></div></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Politicianul-care-ar-conduce-din-umbra-atat-clubul-CFR-Cluj--cat-si-Federatia-Romana-de-Fotbal---Du-te--ma--acasa--/64ffb566d10405e002/120/120/2/70/Politicianul-care-ar-conduce-din-umbra-atat-clubul-CFR-Cluj--cat-si-Federatia-Romana-de-Fotbal---Du-te--ma--acasa--.jpg" title="Politicianul care ar conduce din umbra atat clubul CFR Cluj, cat si Federatia Romana de Fotbal: &quot;Du-te, ma, acasa!&quot;" alt="Politicianul care ar conduce din umbra atat clubul CFR Cluj, cat si Federatia Romana de Fotbal: &quot;Du-te, ma, acasa!&quot;" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/special/politicianul-care-ar-conduce-din-umbra-atat-clubul-cfr-cluj-cat-si-federatia-romana-de-fotbal-1436855#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Politicianul care ar conduce din umbra atat clubul CFR Cluj, cat si Federatia Romana de Fotbal: &quot;Du-te, ma, acasa!&quot;|mobile']);"	><span>Politicianul care ar conduce din umbra atat clubul CFR Cluj, cat si Federatia Romana de Fotbal: &quot;Du-te, ma, acasa!&quot;</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/3-fotbalisti-romani-spre-care-s-a-orientat-FCSB--Ii-inlocuiesc-pe-Budescu-si-Keseru--Gigi-Becali--mutare-de-ultim-moment/8ce35566d1018590f9/120/120/2/70/3-fotbalisti-romani-spre-care-s-a-orientat-FCSB--Ii-inlocuiesc-pe-Budescu-si-Keseru--Gigi-Becali--mutare-de-ultim-moment.jpg" title="3 fotbalisti romani spre care s-a orientat FCSB! Ii inlocuiesc pe Budescu si Keseru. Gigi Becali, mutare de ultim moment" alt="3 fotbalisti romani spre care s-a orientat FCSB! Ii inlocuiesc pe Budescu si Keseru. Gigi Becali, mutare de ultim moment" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.telekomsport.ro/3-fotbalisti-romani-spre-care-s-a-orientat-fcsb-ii-inlocuiesc-pe-budescu-si-keseru-gigi-becali-mutare-de-ultim-moment-20520558?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', '3 fotbalisti romani spre care s-a orientat FCSB! Ii inlocuiesc pe Budescu si Keseru. Gigi Becali, mutare de ultim moment|mobile']);"	><span>3 fotbalisti romani spre care s-a orientat FCSB! Ii inlocuiesc pe Budescu si Keseru. Gigi Becali, mutare de ultim moment</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Dan-Petrescu---desfiintat--dupa-ce-a-refuzat-nationala---Sa-nu-mai-aud-de-el--O-sceneta-de-prost-gust--un-circ-/c5e2a566d0ff850cdc/120/120/2/70/Dan-Petrescu---desfiintat--dupa-ce-a-refuzat-nationala---Sa-nu-mai-aud-de-el--O-sceneta-de-prost-gust--un-circ-.jpg" title="Dan Petrescu, &quot;desfiintat&quot; dupa ce a refuzat nationala: &quot;Sa nu mai aud de el! O sceneta de prost gust, un circ&quot;" alt="Dan Petrescu, &quot;desfiintat&quot; dupa ce a refuzat nationala: &quot;Sa nu mai aud de el! O sceneta de prost gust, un circ&quot;" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/fotbal/echipa-nationala/dan-petrescu-desfiintat-dupa-ce-a-refuzat-nationala-sa-nu-mai-aud-de-el-o-sceneta-de-prost-gust-un-circ-1436719#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Dan Petrescu, &quot;desfiintat&quot; dupa ce a refuzat nationala: &quot;Sa nu mai aud de el! O sceneta de prost gust, un circ&quot;|mobile']);"	><span>Dan Petrescu, &quot;desfiintat&quot; dupa ce a refuzat nationala: &quot;Sa nu mai aud de el! O sceneta de prost gust, un circ&quot;</span></a></div></div></div></div></div></div></div></div></div></div><div id="loginModal" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Login</h4></div><div class="modal-body"><h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/fotbal/">Fotbal</a><a href="https://ziare.com/champions-league/">Champions League</a><a href="https://ziare.com/europa-league/">Europa League</a><a href="https://ziare.com/world-cup/">World Cup</a><a href="https://ziare.com/campionat-european/">Campionate europene</a><a href="https://ziare.com/transferuri/">Transferuri</a><a href="https://ziare.com/tenis/">Tenis</a><a href="https://ziare.com/handbal/">Handbal</a><a href="https://ziare.com/formula-1/">Formula 1</a><a href="https://ziare.com/sporturi/">Sporturi</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/emma-raducanu/">Emma Raducanu</a><a href="https://ziare.com/leo-messi/">Leo Messi</a><a href="https://ziare.com/simone-biles/">Simone Biles</a><a href="https://ziare.com/ancu-a-bodnar/">Ancuța Bodnar</a><a href="https://ziare.com/laurentiu-reghecampf/">Laurentiu Reghecampf</a><a href="https://ziare.com/ana-maria-popescu/">Ana Maria Popescu</a><a href="https://ziare.com/david-popovici/">David Popovici</a><a href="https://ziare.com/simona-halep/">Simona Halep</a><a href="https://ziare.com/claudia-nechita/">Claudia Nechita</a><a href="https://ziare.com/larisa-iordache/">Larisa Iordache</a><a href="https://ziare.com/gabriela-ruse/">Gabriela Ruse</a><a href="https://ziare.com/sorana-cirstea/">Sorana Cirstea</a><a href="https://ziare.com/elizabeta-samara/">Elizabeta Samara</a><a href="https://ziare.com/robert-glin-a/">Robert Glință</a><a href="https://ziare.com/monica-niculescu/">Monica Niculescu</a><a href="https://ziare.com/ianis-hagi/">Ianis Hagi</a><a href="https://ziare.com/rafael-nadal/">Rafael Nadal</a><a href="https://ziare.com/roger-federer/">Roger Federer</a><a href="https://ziare.com/nadia-comaneci/">Nadia Comaneci</a><a href="https://ziare.com/horia-tecau/">Horia Tecau</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1716901"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1716901" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setari confidentialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmareste-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1638526820.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954495.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954495.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961089.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954496.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961089.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1638952546.js"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1638526820.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><!-- /1011785/Ziare.com/1x1_Out_Of_Page_Vid --><div id='div-gpt-ad-1637048335070-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637048335070-0'); }); </script></div></body></html>