<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Eric Clapton anunta ca nu va canta in locuri in care spectatorii sunt obligati sa arate o dovada ca s-au vaccinat: ''Ma simt obligat'' | Mobile</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Eric Clapton anunta ca nu va canta in locuri in care spectatorii sunt obligati sa arate o dovada ca s-au vaccinat: ''Ma simt obligat''. Artistul britanic Eric Clapton a"><meta name="keywords" content="eric, clapton, anunta, canta, locuri, care, spectatorii, sunt, obligati, arate, dovada, vaccinat, simt, obligat"><meta http-equiv="expires" content="2021-07-22T15:12:11+03:00" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/international/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" /><meta property="og:image" content="https://s2.ziareromania.ro/?mmid=6d4d9565fb0d0954e9" /><meta property="og:description" content="Eric Clapton anunta ca nu va canta in locuri in care spectatorii sunt obligati sa arate o dovada ca s-au vaccinat: ''Ma simt obligat''. Artistul britanic Eric Clapton a" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Eric Clapton anunta ca nu va canta in locuri in care spectatorii sunt obligati sa arate o dovada ca s-au vaccinat: ''Ma simt obligat''"><meta itemprop="description" content="Eric Clapton anunta ca nu va canta in locuri in care spectatorii sunt obligati sa arate o dovada ca s-au vaccinat: ''Ma simt obligat''. Artistul britanic Eric Clapton a"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=6d4d9565fb0d0954e9"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589"/><link rel="canonical" href="https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621954496.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621954496.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621954495.css" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/style-mobile_1626708804.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1626707154.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/comments_1624961089.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/tools_1624961089.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1621954496.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/modal_1626180075.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621954496.css" rel="stylesheet" type="text/css"><script async src="https://use.fontawesome.com/2b9e860d79.js"></script><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','m-INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-ACTUALITATE',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><div id="app-rating-enabled" style="display: none">0</div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="km0Zs1m6"></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.m.Ziare.com.Actualitate */
ado.master({id: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=1' });</script><!-- end master --><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.m.Ziare.com.Actualitate */
ado.master({id: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7', server: 'ro.adocean.pl' });</script><!-- end master --></head><body class=" font-size-2"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div> <div class="subheader__content"> <div class="search mar10r"> <a href="javascript://" id="search_open" class="icon__search"></a> <a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a> </div> <div class="toggle-menu ripple-effect"> <a href="#menu"></a> </div> </div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" class="active" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/international/stiri" class="av d2">International</a></li><li><a href="https://m.ziare.com/international/stiri-externe/stiri" class="av d2">stiri externe</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/international\/stiri","name":"International"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/m.ziare.com\/international\/stiri-externe\/stiri","name":"stiri externe"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/international\/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589","name":"Eric Clapton anun\u021b\u0103 c\u0103 nu va c\u00e2nta \u00een locuri \u00een care spectatorii sunt obliga\u021bi s\u0103 arate o dovad\u0103 c\u0103 s-au vaccinat: \u201dM\u0103 simt obligat\u201d"}}]}</script><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Eric Clapton anunță că nu va c&acirc;nta &icirc;n locuri &icirc;n care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: &rdquo;Mă simt obligat&rdquo;</h1><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589&t=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat” https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat” https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589&related=Ziare_com&text=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”&tw_p=tweetbutton&url=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”&body=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><div class="news__author">Autor:<a href="https://ziare.com/autor/iulian-birzoi">Iulian Birzoi</a></div><div class="news__info__content"><span class="news__publish">Acum 36 minute</span><span class="news__views">263 citiri</span></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Eric-Clapton-anun-----c---nu-va-c--nta---n-locuri---n-care-spectatorii-sunt-obliga--i-s---arate-o-dovad---c---s-au-vaccinat-----M---simt-obligat---/6d4d9565fb0d0954e9/400/225/2/70/Eric-Clapton-anun-----c---nu-va-c--nta---n-locuri---n-care-spectatorii-sunt-obliga--i-s---arate-o-dovad---c---s-au-vaccinat-----M---simt-obligat---.jpg" alt="Eric Clapton anunță că nu va c&acirc;nta &icirc;n locuri &icirc;n care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: &rdquo;Mă simt obligat&rdquo;" class="img-responsive"/></div><span class="news__captain">Eric Clapton spune că a fost convins să se vaccineze de "propaganda" guvernului britanic FOTO Facebook / Eric Clapton</span></div></div><div class="news__content bn"><p>Artistul britanic Eric Clapton a anunțat joi, 22 iulie, că își va anula spectacolele în care spectatorilor le este cerută o dovadă a vaccinării. În trecut, muzicantul a criticat de mai multe ori restricțiile impuse de guvernul britanic.</p><p>„După anunţul prim-ministrului de luni, 19 iulie 2021, <a href="https://ziare.com/cultura/pictori/eric-clapton-vinde-un-tablou-in-valoare-de-20-de-milioane-de-dolari-1189939" target="_blank">mă simt obligat să fac un anunţ</a> pe cont propriu: vreau să spun că nu voi cânta pe nicio scenă unde este prezent un public discriminat. Până ce vor exista dispoziţii ca toţi oamenii să participe, îmi rezerv dreptul de a anula show-ul”, a transmis el într-un comunicat publicat pe contul de Telegram al arhitectului şi producătorului de film Robin Monotti Graziadei, anti-vaxxer.</p><div class="banner "><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanropeqlllhkaf"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Actualitate.300x250_p1 */
ado.slave('adoceanropeqlllhkaf', {myMaster: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7' });</script><!-- end slave --></center></div><p>Acest comentariu vine după ce prim-ministrul Boris Johnson a anunţat marţi că, odată ce sunt ridicate restricţiile privind adunările sociale, cluburile de noapte trebuie să ceară tuturor celor cu vârste de peste 18 ani să prezinte Certificatul Covid emis de National Health Service.</p><p>Într-un comunicat anterior, Clapton a detaliat experienţa „dezastruoasă” pe care a avut-o cu vaccinul AstraZeneca ş<a href="https://m.ziare.com/muzica/eric-clapton-sufera-de-o-boala-neurologica-durerile-ii-fac-viata-un-chin-1425268" target="_blank">i a invinuit „propaganda” care l-a convins</a> să îl facă. El a dezvăluit că suferă de neuropatie periferică şi a spus că „nu ar fi trebuit să mă apropii vreodată de ac”.</p><p>Toamna trecută, Eric Clapton a colaborat cu muzicianul Van Morrison în campania anti-izolare Save Live Music, care se opune carantinei în Marea Britanie, şi au lansat împreună un single.</p><p><div class="paid_text_link"><a href="https://upromania.ro/economiseste-cu-Up-Dejun/?utm_source=ziarecom&amp;utm_medium=textMK1&amp;utm_campaign=UpDejun2021" target="_blank" rel="nofollow">Cardul de masa Up Dejun vine cu cost 0 si discount de pana la 50% la principalele categorii de produse si servicii de care afacerea ta are nevoie. Obtine oferta AICI!</a></div><br /></p><div class="info-news-container"><a href="https://ziare.com/colaboratori/informatii" title="Scrie pe Ziare.Com"><strong>Scrie pe Ziare.Com</strong></a></div></div><div class="social-media"><div class="social_media_left"><ul class="list-unstyled"><li><a href="https://www.facebook.com/sharer.php?u=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589&t=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”" title="Share pe Facebook" target="_blank"><span class="icon-share icon__facebook"></span></a></li><li><a href="fb-messenger://share?link=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat” https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe Messenger" target="_blank"><span class="icon-share icon__messenger"></span></a></li><li><a href="whatsapp://send?text=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat” https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe WhatsApp" target="_blank"><span class="icon-share icon__whatsapp"></span></a></li><li><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589&related=Ziare_com&text=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”&tw_p=tweetbutton&url=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589&via=Ziare_com" title="Share pe Twitter" target="_blank"><span class="icon-share icon__twitter"></span></a></li><li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe Linkedin" target="_blank"><span class="icon-share icon__linkedin"></span></a></li><li><a href="mailto:?subject=Eric Clapton anunță că nu va cânta în locuri în care spectatorii sunt obligați să arate o dovadă că s-au vaccinat: ”Mă simt obligat”&body=https://ziare.com/international/stiri-externe/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589" title="Share pe Mail" target="_blank"><span class="icon-share icon__mail"></span></a></li></ul></div></div><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/international\/eric-claptop-anunt-refuza-cante-locuri-spectatori-dovada-vaccinare-1691589","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Eric Clapton anun\u021b\u0103 c\u0103 nu va c\u00e2nta \u00een locuri \u00een care spectatorii sunt obliga\u021bi s\u0103 arate o dovad\u0103...","mainEntityOfPage":"https:\/\/m.ziare.com\/international\/stiri-externe\/stiri","articleBody":"Artistul britanic Eric Clapton a anun\u021bat joi, 22 iulie, c\u0103 \u00ee\u0219i va anula spectacolele \u00een care spectatorilor le este cerut\u0103 o dovad\u0103 a vaccin\u0103rii. \u00cen trecut, muzicantul a criticat de mai multe ori restric\u021biile impuse de guvernul britanic.\r\n\r\n\u201eDup\u0103 anun\u0163ul prim-ministrului de luni, 19 iulie 2021, <a href=\"https:\/\/ziare.com\/cultura\/pictori\/eric-clapton-vinde-un-tablou-in-valoare-de-20-de-milioane-de-dolari-1189939\" target=\"_blank\">m\u0103 simt obligat s\u0103 fac un anun\u0163<\/a> pe cont propriu: vreau s\u0103 spun c\u0103 nu voi c\u00e2nta pe nicio scen\u0103 unde este prezent un public discriminat. P\u00e2n\u0103 ce vor exista dispozi\u0163ii ca to\u0163i oamenii s\u0103 participe, \u00eemi rezerv dreptul de a anula show-ul\u201d, a transmis el \u00eentr-un comunicat publicat pe contul de Telegram al arhitectului \u015fi produc\u0103torului de film Robin Monotti Graziadei, anti-vaxxer.\r\n\r\nAcest comentariu vine dup\u0103 ce prim-ministrul Boris Johnson a anun\u0163at mar\u0163i c\u0103, odat\u0103 ce sunt ridicate restric\u0163iile privind adun\u0103rile sociale, cluburile de noapte trebuie s\u0103 cear\u0103 tuturor celor cu v\u00e2rste de peste 18 ani s\u0103 prezinte Certificatul Covid emis de National Health Service.\r\n\r\n\u00centr-un comunicat anterior, Clapton a detaliat experien\u0163a \u201edezastruoas\u0103\u201d pe care a avut-o cu vaccinul AstraZeneca \u015f<a href=\"https:\/\/m.ziare.com\/muzica\/eric-clapton-sufera-de-o-boala-neurologica-durerile-ii-fac-viata-un-chin-1425268\" target=\"_blank\">i a invinuit \u201epropaganda\u201d care l-a convins<\/a> s\u0103 \u00eel fac\u0103. El a dezv\u0103luit c\u0103 sufer\u0103 de neuropatie periferic\u0103 \u015fi a spus c\u0103 \u201enu ar fi trebuit s\u0103 m\u0103 apropii vreodat\u0103 de ac\u201d.\r\n\r\nToamna trecut\u0103, Eric Clapton a colaborat cu muzicianul Van Morrison \u00een campania anti-izolare Save Live Music, care se opune carantinei \u00een Marea Britanie, \u015fi au lansat \u00eempreun\u0103 un single.","articleSection":"Actualitate","image":["https:\/\/tb.ziareromania.ro\/Eric-Clapton-anun-----c---nu-va-c--nta---n-locuri---n-care-spectatorii-sunt-obliga--i-s---arate-o-dovad---c---s-au-vaccinat-----M---simt-obligat---\/6d4d9565fb0d0954e9\/400\/225\/2\/70\/Eric-Clapton-anun-----c---nu-va-c--nta---n-locuri---n-care-spectatorii-sunt-obliga--i-s---arate-o-dovad---c---s-au-vaccinat-----M---simt-obligat---.jpg"],"datePublished":"2021-07-22 14:35:06.380913","author":{"@type":"Person","name":"Iulian Birzoi"}}</script></div><div class="comments" id="comments"> <div class="container"> <div class="title__category"> Comentarii </div> <div class="all__comments__container "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> <div class="comments__view__1"> <div class="comments__view__container mar10b"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4242421" class="comments__user__image"> <a href="https://comunitate.ziare.com/profile/GeluC"> <img class="img-responsive" src="https://tb.ziareromania.ro/GeluC/29fe9588b2187db35/80/80/2/70/GeluC.jpg" width="80px" height="80px" alt="Poza GeluC"> </a> </div> <div class="comments__user__content"> <div class="comments__name"> <div class="comments__user__name"> GeluC </div> <div id="ajx_user_rank_4242421" class="comments__user__rank"> <span style="cursor:pointer;" class="rank__info" onclick="showPopoverRank();" data-toggle="popover" data-content="GeluC are rank user 5, ca urmare a activitatii pe Ziare.com (13230 puncte). Votul lui valoreaza cat 5 voturi standard. <a href='https://m.ziare.com/utilizatori-puncte'>Click</a> pentru a vedea sistemul de punctaj."> rank 5 </span> </div> </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> Sa cante in baie ... </div> <div class="comments__text"> <a href="javascript://" class="loadAllComments" data-item="1691589" data-position="4242421"> Guvernele trebuie sa respinga presiunile 'activistilor' iresponsabili .<br />Ce consecinte vor suporta... <span>Vezi tot</span> </a> </div> </div> </div> </div></div> </div> <div class="comments__see__more "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga comentariu </a> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <h4 id="eroare" style="color: red;"></h4><form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> <a href="http://comunitate.ziare.com/mode-switch?return_url=/signup" title="Cont nou" class="pull-right"> Creeaza cont </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div></form> </div> </div> </div> </div><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div></div><div class="container"><div class="banner"><span class="banner-text">Ads</span><center><!-- start slave --><div id="adoceanroqidmmnirek"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Actualitate.300x250_p6 */
ado.slave('adoceanroqidmmnirek', {myMaster: 'Z4cGu5r4kivksfrxyutiFOqoXs.70vrhY9VbICTy5sj.R7' });</script><!-- end slave --></center></div><div class="news__list__container cross__news__container"><div class="title__category">Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Cum-se-pregateste-Camila-Giorgi-pentru-Jocurile-Olimpice--Ipostazele-care-au-devenit-virale-intr-un-timp-scurt/0d02a565fb130243ae/120/120/2/70/Cum-se-pregateste-Camila-Giorgi-pentru-Jocurile-Olimpice--Ipostazele-care-au-devenit-virale-intr-un-timp-scurt.jpg" title="Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt" alt="Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/tenis/cum-se-pregateste-camila-giorgi-pentru-jocurile-olimpice-ipostazele-care-au-devenit-virale-intr-un-timp-scurt-1196747#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt|mobile']);"	><span>Cum se pregateste Camila Giorgi pentru Jocurile Olimpice! Ipostazele care au devenit virale intr-un timp scurt</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Prima-victima-dupa-meciul-CFR-ului-din-Champions-League--Plecare-de-ultima-ora-din-lotul-lui-Sumudica--Jucatorul-a-semnat-deja-cu-alta-echipa/5e20b565fa858d82df/120/120/2/70/Prima-victima-dupa-meciul-CFR-ului-din-Champions-League--Plecare-de-ultima-ora-din-lotul-lui-Sumudica--Jucatorul-a-semnat-deja-cu-alta-echipa.jpg" title="Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa" alt="Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.telekomsport.ro/prima-victima-dupa-meciul-cfr-ului-din-champions-league-plecare-de-ultima-ora-din-lotul-lui-sumudica-jucatorul-a-semnat-deja-cu-alta-echipa-20307005?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa|mobile']);"	><span>Prima victima dupa meciul CFR-ului din Champions League. Plecare de ultima ora din lotul lui Sumudica. Jucatorul a semnat deja cu alta echipa</span></a></div></div></div></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ion-Tiriac--noua-afacere-de-succes--Cum-poate-incasa-rapid-cel-putin-15-milioane-de-euro/21afa565fb13893be3/120/120/2/70/Ion-Tiriac--noua-afacere-de-succes--Cum-poate-incasa-rapid-cel-putin-15-milioane-de-euro.jpg" title="Ion Tiriac, noua afacere de succes. Cum poate incasa rapid cel putin 15 milioane de euro" alt="Ion Tiriac, noua afacere de succes. Cum poate incasa rapid cel putin 15 milioane de euro" width="70" height="70" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/special/ion-tiriac-noua-afacere-de-succes-cum-poate-incasa-rapid-15-milioane-de-euro-1196893#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ion Tiriac, noua afacere de succes. Cum poate incasa rapid cel putin 15 milioane de euro|mobile']);"	><span>Ion Tiriac, noua afacere de succes. Cum poate incasa rapid cel putin 15 milioane de euro</span></a></div></div></div></div></div></div></div></div></div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">1</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer"><div class="container"><div class="mm-categories mm-hot__news"><a href="https://ziare.com/social/romprest/">Romprest</a><a href="https://ziare.com/stiri/coronavirus-22-iulie/">coronavirus 22 iulie</a><a href="https://ziare.com/stiri/hantavirus/">hantavirus</a><a href="https://ziare.com/scoala/titularizare-2021/">titularizare 2021</a><a href="https://ziare.com/stiri/inundatii-germania/">inundatii Germania</a><a href="https://ziare.com/scoala/admitere-facultate/">admitere facultate</a><a href="https://ziare.com/stiri/tulpina-delta/">tulpina Delta</a></div> <div class="mm-categories mm-personalities"><a href="https://ziare.com/nelu-iordache/">Nelu Iordache</a><a href="https://ziare.com/mihai-tudose/">Mihai Tudose</a><a href="https://ziare.com/lucian-bode/">Lucian Bode</a><a href="https://ziare.com/liviu-dragnea/">Liviu Dragnea</a><a href="https://ziare.com/ludovic-orban/">Ludovic Orban</a><a href="https://ziare.com/florin-citu/">Florin Citu</a><a href="https://ziare.com/clotilde-armand/">Clotilde Armand</a><a href="https://ziare.com/ion-radoi/">Ion Radoi</a><a href="https://ziare.com/george-ciamba/">George Ciamba</a><a href="https://ziare.com/raed-arafat/">Raed Arafat</a><a href="https://ziare.com/robert-sorin-negoita/">Robert Negoita</a><a href="https://ziare.com/alexandru-nazare/">Alexandru Nazare</a><a href="https://ziare.com/catalin-drula/">Catalin Drula</a><a href="https://ziare.com/mugur-isarescu/">Mugur Isarescu</a><a href="https://ziare.com/ciprian-ciucu/">Ciprian Ciucu</a><a href="https://ziare.com/vladimir-putin/">Vladimir Putin</a><a href="https://ziare.com/marcel-ciolacu/">Marcel Ciolacu</a><a href="https://ziare.com/joe-biden/">Joe Biden</a><a href="https://ziare.com/nicusor-dan/">Nicusor Dan</a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1691589"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1691589" alt="" width="1" height="1"/></noscript></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la stiri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de stiri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de stiri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de stiri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de stiri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1621954495.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621954495.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621954495.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1624961089.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621954496.js"></script><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1621951380.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1624961089.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1626180075.js"></script><script src="https://ziareromania.ro/js/mobile/comments_1624961089.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="application/javascript">if (!document.getElementById('AdSense').clientHeight) {_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile']);}</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script async src="https://powerad.ai/138244258981200/script.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":167,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>