<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT | Mobile</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><script type="text/javascript">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</script><meta name="description" content="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT. UEFA a transmis un ''semnal"><meta name="keywords" content="euro 2020, munchen, lgbt, germania"><meta http-equiv="expires" content="2021-06-23T13:08:25+03:00" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"><link rel="amphtml" href="https://m.ziare.com/amp/fotbal/scandal-germania-uefa-pe-seama-lgbt-1686447"/><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/fotbal/euro-2020/scandal-germania-uefa-pe-seama-lgbt-1686447" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=df6ac565c92b808d04" /><meta property="og:description" content="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT. UEFA a transmis un ''semnal" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT"><meta itemprop="description" content="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT. UEFA a transmis un ''semnal"><meta itemprop="image" content="https://s2.ziareromania.ro/?mmid=df6ac565c92b808d04"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/fotbal/euro-2020/scandal-germania-uefa-pe-seama-lgbt-1686447"/><link rel="canonical" href="https://ziare.com/fotbal/euro-2020/scandal-germania-uefa-pe-seama-lgbt-1686447"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"> <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700&display=swap" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/bara_cookie_1621951940.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/new/elections-widgets_1621951940.css" rel="stylesheet" type="text/css"><link href="https://ziareromania.ro/modal_1621951940.css" rel="stylesheet" type="text/css"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap.min_1621951939.css" rel="stylesheet"><link href="https://ziareromania.ro/style_mobile/style-mobile_1623668462.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-increase-font_1622210510.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/tools_1621951940.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-local-news_1621951940.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1621951940.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: {	language: 'ro',	websiteName: 'Ziare.com',	stylesLocation: '',	title: 'Utilizarea de cookie-uri',	logoLocation: '',	titleLink: '',	strings: {}	},	logging: 'none',	gdprApplies: true,	appliesGlobally: true,	allowedVendors: null,	allowedPurposes: null,	allowedSpecialFeatures: [],	cookiePerSubDomain: false,	minRetryTime: (60 * 60 * 24 * 30),	forceUI: false,	use1stPartyCookieAsFallback: true,	useOnly1stPartyCookie: true,	};</script><script src="https://gemius.mgr.consensu.org/cmp/v2/stub.js"></script><script src="https://gemius.mgr.consensu.org/cmp/v2/cmp.js"></script><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','m-FOTBAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-SPORT',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['invoke', function() { var cx_seg = cX.getUserSegmentIds({ persistedQueryId: '80b7d5f69cd75bd34d1133d09201f99b5a6af5f6' }); window.cxDmpSegments = cx_seg; }]);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><div id="app-rating-enabled" style="display: none">0</div><div id="fb-root"></div><script>(function(d, s, id) {	var js, fjs = d.getElementsByTagName(s)[0];	if (d.getElementById(id)) return;	js = d.createElement(s); js.id = id;	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602";	fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_336x280_box_1', [[336, 280], [300, 250]], 'div-gpt-ad-1591448980695-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2020 */ if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode: "old", xml: false, consent: true, characterEncoding: true}); ado.preview({enabled: true});</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_336x280_box_3', [[300, 250], [336, 280]], 'div-gpt-ad-1591449138379-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_336x280_box_4', [[336, 280], [300, 250]], 'div-gpt-ad-1591449183752-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_336x280_box_5', [[300, 250], [336, 280]], 'div-gpt-ad-1591449227078-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_box_6_in_articol', [300, 250], 'div-gpt-ad-1591449274309-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_box_7_in_articol', [300, 250], 'div-gpt-ad-1591449320070-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/1024529/ziare_com_mobile_Sport_300x250_box_8_in_articol', [300, 250], 'div-gpt-ad-1591449366074-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><script data-ad-client="ca-pub-2131353177925104" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- start master --><script type="text/javascript">/* (c)AdOcean 2003-2020, MASTER: machteamsoft_ro.m.Ziare.com.Sport */
ado.master({id: 'I_tccJpineZGTP31NyLywz6sf4IB.m8EFkoUTfDuGTT.f7', server: 'ro.adocean.pl', keys: window.cxDmpSegments, vars: '&SAFE=1' });</script><!-- end master --></head><body class=" font-size-2"><script>var ad = document.createElement('div');	ad.id = 'AdSense';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><div id="content__container"><div><a id="pageTop"></a></div><div class="header"><div class="header__content"><div class="toggle-menu ripple-effect"><a href="#menu"></a></div><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/ziarecom_sigla1.png" width="143" height="27" title="Ziare.com" alt="Ziare.com"></a></div><div class="search"><a href="javascript://" id="search_open" class="icon__search"></a><a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a></div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business&nbsp;</a></li><li><a href="https://m.ziare.com/sport/" class="active" accesskey="3" class="ripple-effect">Sport&nbsp;</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life&nbsp</a></li></ul></div></div><ul class="breadcrumb"><li><a href="https://m.ziare.com/fotbal/stiri" class="av d2">Fotbal</a></li><li><a href="https://m.ziare.com/fotbal/euro-2020/stiri" class="av d2">Euro 2020</a></li></ul><div class="ap" style="clear:both;"></div><div class="news__container"><div class="container" itemscope itemtype="https://schema.org/Article"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 12:09"><meta itemprop="headline" content="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul ..."><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/fotbal/euro-2020/"></a><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><h1 class="news__title">Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT</h1><div class="news__info__content"><span class="news__publish">Miercuri, 23 Iunie 2021, ora 12:09</span><div class="news__author"><span>Autor: </span><span><strong>Teodor Serban</strong></span></div></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="news__image"><img src="https://tb.ziareromania.ro/Scandal-la-nivel-inalt--Ministrul-german-de-extern-ataca-dur-UEFA-dupa-ce-a-refuzat-ca-stadionul-din-Munchen-sa-fie-iluminat-cu-drapelul-LGBT/df6ac565c92b808d04/400/225/2/70/Scandal-la-nivel-inalt--Ministrul-german-de-extern-ataca-dur-UEFA-dupa-ce-a-refuzat-ca-stadionul-din-Munchen-sa-fie-iluminat-cu-drapelul-LGBT.jpg" alt="Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT" class="img-responsive" itemprop="image"/></div><span class="news__captain bm">Allianz Arena FOTO :Change.org</span></div></div><div class="banner"><span class="banner-text">Ads</span><center><!-- /1024529/ziare_com_mobile_Sport_300x250_336x280_box_1 --><div id='div-gpt-ad-1591448980695-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591448980695-0'); }); </script></div></center></div><div class="news__content bn" itemprop="description"><p><strong>UEFA a transmis un "semnal prost", dupa ce a refuzat cererea oficialitatilor din Munchen de a ilumina Allianz Arena in culorile curcubeului, in semn de protest fata de politica <a href="https://ziare.com/fotbal/euro-2020/ungaria-lgbt-euro2020-1686115" target="_blank">Ungariei</a> fata de minoritatile sexuale, a apreciat Heiko Maas, seful diplomatiei germane.</strong></p><p>"Este adevarat, terenul de fotbal nu are nimic de-a face cu politica. Este vorba de persoane, de echitate, de toleranta. De aceea UEFA transmite un mesaj prost", a scris Maas pe Twitter, el incurajand sa se afiseze aceste culori si "in stadion si in afara lui", miercuri seara, la meciul Germania - Ungaria.</p><p><blockquote class="twitter-tweet">Es stimmt, auf dem Fubballplatz geht's nicht um Politik. Es geht um Menschen, um Fairness, um Toleranz. Deshalb sendet die <a href="https://twitter.com/UEFA?ref_src=twsrc%5Etfw">@UEFA</a> das falsche Signal. Aber man kann heute ja zum Gluck trotzdem Farbe bekennen - im Stadion und auberhalb😉. <a href="https://twitter.com/hashtag/loveislove?src=hash&amp;ref_src=twsrc%5Etfw">#loveislove</a> <a href="https://twitter.com/hashtag/MuenchenMachEsTrotzdem?src=hash&amp;ref_src=twsrc%5Etfw">#MuenchenMachEsTrotzdem</a> <a href="https://t.co/hgQkc51UHp">https://t.co/hgQkc51UHp</a>- Heiko Maas 🇪🇺 (@HeikoMaas) <a href="https://twitter.com/HeikoMaas/status/1407586562989301764?ref_src=twsrc%5Etfw">June 23, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class=""><center><!-- start slave --><div id="adoceanrovgflooiicb"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, machteamsoft_ro.m.Ziare.com.Sport.300x250_p2interscrollerinread */
ado.slave('adoceanrovgflooiicb', {myMaster: 'I_tccJpineZGTP31NyLywz6sf4IB.m8EFkoUTfDuGTT.f7' });</script><!-- end slave --></center></div><p>Ungaria a adoptat, la 15 iunie, un text care interzice "promovarea" homosexualitatii in randul minorilor, cauzand ingrijorarea aparatorilor drepturilor LGBT, in timp ce guvernul lui Viktor Orban creste restrictiile cu privire la aceste comunitati.<br />Orasul Munchen si-a anuntat, duminica, intentia de a cere UEFA permisiunea de a ilumina stadionul in culorile curcubeului, simbolul comunitatii LGBT, pentru a protesta impotriva acestei legi, la meciul Germania-Ungaria din Grupa F a Euro-2020, care va avea loc miercuri.</p><p><a href="https://ziare.com/fotbal/euro-2020/drapelul-lgbt-interzis-la-meciurile-de-la-euro-2020-1686231" target="_blank">Decizie dura! UEFA interzice ca stadionul din Munchen sa fie iluminat cu drapelul LGBT la meciul Germania - Ungaria</a></p><p>Insa UEFA nu a aprobat aceasta initiativa.</p><p>"UEFA este o organizatie neutra din punct de vedere politic si religios. Dat fiind contextul poltic al acestei cereri - un mesaj vizand o decizie luata de Parlamentul maghiar - UEFA trebuie sa refuze aceasta cerere", a anuntat forul european.</p><div class="banner "><span class="banner-text">Ads</span><center><!-- /1024529/ziare_com_mobile_Sport_300x250_336x280_box_3 --><div id='div-gpt-ad-1591449138379-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591449138379-0'); }); </script></div></center></div></div><div class="social-media"><div class="social_media_left"><div class="fleft"><div class="fb-like" data-href="https://ziare.com/fotbal/euro-2020/scandal-germania-uefa-pe-seama-lgbt-1686447" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" data-size="large" ></div></div><div class="fleft"><a href="https://twitter.com/intent/tweet?original_referer=https://ziare.com/fotbal/euro-2020/scandal-germania-uefa-pe-seama-lgbt-1686447&related=Ziare_com&text=Scandal la nivel inalt! Ministrul german de extern ataca dur UEFA dupa ce a refuzat ca stadionul din Munchen sa fie iluminat cu drapelul LGBT&tw_p=tweetbutton&url=https://ziare.com/fotbal/euro-2020/scandal-germania-uefa-pe-seama-lgbt-1686447&via=Ziare_com" target="_blank" class="btn btn-sm btn-tw"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</a></div></div></div><div class="news__info"><span class="c5">&nbsp;Sursa: </span> <strong class="c5">NEWS.RO</strong><br class="c2" /><p class="c5">&nbsp;Articol&nbsp;citit&nbsp;de&nbsp;<strong class="b6 ar">752&nbsp;ori </strong></p></div><div class="news__comments c6"><a href="javascript://" class="c4" onclick="showComments();">Vezi comentariile (<span class="ar">5</span>)</a></div><ul class="pager pager__news news__navigation"><li class="previous"><a href="https://m.ziare.com/tenis/nick-kyrgios-isi-cauta-partenera-la-dublu-pentru-wimbledon-1686459" class="bg ar" accesskey="5">&lt;</a></li><li><span class="bu by">Alte stiri</span></li><li class="next"><a href="https://m.ziare.com/mircea-lucescu/iordanescu-si-lucescu-scandal-din-cauza-selectionerul-ungarie-1686442" class="bu bg ar" accesskey="6">&gt;</a></li></ul><div class="banner"><span class="banner-text">Ads</span><center><!-- /1024529/ziare_com_mobile_Sport_300x250_box_6_in_articol --><div id='div-gpt-ad-1591449274309-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591449274309-0'); }); </script></div></center></div><div class="news__list__container"><div class="title__more__news">Citeste si:</div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ungurii-jubileaza-dupa-anuntul-facut-de-UEFA--nemtii-reactioneaza-dur---O-decizie-rusinoasa-/2186e565c8e986ae93/120/120/2/70/Ungurii-jubileaza-dupa-anuntul-facut-de-UEFA--nemtii-reactioneaza-dur---O-decizie-rusinoasa-.jpg" title="Ungurii jubileaza dupa anuntul facut de UEFA, nemtii reactioneaza dur: &quot;O decizie rusinoasa&quot;" alt="Ungurii jubileaza dupa anuntul facut de UEFA, nemtii reactioneaza dur: &quot;O decizie rusinoasa&quot;" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/fotbal/euro-2020/ungurii-jubileaza-dupa-anuntul-facut-de-uefa-nemtii-reactioneaza-dur-o-decizie-rusinoasa-1155419#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Ungurii jubileaza dupa anuntul facut de UEFA, nemtii reactioneaza dur: &quot;O decizie rusinoasa&quot;|mobile']);"	><span itemprop="name">DigiSport.ro: Ungurii jubileaza dupa anuntul facut de UEFA, nemtii reactioneaza dur: &quot;O decizie rusinoasa&quot;</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 09:51"><meta itemprop="headline" content="Ungurii jubileaza dupa anuntul facut de UEFA, nemtii reactioneaza dur: &quot;O decizie rusinoasa&..."><meta itemprop="author" content="Ziare.com"></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Continua-scandalul-dintre-Mircea-Lucescu-si-Anghel-Iordanescu--Ce-replica-i-a-dat-antrenorul-lui-Dinamo-Kiev-fostului-selectioner-dupa-ce-a-fost-acuzat-ca-a-spus--o-mare-prostie-/dd866565c922855734/120/120/2/70/Continua-scandalul-dintre-Mircea-Lucescu-si-Anghel-Iordanescu--Ce-replica-i-a-dat-antrenorul-lui-Dinamo-Kiev-fostului-selectioner-dupa-ce-a-fost-acuzat-ca-a-spus--o-mare-prostie-.jpg" title="Continua scandalul dintre Mircea Lucescu si Anghel Iordanescu! Ce replica i-a dat antrenorul lui Dinamo Kiev fostului selectioner dupa ce a fost acuzat ca a spus &quot;o mare prostie&quot;" alt="Continua scandalul dintre Mircea Lucescu si Anghel Iordanescu! Ce replica i-a dat antrenorul lui Dinamo Kiev fostului selectioner dupa ce a fost acuzat ca a spus &quot;o mare prostie&quot;" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/mircea-lucescu/iordanescu-si-lucescu-scandal-din-cauza-selectionerul-ungarie-1686442"	class="ar" style="display:block;"	><span itemprop="name">Continua scandalul dintre Mircea Lucescu si Anghel Iordanescu! Ce replica i-a dat antrenorul lui Dinamo Kiev fostului selectioner dupa ce a fost acuzat ca a spus &quot;o mare prostie&quot;</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 12:00"><meta itemprop="headline" content="Continua scandalul dintre Mircea Lucescu si Anghel Iordanescu! Ce replica i-a dat antrenorul lui ..."><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Gica-Hagi--negocieri-intense-pentru-un-transfer-important-la-Farul--Ce-fotbalist-de-nationala-este-asteptat-la-Constanta--b--font-color--red--EXCLUSIV--font---b-/f17a3565c91786d994/120/120/2/70/Gica-Hagi--negocieri-intense-pentru-un-transfer-important-la-Farul--Ce-fotbalist-de-nationala-este-asteptat-la-Constanta--b--font-color--red--EXCLUSIV--font---b-.jpg" title="Gica Hagi, negocieri intense pentru un transfer important la Farul! Ce fotbalist de nationala este asteptat la Constanta EXCLUSIV" alt="Gica Hagi, negocieri intense pentru un transfer important la Farul! Ce fotbalist de nationala este asteptat la Constanta EXCLUSIV" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/gheorghe-hagi/gica-hagi-transfer-baluta-la-farul-constanta-1686435"	class="ar" style="display:block;"	><span itemprop="name">Gica Hagi, negocieri intense pentru un transfer important la Farul! Ce fotbalist de nationala este asteptat la Constanta EXCLUSIV</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 11:38"><meta itemprop="headline" content="Gica Hagi, negocieri intense pentru un transfer important la Farul! Ce fotbalist de nationala est..."><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Golgheterul-a-refuzat-transferul-la-FCSB-din-cauza-lui-Becali-si-a-semnat-cu-alta-echipa-din-Liga-1---Stie-ce-se-intampla-acolo--/9b391565c93a0a88bb/120/120/2/70/Golgheterul-a-refuzat-transferul-la-FCSB-din-cauza-lui-Becali-si-a-semnat-cu-alta-echipa-din-Liga-1---Stie-ce-se-intampla-acolo--.jpg" title="Golgheterul a refuzat transferul la FCSB din cauza lui Becali si a semnat cu alta echipa din Liga 1: &quot;Stie ce se intampla acolo!&quot;" alt="Golgheterul a refuzat transferul la FCSB din cauza lui Becali si a semnat cu alta echipa din Liga 1: &quot;Stie ce se intampla acolo!&quot;" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.telekomsport.ro/golgheterul-a-refuzat-transferul-la-fcsb-din-cauza-lui-becali-si-a-semnat-cu-alta-echipa-din-liga-1-stie-ce-se-intampla-acolo-20257654?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Golgheterul a refuzat transferul la FCSB din cauza lui Becali si a semnat cu alta echipa din Liga 1: &quot;Stie ce se intampla acolo!&quot;|mobile']);"	><span itemprop="name">TelekomSport.ro: Golgheterul a refuzat transferul la FCSB din cauza lui Becali si a semnat cu alta echipa din Liga 1: &quot;Stie ce se intampla acolo!&quot;</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 12:36"><meta itemprop="headline" content="Golgheterul a refuzat transferul la FCSB din cauza lui Becali si a semnat cu alta echipa din Liga..."><meta itemprop="author" content="Ziare.com"></div></div><div class="banner"><span class="banner-text">Ads</span><center><!-- /1024529/ziare_com_mobile_Sport_300x250_box_7_in_articol --><div id='div-gpt-ad-1591449320070-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591449320070-0'); }); </script></div></center></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" style="margin-bottom: 0.65em;"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Angela-Merkel-a-reactionat-imediat-dupa-anuntul-facut-de-guvernul-britanic-in-privinta-finalei-EURO-2020/64da2565c8e90c5ba1/120/120/2/70/Angela-Merkel-a-reactionat-imediat-dupa-anuntul-facut-de-guvernul-britanic-in-privinta-finalei-EURO-2020.jpg" title="Angela Merkel a reactionat imediat dupa anuntul facut de guvernul britanic in privinta finalei EURO 2020" alt="Angela Merkel a reactionat imediat dupa anuntul facut de guvernul britanic in privinta finalei EURO 2020" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://www.digisport.ro/fotbal/euro-2020/angela-merkel-a-reactionat-imediat-dupa-anuntul-facut-de-guvernul-britanic-in-privinta-finalei-euro-2020-1155313#ziarecom"	class="ar" style="display:block;"	target="_blank"	onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Angela Merkel a reactionat imediat dupa anuntul facut de guvernul britanic in privinta finalei EURO 2020|mobile']);"	><span itemprop="name">DigiSport.ro: Angela Merkel a reactionat imediat dupa anuntul facut de guvernul britanic in privinta finalei EURO 2020</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 09:51"><meta itemprop="headline" content="Angela Merkel a reactionat imediat dupa anuntul facut de guvernul britanic in privinta finalei EU..."><meta itemprop="author" content="Ziare.com"></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Naomi-Osaka-starneste-o-noua-controversa--a-pozat-in-bikini-pentru-Vogue--font-color--red--FOTO--font-/ae613565c913061f01/120/120/2/70/Naomi-Osaka-starneste-o-noua-controversa--a-pozat-in-bikini-pentru-Vogue--font-color--red--FOTO--font-.jpg" title="Naomi Osaka starneste o noua controversa: a pozat in bikini pentru Vogue FOTO" alt="Naomi Osaka starneste o noua controversa: a pozat in bikini pentru Vogue FOTO" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/olimpiada/osaka-naomi-osaka-osaka-bikini-osaka-numarul-2-osaka-vogue-1686432"	class="ar" style="display:block;"	><span itemprop="name">Naomi Osaka starneste o noua controversa: a pozat in bikini pentru Vogue FOTO</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 11:27"><meta itemprop="headline" content="Naomi Osaka starneste o noua controversa: a pozat in bikini pentru Vogue FOTO"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Motiv-urias-de-bucurie-in-Tokyo--inaintea-Jocurilor-Olimpice--o-femela-de-panda-urias-a-nascut-gemeni/f66a5565c9120385e4/120/120/2/70/Motiv-urias-de-bucurie-in-Tokyo--inaintea-Jocurilor-Olimpice--o-femela-de-panda-urias-a-nascut-gemeni.jpg" title="Motiv urias de bucurie in Tokyo, inaintea Jocurilor Olimpice: o femela de panda urias a nascut gemeni" alt="Motiv urias de bucurie in Tokyo, inaintea Jocurilor Olimpice: o femela de panda urias a nascut gemeni" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/international/femela-panda-urias-gemeni-tokyo-jocurile-olimpice-2020-1686430"	class="ar" style="display:block;"	><span itemprop="name">Motiv urias de bucurie in Tokyo, inaintea Jocurilor Olimpice: o femela de panda urias a nascut gemeni</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 11:17"><meta itemprop="headline" content="Motiv urias de bucurie in Tokyo, inaintea Jocurilor Olimpice: o femela de panda urias a nascut ge..."><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Ion-Tiriac-a-facut-15-milioane-de-euro-dintr-un-foc--Apar-blocuri-noi-langa-Lacul-Tei/fa558565c8ff08977e/120/120/2/70/Ion-Tiriac-a-facut-15-milioane-de-euro-dintr-un-foc--Apar-blocuri-noi-langa-Lacul-Tei.jpg" title="Ion Tiriac a facut 15 milioane de euro dintr-un foc! Apar blocuri noi langa Lacul Tei" alt="Ion Tiriac a facut 15 milioane de euro dintr-un foc! Apar blocuri noi langa Lacul Tei" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/tenis/tiriac-ion-tiriac-teren-lacul-tei-tiriac-15-milioane-de-euro-1686427"	class="ar" style="display:block;"	><span itemprop="name">Ion Tiriac a facut 15 milioane de euro dintr-un foc! Apar blocuri noi langa Lacul Tei</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 11:01"><meta itemprop="headline" content="Ion Tiriac a facut 15 milioane de euro dintr-un foc! Apar blocuri noi langa Lacul Tei"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/EURO-2020---Cine-este-cel-mai-dur-fotbalist-de-la-turneul-final/db13f565c8fd8ce90b/120/120/2/70/EURO-2020---Cine-este-cel-mai-dur-fotbalist-de-la-turneul-final.jpg" title="EURO 2020 - Cine este cel mai dur fotbalist de la turneul final" alt="EURO 2020 - Cine este cel mai dur fotbalist de la turneul final" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/fotbal/euro-2020-dzyba-rusia-cel-mai-dur-fotbalist-faulturi-1686426"	class="ar" style="display:block;"	><span itemprop="name">EURO 2020 - Cine este cel mai dur fotbalist de la turneul final</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 10:56"><meta itemprop="headline" content="EURO 2020 - Cine este cel mai dur fotbalist de la turneul final"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" style="margin-bottom: 0.65em;"><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Unde-va-juca-Sergio-Ramos-din-sezonul-viitor/154ea565c8f3829ff2/120/120/2/70/Unde-va-juca-Sergio-Ramos-din-sezonul-viitor.jpg" title="Unde va juca Sergio Ramos din sezonul viitor" alt="Unde va juca Sergio Ramos din sezonul viitor" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/fotbal/sergio-ramos-echipa-transfer-psg-real-madrid-1686419"	class="ar" style="display:block;"	><span itemprop="name">Unde va juca Sergio Ramos din sezonul viitor</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 10:30"><meta itemprop="headline" content="Unde va juca Sergio Ramos din sezonul viitor"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="banner"><span class="banner-text">Ads</span><center><!-- /1024529/ziare_com_mobile_Sport_300x250_box_8_in_articol --><div id='div-gpt-ad-1591449366074-0' style='width: 300px; height: 250px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591449366074-0'); }); </script></div></center></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Care-este-cea-mai-noua-pasiune-a-lui-Lucian-Bute--dupa-ce-s-a-lasat-de-box--font-color--red--FOTO--font-/a77e4565c8c50360a2/120/120/2/70/Care-este-cea-mai-noua-pasiune-a-lui-Lucian-Bute--dupa-ce-s-a-lasat-de-box--font-color--red--FOTO--font-.jpg" title="Care este cea mai noua pasiune a lui Lucian Bute, dupa ce s-a lasat de box FOTO" alt="Care este cea mai noua pasiune a lui Lucian Bute, dupa ce s-a lasat de box FOTO" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/sporturi/lucian-bute-pescuit-box-canada-pasiune-1686384"	class="ar" style="display:block;"	><span itemprop="name">Care este cea mai noua pasiune a lui Lucian Bute, dupa ce s-a lasat de box FOTO</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 07:32"><meta itemprop="headline" content="Care este cea mai noua pasiune a lui Lucian Bute, dupa ce s-a lasat de box FOTO"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Una-dintre-vedetele-de-la-CSM-Bucuresti--ravasitoare-in-costum-de-baie-la-plaja--font-color--red--FOTO--font-/9f69b565c8b6870b57/120/120/2/70/Una-dintre-vedetele-de-la-CSM-Bucuresti--ravasitoare-in-costum-de-baie-la-plaja--font-color--red--FOTO--font-.jpg" title="Una dintre vedetele de la CSM Bucuresti, ravasitoare in costum de baie la plaja FOTO" alt="Una dintre vedetele de la CSM Bucuresti, ravasitoare in costum de baie la plaja FOTO" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/handbal/omoregie-csm-bucuresti-sexy-plaja-fotografii-1686382"	class="ar" style="display:block;"	><span itemprop="name">Una dintre vedetele de la CSM Bucuresti, ravasitoare in costum de baie la plaja FOTO</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 07:22"><meta itemprop="headline" content="Una dintre vedetele de la CSM Bucuresti, ravasitoare in costum de baie la plaja FOTO"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/EURO-2020---Gest-surprinzator-facut-de-belgianul-Alderweireld-pentru-un-fan--font-color--red--FOTO--font-/70520565c8b30de4a4/120/120/2/70/EURO-2020---Gest-surprinzator-facut-de-belgianul-Alderweireld-pentru-un-fan--font-color--red--FOTO--font-.jpg" title="EURO 2020 - Gest surprinzator facut de belgianul Alderweireld pentru un fan FOTO" alt="EURO 2020 - Gest surprinzator facut de belgianul Alderweireld pentru un fan FOTO" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/fotbal/euro-2020-alderweireld-belgia-gest-fan-1686379"	class="ar" style="display:block;"	><span itemprop="name">EURO 2020 - Gest surprinzator facut de belgianul Alderweireld pentru un fan FOTO</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 07:05"><meta itemprop="headline" content="EURO 2020 - Gest surprinzator facut de belgianul Alderweireld pentru un fan FOTO"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Doua-romance-eliminate-deja-in-calificari-la-Wimbledon/32111565c8b28da7cd/120/120/2/70/Doua-romance-eliminate-deja-in-calificari-la-Wimbledon.jpg" title="Doua romance eliminate deja in calificari la Wimbledon" alt="Doua romance eliminate deja in calificari la Wimbledon" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/tenis/wimbledon-calificari-romania-eliminate-fetecau-talaba-1686378"	class="ar" style="display:block;"	><span itemprop="name">Doua romance eliminate deja in calificari la Wimbledon</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 06:51"><meta itemprop="headline" content="Doua romance eliminate deja in calificari la Wimbledon"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div itemscope itemtype="https://schema.org/Article" class="article__container" ><div class="article__content"><div class="article__flex"><div class="image__article"><img src="https://tb.ziareromania.ro/Clipe-grele-pentru-una-dintre-rivalele-Simonei-Halep/65d11565c8a704826f/120/120/2/70/Clipe-grele-pentru-una-dintre-rivalele-Simonei-Halep.jpg" title="Clipe grele pentru una dintre rivalele Simonei Halep" alt="Clipe grele pentru una dintre rivalele Simonei Halep" width="70" height="70" itemprop="image" class="img-responsive"></div><div class="article__content__title mar15l"><div class="title__article"><a href="https://m.ziare.com/tenis/karolina-pliskova-top-10-wta-ierarhie-cehia-clasament-1686377"	class="ar" style="display:block;"	><span itemprop="name">Clipe grele pentru una dintre rivalele Simonei Halep</span></a></div></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="ziare"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://ziareromania.ro/img/header/ziarecom_sigla1.png" /> </span></div><meta itemprop="datePublished" content="2021-06-23 06:40"><meta itemprop="headline" content="Clipe grele pentru una dintre rivalele Simonei Halep"><meta itemprop="author" content="Ziare.com"><a itemprop="mainEntityOfPage" href="https://ziare.com/index.php?module=AmvcCategories&id="></a></div></div></div></div></div></div><div class="comments" id="comments"> <div class="container"> <div class="title__category"> Comentarii </div> <div class="add__comment__container"> <a href="javascript://" class="btn btn-primary btn-block" onclick="showLoginModal();" title="Comenteaza logat"> Adauga comentariu <strong>exclusiv logat</strong> </a> <div class="avantaje_comentariu_logat alert alert-info"> <a href="https://ziare.com/regulament" title="Primesti mail pentru fiecare reply" target="_blank" rel="nofollow"> <span>Primesti mail pentru fiecare reply</span><br /> <span>Aduni puncte si rezervi prima pozitie</span><br /> </a> <a href="https://comunitate.ziare.com/" title="Faci parte din Comunitate" target="_blank" rel="nofollow" > Faci parte din <span class="label label-warning">Comunitate</span> </a> </div> </div><div class="clear"></div><strong> <center id="error_show" class="error_show"></center></strong><div id="newCommentModal" class="modal fade" tabindex="-1" role="dialog"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="clear"></div> <form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button> <h4 class="modal-title">Adauga un comentariu</h4> </div> <div class="modal-body"> <input type="hidden" name="doupdate" value="0"> <input type="hidden" name="reserved" value="0"> <input type="hidden" name="a_com" value="1"> <input type="hidden" name="parent_id" value="-1"> <div id="whoAnswer" class="form-group" style="display: none;"> Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span> </div> <div class="form-group"> <label for="title">Titlu comentariu</label> <span id="numaratoare_title"></span> <input id="title" class="form-control" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"> <span id="numaratoare_title_caps"></span> </div> <div class="form-group"> <label for="comentariu">Comentariul tau </label> <span id="numaratoare"></span> <textarea lang="ro" name="comentariu" id="comentariu" class="form-control" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea> <span id="numaratoare_caps"></span> </div> <label>Promoveaza comentariul tau</label> <ul class="list-unstyled"> <li> <div class="radio"> <label> <input type="radio" id="buy_pos_1" name="buy_pos" value="1" > <a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPositionStep2&type=1&eid=&et=" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a> </label> </div> </li> <li> <div class="radio"> <label> <input type="radio" id="buy_pos_2" name="buy_pos" value="2" > <a href="https://ziare.com/index.php?module=AmvcPopup&action=selectPositionStep2&type=2&eid=&et=" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie"> Cum poti sa rezervi a doua pozitie </a> </label> </div> </li> </ul> <div class="checkbox"> <label> <input type="checkbox" name="email_alert" class="fleft" id="vreauCommAlerteID"> <span for="vreauCommAlerteID">Vreau sa fiu instiintat prin email cand am un raspuns la comentariu.</span> </label> </div> <div class="form-group"> <label for="security_code">Cod de securiate</label> <img src="https://ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img img-responsive" alt="" title=""> </div> <div class="form-group"> <input type="text" name="security_code" id="security_code" maxlength="20" class="captcha_inp form-control"> </div> <a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'https://ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;">Schimba codul de securitate.</a> </div> <div class="modal-footer"> <div class="btn_adauga_comentariu1"> <input id="btn_formular" class="btn btn-primary submit" type="button" value="Adauga comentariu" onclick="preCheck(true);" title="Adauga comentariu"> </div> </div> </form> </div><!-- /.modal-content --> </div><!-- /.modal-dialog --></div><!-- /.modal --> <div class="comments__container"> <div class="comments__view__1"> <div class="comments__view__container"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4229772" class="comments__user__image"></div> <div class="comments__user__content"> <div class="comments__name"> dan111 <div id="ajx_user_rank_4229772" class="comments__user__rank"></div> </div> <div class="comments__date"> 23.06.2021, 12:49 </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> <strong> What evă... </strong> </div> <div id="title_comm_4229772" class="comments__text"> Păi dacă fotbal joaca doar gheii,ce fel de drapel vrei sa arboreze?<br /> Hai pa! </div> </div> <div id="ajx_comment_container_spec_4229772" class="comments__vote__container"> <div class="comments__type__vote"> <div class="votare_calitatea_comentariului comments__type__box ripple-effect" id="main_container_votare_calitate_4229772"></div> <div class="votare_pro_contra comments__type__box ripple-effect" id="main_container_votare_pro_contra_4229772"></div> </div> </div> </div> <div class="comments__actions"> <div id="ajx_comment_mov1_4229772"></div> <div id="ajx_comment_raporteaza_4229772" data-rel="unlogged"></div> </div> </div> </div> <div class="comments__view__1"> <div class="comments__view__container"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4229766" class="comments__user__image"></div> <div class="comments__user__content"> <div class="comments__name"> cosu <div id="ajx_user_rank_4229766" class="comments__user__rank"></div> </div> <div class="comments__date"> 23.06.2021, 12:36 </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> <strong> Uefa a procedat corect </strong> </div> <div id="title_comm_4229766" class="comments__text"> Dacă ministrul de externe german a ales să promoveze comunitatea lgbt, este dreptul poporului maghiar sa nu o faca. Toleranta este cu totul altceva, in sensul că este moral sa.i toleram dar asta nu inseamna ca nu ai dreptul sa nu fii de acord. <br />Oricum fotbalul nu este politica, sau nu ar trebui sa fie. </div> </div> <div id="ajx_comment_container_spec_4229766" class="comments__vote__container"> <div class="comments__type__vote"> <div class="votare_calitatea_comentariului comments__type__box ripple-effect" id="main_container_votare_calitate_4229766"></div> <div class="votare_pro_contra comments__type__box ripple-effect" id="main_container_votare_pro_contra_4229766"></div> </div> </div> </div> <div class="comments__actions"> <div id="ajx_comment_mov1_4229766"></div> <div id="ajx_comment_raporteaza_4229766" data-rel="unlogged"></div> </div> </div> </div> <div class="comments__view__1"> <div class="comments__view__container"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4229758" class="comments__user__image"></div> <div class="comments__user__content"> <div class="comments__name"> Traiannn <div id="ajx_user_rank_4229758" class="comments__user__rank"></div> </div> <div class="comments__date"> 23.06.2021, 12:23 </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> <strong> UEFA a procedat corect !Nu se poate admite ca in aceasta imprejurare </strong> </div> <div id="title_comm_4229758" class="comments__text"> se se faca prozelitism LGBT . </div> </div> <div id="ajx_comment_container_spec_4229758" class="comments__vote__container"> <div class="comments__type__vote"> <div class="votare_calitatea_comentariului comments__type__box ripple-effect" id="main_container_votare_calitate_4229758"></div> <div class="votare_pro_contra comments__type__box ripple-effect" id="main_container_votare_pro_contra_4229758"></div> </div> </div> </div> <div class="comments__actions"> <div id="ajx_comment_mov1_4229758"></div> <div id="ajx_comment_raporteaza_4229758" data-rel="unlogged"></div> </div> </div> </div> <div class="comments__view__1"> <div class="comments__view__container"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4229757" class="comments__user__image"></div> <div class="comments__user__content"> <div class="comments__name"> RexMundi <div id="ajx_user_rank_4229757" class="comments__user__rank"></div> </div> <div class="comments__date"> 23.06.2021, 12:22 </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> <strong> serios ? </strong> </div> <div id="title_comm_4229757" class="comments__text"> asa cum a fost scos art 200 ,asa poate fi reintrodus!<br /><br />PNȚCD s-a opus cu tărie abrogării articolului. Liderul partidului, Corneliu Coposu, a susținut că atitudinea creștină il determină "să combate orice deviere de la legea naturii și de la principiile morale ale unei viitoare societăți echilibrate", in vreme ce deputatul Emil Popescu declara că "era de preferat incestul in schimbul homosexualității, intrucat cel puțin prima păstrează șansa procreării".[15] </div> </div> <div id="ajx_comment_container_spec_4229757" class="comments__vote__container"> <div class="comments__type__vote"> <div class="votare_calitatea_comentariului comments__type__box ripple-effect" id="main_container_votare_calitate_4229757"></div> <div class="votare_pro_contra comments__type__box ripple-effect" id="main_container_votare_pro_contra_4229757"></div> </div> </div> </div> <div class="comments__actions"> <div id="ajx_comment_mov1_4229757"></div> <div id="ajx_comment_raporteaza_4229757" data-rel="unlogged"></div> </div> </div> <div class="comments__view__2"> <div class="comments__view__container"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div id="ajx_user_picture_4229773" class="comments__user__image"></div> <div class="comments__user__content"> <div class="comments__name"> cosu <div id="ajx_user_rank_4229773" class="comments__user__rank"></div> </div> <div class="comments__date"> 23.06.2021, 12:54 </div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"> <strong> Seniorul stia ce vorbeste. </strong> </div> <div id="title_comm_4229773" class="comments__text"> In privința seniorului trebuie sa ințelegi ca a fost un om care a stat foarte mult timp prin pușcării fiind persecutat de un regim totalitarist. El a fost un om cu valori crestin democrate. Nu a zis niciodată ca trebuiesc persecutați cei din comunitatea lgbt ci doar ca el ii reprezinta pe cei care nu sunt de acord cu lgbt, persoane care sunt mai putin vocale deoarece sunt criticate de noul curent. <br />Despre celălat domn la care ai facut referire nu am nici.o parere, nu stiu cine a fost, nu stiu daca a spus așa ceva si nu este important, așa o afirmatie este condamnabilă. </div> </div> <div id="ajx_comment_container_spec_4229773" class="comments__vote__container"> <div class="comments__type__vote"> <div class="votare_calitatea_comentariului comments__type__box ripple-effect" id="main_container_votare_calitate_4229773"></div> <div class="votare_pro_contra comments__type__box ripple-effect" id="main_container_votare_pro_contra_4229773"></div> </div> </div> </div> <div class="comments__actions"> <div id="ajx_comment_port1_4229773"></div> <div id="ajx_comment_raporteaza_4229773" data-rel="unlogged"></div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="add__comment__container mar15t"> <a href="javascript://" class="btn btn-primary btn-block" onclick="showLoginModal();" title="Comenteaza logat"> Adauga comentariu <strong>exclusiv logat</strong> </a> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Login</h4> </div> <div class="modal-body"> <div class="login1"> <h4 id="eroare" style="color: red;"></h4> <form method="POST" name="login" id="login" class="login unu"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="form-group"> <label>Username:</label> <input type="text" class="nume form-control" name="username" value="" > </div> <div class="form-group"> <label>Parola:</label> <input type="password" class="nume form-control" name="parola" value="" > </div> <div class="form-group"> <a href="https://comunitate.ziare.com/index.php/user/auth/forgot" title="Ti-ai uitat parola?"> Mi-am uitat parola </a> </div> <div class="form-group"> <input type="submit" value="Login" class="submit_login btn btn-primary" onclick="doLogin(); return false;"> </div> </form></div> </div> </div> </div> </div><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest ip - La multe companii, la dispozitia angajatilor este pusa o singura adresa de ip. Este posibil ca un coleg de-al dvs. sa fi votat deja acest comentariu. <br/> In aceste conditii, exista o solutie pentru a putea vota: va faceti un cont, deveniti membru al comunitatii Ziare.com si votati, logat, orice comentariu doriti. </p> <p> 2. Vreti sa votati propriul comentariu - Pentru o evaluare cat mai obiectiva a comentariilor, cei care posteaza nu-si pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-default" data-dismiss="modal">Inchide</button> </div> </div> </div></div><div class="modal modal-vote fade" id="modal-vote" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Voteaza comentariului</h4> </div> <div class="modal-body"> <div class="comments__user__container"> <div class="comments__header"> <div class="comments__user__info"> <div class="comments__user__image"></div> <div class="comments__user__content"> <div class="comments__name"></div> <div class="comments__date"></div> </div> </div> </div> <div class="comments__content"> <div class="comments__title"></div> <div class="comments__text"></div> </div> </div> <div class="votare_calitatea_comentariului comments__type__box"> <p>Calitatea comentariului</p> <div class="comments__stars"> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> </div> </div> <div class="votare_pro_contra comments__type__box"> <p>Pro / Contra</p> <div class="comments__stars"> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> <a onclick="return;"> <i class="fa fa-star" aria-hidden="true"></i> </a> </div> </div> <div class="votes_error_placement"> <div class="eroare_votare_comentarii"></div> </div> </div> <div class="modal-footer"> <button type="button" class="btn btn-primary" data-dismiss="modal">Inchide</button> </div> </div> </div></div><div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="javascript://" title="Inapoi" class="ripple-effect back-btn"> <span class="icon icon__section__1 d-block"></span> <span class="title__section title__section__1"> Inapoi </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii (<span class="ar">5</span>) </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div></div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="container"><div class="scroll__top__container"><a href="#pageTop" class="scroll__top btn btn-default a2"><i class="fa fa-angle-double-up" aria-hidden="true"></i> Mergi sus</a></div></div><div class="footer"><div class="container"><div class="ae"><span class="ah">Versiuni:&nbsp;<span class="as">mobil</span></span>&nbsp; / &nbsp;<a href="https://ziare.com/versiunea-web/news/1686447/" accesskey="0"><span class="c4 ar">Web</span></a></div><div class="footer__links"><ul class="list-unstyled"><li><a href="https://ziare.com/invitati/" rel="nofollow">Invitati</a></li><li><a href="https://m.business24.ro/" rel="nofollow">Business</a></li></ul></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1686447"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1686447" alt="" width="1" height="1"/></noscript></div></div></div><nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch" class="switch" /> <label for="switch"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mareste fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li class="mm-line mm-hot"> <strong class="mm-title">Hot topic</strong> <span class="mm-categories mm-hot__news"> <a href="https://ziare.com/olimpiada/jocurile-olimpice-2020/" class="label label-primary">Jocurile Olimpice 2020</a> <a href="https://ziare.com/fotbal/farul-constanta/" class="label label-primary">Farul Constanta</a> <a href="https://ziare.com/tenis/wimbledon/" class="label label-primary">Wimbledon</a> <a href="https://ziare.com/fotbal/euro-2020/" class="label label-primary">Euro 2020</a> <a href="https://ziare.com/fotbal/" class="label label-primary">Fotbal</a> <a href="https://ziare.com/champions-league/" class="label label-primary">Champions League</a> <a href="https://ziare.com/europa-league/" class="label label-primary">Europa League</a> <a href="https://ziare.com/world-cup/" class="label label-primary">World Cup</a> <a href="https://ziare.com/campionat-european/" class="label label-primary">Campionate europene</a> <a href="https://ziare.com/transferuri/" class="label label-primary">Transferuri</a> <a href="https://ziare.com/tenis/" class="label label-primary">Tenis</a> <a href="https://ziare.com/handbal/" class="label label-primary">Handbal</a> <a href="https://ziare.com/formula-1/" class="label label-primary">Formula 1</a> <a href="https://ziare.com/sporturi/" class="label label-primary">Sporturi</a> </span> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru solutionarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni si conditii"> Termeni si conditii </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidentialitate"> Politica de confidentialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> </ul></nav><div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div><script src="https://ziareromania.ro/bs/js/jquery.min_1621951939.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1621951939.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1621951939.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap.min_1621951939.js"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1621951940.js"></script><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1621951940.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1622115969.js"></script><script src="https://ziareromania.ro/js/mobile/comments_1621951940.js"></script><script type="text/javascript">getExtraInfoComments(4,1686447, 1, '1' )</script> <!-- Start | BreakingNews Ziare.com - v1.0 --> <script type="text/javascript"> _ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true; </script> <script type="text/javascript" src="https://bn.ziare.com/"></script> <!-- End | BreakingNews Ziare.com - v1.0 --><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Breaking News Ziare.com:</p> <ul class="wp__list list-unstyled"> <li>Vei primi primul ultimele stiri </li> <li>Notificari in timp real din Romania si strainatate</li> <li>Interviuri exclusive </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong>Breaking News</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.17.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-config.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script> <script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjlOLDAsVG4="></script><script src="https://rtbcdn.andbeyond.media/prod-global-550388.js" async></script><script type="text/javascript" class="teads" src="//a.teads.tv/page/117958/tag" async="true"></script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script type="text/javascript" src="https://ads.vidoomy.com/ziare.com_15885.js" async></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"770f4812f7","applicationID":"905305045","transactionName":"ZVdRMBZRXUEAB0JRXFwdZhYNH1pcBQFOFkNaQg==","queueTime":0,"applicationTime":330,"atts":"SRBSRl5LTk8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>