<!DOCTYPE html><html lang="ro" xmlns="http://www.w3.org/1999/xhtml"><head><title>Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO</title><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0, user-scalable=yes" /><meta http-equiv="Content-type" content="application/xhtml+xml; charset=UTF-8" /><meta name="description" content="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO. Helmut Duckadam (63 ani) este un tată fericit și din a doua sa căsătorie, cu Alexandra, mama"><meta name="keywords" content="duckadam, fiica, julliane, fotomodel, brasov, 14 ani"><meta http-equiv="expires" content="2022-12-20T11:14:46+02:00" /><meta name="facebook-domain-verification" content="xw75t7017u0kzkuh1sphzubrkecj37" /><meta name="google-play-app" content="app-id=ro.activesoft.ziarecom.ziareapp"><meta name="apple-itunes-app" content="app-id=657700956"> <link rel="preconnect" href="https://ziareromania.ro/"> <link rel="preconnect" href="https://tb.ziareromania.ro/"> <link rel="preconnect" href="https://s1.ziareromania.ro/"> <link rel="preconnect" href="https://s2.ziareromania.ro/"> <link rel="preconnect" href="https://bn.ziare.com/"> <link rel="preconnect" href="https://etop.ro/"><link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://www.gstatic.com/"> <link rel="preconnect" href="https://www.googletagmanager.com/"> <link rel="preconnect" href="https://www.googletagservices.com/"> <link rel="preconnect" href="https://use.fontawesome.com/"> <link rel="preconnect" href="https://tpc.googlesyndication.com/"> <link rel="preconnect" href="https://stats.g.doubleclick.net/"> <link rel="preconnect" href="https://static.criteo.net/"> <link rel="preconnect" href="https://signal-beacon.s-onetag.com/"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net/"> <link rel="preconnect" href="https://scdn.cxense.com/"> <link rel="preconnect" href="https://pagead2.googlesyndication.com/"><link rel="preconnect" href="https://cdn.cookielaw.org/"><link rel="preconnect" href="https://code3.adtlgc.com/"><link rel="preconnect" href="https://prg.smartadserver.com/"><link rel="preconnect" href="https://cookie-cdn.cookiepro.com/"> <link rel="preconnect" href="https://get.s-onetag.com/"> <link rel="preconnect" href="https://ib.adnxs.com/"> <link rel="preconnect" href="https://imasdk.googleapis.com/"><link rel="dns-prefetch" href="//ziareromania.ro"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ziareromania.ro/img/header/appIconBig.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://ziareromania.ro/img/header/appIconSmall.png"> <meta name="theme-color" content="#FFFFFF"/> <link rel="manifest" href="/manifest.json"><link rel="amphtml" href="https://m.ziare.com/amp/duckadam/fiica-helmut-duckadam-julianne-14-ani-1778818"/><meta name="publish-date" content="2022-12-20T10:52:26+02:00"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ziare.com/duckadam/fiica-helmut-duckadam-julianne-14-ani-1778818" /><meta property="og:image" content="https://s1.ziareromania.ro/?mmid=acec856859a48a7a0a" /><meta property="og:description" content="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO. Helmut Duckadam (63 ani) este un tată fericit și din a doua sa căsătorie, cu Alexandra, mama" /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="260629911838491" /><meta property="fb:pages" content="177357623816" /><meta itemprop="name" content="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO"><meta itemprop="description" content="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO. Helmut Duckadam (63 ani) este un tată fericit și din a doua sa căsătorie, cu Alexandra, mama"><meta itemprop="image" content="https://s1.ziareromania.ro/?mmid=acec856859a48a7a0a"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://ziare.com/duckadam/fiica-helmut-duckadam-julianne-14-ani-1778818"/><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-971TY591LH"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-971TY591LH'); </script> <!-- SRO Connection start --> <script id="rro_config"> var ssection = 'post'; var scategory = 'Sport'; var sarticle = 1778818; var sclient = null; var stargeting = [ ['subcateg_ziare_com', 'Fotbal'], ['brand_safety', '0'], ]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var cX = cX || { options: { consent: true } }; cX.callQueue = cX.callQueue || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script> <script src="https://ineed2s.ro/ziare.com/scar.connect.js" type="text/javascript" async></script> <!-- SRO Connection end --><link rel="canonical" href="https://ziare.com/duckadam/fiica-helmut-duckadam-julianne-14-ani-1778818"><link rel="icon" href="https://m.ziare.com/favicon.ico" type="image/x-icon"><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@300;400;600;700;800;900&display=swap" rel="stylesheet"><!-- Bootstrap core CSS --><link href="https://ziareromania.ro/bs/css/bootstrap-3.4.1.min_1671087552.css" rel="stylesheet"><link href="https://ziareromania.ro/style/common_1671087553.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style_mobile/style-mobile_1671087553.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/eu_1671087553.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/js/mmenu-js/css/jquery.mmenu.all_1671087553.css" rel="stylesheet" type="text/css"> <link href="https://ziareromania.ro/style/comments_1671087553.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/photoswipe_1671087553.css" rel="stylesheet" type="text/css" /><link href="https://ziareromania.ro/style/photoswipe/default-skin/default-skin_1671087553.css" rel="stylesheet" type="text/css" /> <link href="https://ziareromania.ro/style/security_1671087553.css" rel="stylesheet" type="text/css" /><script type="text/javascript">var AMVC_DOMAIN_NAME = '.ziare.com';	var AMVC_WEB_PATH = 'https://ziare.com/';	var CURRENT_WEB_PATH = 'https://m.ziare.com/';	var IMG_BASE = 'https://ziareromania.ro/img/';	let HOST_POTHOLES = 'https://ziare.com/potholes/';</script><script type="text/javascript">var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-753199-1']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','m-FOTBAL',3]);	_gaq.push(['_setCustomVar',5,'PROFILE','m-SPORT',3]);	_gaq.push(['_trackPageview']);	_gaq.push(['_setAccount', 'UA-753199-6']);	_gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_trackPageview']);	(function() {	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;	ga.src = 'https://stats.g.doubleclick.net/dc.js';	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);	})();</script><div id="app-rating-enabled" style="display: none">1</div><link href="https://ziareromania.ro/style/sport-campaigns-boxes_1671087553.css" rel="stylesheet" type="text/css"></head><body class=" font-size-3 "><script> var ad = document.createElement('div'); ad.id = 'AdSense'; ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); </script><div id="content__container"><div><a id="pageTop" href="javascript://"></a></div><div class="header header-mobile header-scroll-mobile"><div class="navbar"><div class="header__content"><div class="logo__container ripple-effect b7 ab"><a class="logo" href="https://m.ziare.com/"><img src="https://ziareromania.ro/img/header/logo-ziare-com2.svg" width="143" height="27" title="Ziare.com" alt="Ziare.com" class="img-responsive"></a></div><div class="subheader__content"><div class="navbar-header menu__profile"><a href="https://m.ziare.com/user/login" class="menu__link__profile" aria-expanded="true"><span class="icon-user"></span></a></div><div class="search mar10r"><a href="javascript://" id="search_open" class="icon__search"></a><a href="javascript://" id="search_close" class="icon__close" style="display: none;"></a></div><div class="toggle-menu ripple-effect"><a href="#menu"></a></div></div></div></div><div class="search__container" style="display: none;"><div class="search__content"><div class="container"><div class="row"><div class="col-md-12"><form action="https://ziare.com/index.php?module=AmvcMobile&amp;action=searchResults" method="get" class="form-horizontal"><div class="input-group"><input type="hidden" name="module" value="AmvcMobile"/><input type="hidden" name="action" value="searchResults"/><input type="text" class="form-control " name="word" value="" inputmode="latin" placeholder="Cauta stiri"/><span class="input-group-btn"> <button type="submit" class="btn btn-primary"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div></div></div></div></div><div class="menu__categories" style="white-space:nowrap;"><ul class="list_ustyled"><li><a href="https://m.ziare.com/" accesskey="1" class="ripple-effect">Actual</a></li><li><a href="https://m.ziare.com/business/" accesskey="2" class="ripple-effect">Business</a></li><li><a href="https://m.ziare.com/sport/" class="active" accesskey="3" class="ripple-effect">Sport</a></li><li><a href="https://m.ziare.com/lifeshow/" accesskey="4" class="ripple-effect">Life</a></li></ul></div></div><ul class="breadcrumb mar15b"><li><a href="https://m.ziare.com/" class="av d2">Ziare</a></li><li><a href="https://m.ziare.com/sport/" class="av d2">Sport</a></li><li><a href="https://ziare.com/duckadam/" class="av d2">duckadam</a></li></ul><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/m.ziare.com\/","name":"Ziare"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/m.ziare.com\/sport\/","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziare.com\/duckadam\/","name":"duckadam"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/m.ziare.com\/duckadam\/fiica-helmut-duckadam-julianne-14-ani-1778818","name":"Fiica lui Helmut Duckadam, ca un adev\u0103rat fotomodel la 14 ani <font color=\"red\">FOTO<\/font>"}}]}</script><div class="ap" style="clear:both;"></div> <div class="news__container"> <div id="article__container" class="container news__image__container"> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <h1 class="news__title pad0t"> Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO </h1> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news inline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <div class="news__author"> Autor: <a href="https://ziare.com/autor/teodor-serban"> Teodor Serban </a> </div> <div class="news__info__content"> <span class="news__publish">Acum 21 minute</span> <span class="news__views">422 citiri</span> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="news__image__item"> <a class="news__image" data-href="https://s1.ziareromania.ro/?mmid=acec856859a48a7a0a" data-size="1024x576" title="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO"> <img src="https://tb.ziareromania.ro/Fiica-lui-Helmut-Duckadam--ca-un-adev--rat-fotomodel-la-14-ani--font-color--red--FOTO--font-/acec856859a48a7a0a/400/225/2/100/Fiica-lui-Helmut-Duckadam--ca-un-adev--rat-fotomodel-la-14-ani--font-color--red--FOTO--font-.jpg" alt="Fiica lui Helmut Duckadam, ca un adevărat fotomodel la 14 ani FOTO" class="img-responsive"/> </a> </div> <span class="news__caption">Duckadam e un tată mândru de fiica sa cea mică FOTO facebook</span> </div> </div> <div class="news__content"> <p><a href="https://ziare.com/helmut-duckadam/" title="Helmut Duckadam">Helmut Duckadam</a> (63 ani) este un tată fericit și din a doua sa căsătorie, cu Alexandra, mama fiicei sale Julliane.</p><p>La doar 14 ani, aceasta este pasionată de modă și a apărut alături de tatăl ei la Gala Campionilor, organizată la Brașov.</p> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048419344-0'></div></center> </div> <p>Fostul portar de legendă al Stelei a divorțat în 2006 de Ildiko, după o căsnicie de 27 de ani. Cei doi au împreună doi copii: Robert și Brigitte. Ildiko s-a recăsătorit și trăiește în Arizona, la fel ca și cei doi copii ai săi.</p><p>Duckadam este și bunic. El are trei nepoți din partea băiatului său, Robert: Glad (17 ani), Elena (13 ani) și Ingrid (9 ani). Acum patru ani și fiica sa, Brigitte, a adus pe lume tot un băiețel, pe nume Daniel.</p><div id="teads-container"></div><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3Dpfbid0JxAnt5tUKwSsWVoS3hWqP2HFGYMH2SCEChHe1cVXVfrmE21MrpvAsJXkV7H9wt78l%26id%3D100086269460639&amp;show_text=true&amp;width=500" width="500" height="590" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><p><div class="paid_text_link"><a href="https://banners.livepartners.com/view.php?z=151165" target="_blank" >NetBet: experienta Cazino de Top la Tine Acasa! Pacanele Online. 100% Legal. 100% fara Griji.</p><p>Joaca Acum! La Mare. La Munte. Oriunde - Cel mai mare Cazino Online din Romania! Licenta nr. L1160651W000195/ONJN/+18</a></div></p> <div class="mar10t all__comments__container"> Ne puteți urmări și pe&nbsp; <a href="https://facebook.com/Ziare.com" target="_blank" style="font-weight: bold;"> pagina noastră de Facebook </a>&nbsp; sau pe &nbsp; <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=ro&gl=RO&ceid=RO%3Aro" target="_blank" style="font-weight: bold;"> Google News </a> </div> <div class="info-news-container"> <div class="cell-promo box-hp-rezultate box-sport-campaigns"> <div class="cell-promo-content"> <div class="grupa-rezultate box-clasament mar15b"> <div class="box-sport-header"> <div class="box_campaign_title"> <a href="https://ziare.com/campionatul-mondial-2022/program-rezultate" title="Program Campionatul Mondial 2022"> Program Campionatul Mondial 2022 </a> </div> </div> <div class="gr-line gr-line-active" title="Meci: Franța - Anglia&#013;Data: Sambata, 10 Decembrie 2022, ora 21:00&#013;Stadion: Al Bayt Stadium, Al Khor"> <a href="https://ziare.com/campionatul-mondial/franta-anglia-ultimul-sfert-finala-campionatul-mondial-1777127"> <div class="gr-info"> <div class="gr-date"> Sambata, 10 Decembrie 2022 <div class="fright bullet-info"></div> </div> </div> <div class="gr-content"> <div class="gr-left"> <div class="fleft flag flag-20 flag-20-fra" style="background-image: url('https://ziareromania.ro/img/sp/countries/fra.svg');"></div> <div class="fleft"> Franța </div> </div> <div class="gr-center fleft"> <div class="gr-score">2-1</div> </div> <div class="gr-right fleft"> <div class="fright flag flag-20 flag-20-eng" style="background-image: url('https://ziareromania.ro/img/sp/countries/eng.svg');"></div> <div class="fright"> Anglia </div> </div> </div> </a> </div> <div class="gr-line gr-line-active" title="Meci: Maroc - Portugalia&#013;Data: Sambata, 10 Decembrie 2022, ora 17:00&#013;Stadion: Al Thumama Stadium, Al Thumama"> <a href="https://ziare.com/cristiano-ronaldo/maroc-portugalia-campionatul-mondial-ronaldo-e-din-nou-rezerva-1777089"> <div class="gr-info"> <div class="gr-date"> Sambata, 10 Decembrie 2022 <div class="fright bullet-info"></div> </div> </div> <div class="gr-content"> <div class="gr-left"> <div class="fleft flag flag-20 flag-20-mar" style="background-image: url('https://ziareromania.ro/img/sp/countries/mar.svg');"></div> <div class="fleft"> Maroc </div> </div> <div class="gr-center fleft"> <div class="gr-score">1-0</div> </div> <div class="gr-right fleft"> <div class="fright flag flag-20 flag-20-prt" style="background-image: url('https://ziareromania.ro/img/sp/countries/prt.svg');"></div> <div class="fright"> Portugalia </div> </div> </div> </a> </div> <div class="gr-line gr-line-active" title="Meci: Argentina - Croația&#013;Data: Marti, 13 Decembrie 2022, ora 21:00&#013;Stadion: Lusail Stadium, Lusail"> <a href="https://ziare.com/argentina/argentina-finala-campionatului-mondial-de-fotbal-messi-croatia-1777668"> <div class="gr-info"> <div class="gr-date"> Marti, 13 Decembrie 2022 <div class="fright bullet-info"></div> </div> </div> <div class="gr-content"> <div class="gr-left"> <div class="fleft flag flag-20 flag-20-arg" style="background-image: url('https://ziareromania.ro/img/sp/countries/arg.svg');"></div> <div class="fleft"> Argentina </div> </div> <div class="gr-center fleft"> <div class="gr-score">3-0</div> </div> <div class="gr-right fleft"> <div class="fright flag flag-20 flag-20-hrv" style="background-image: url('https://ziareromania.ro/img/sp/countries/hrv.svg');"></div> <div class="fright"> Croația </div> </div> </div> </a> </div> <div class="gr-line gr-line-active" title="Meci: Franța - Maroc&#013;Data: Miercuri, 14 Decembrie 2022, ora 21:00&#013;Stadion: Al Bayt Stadium, Al Khor"> <a href="https://ziare.com/maroc/franta-maroc-pentru-un-loc-finala-campionatului-mondial-cocosii-au-in-fata-marea-surpriza-a-turneului-1777850"> <div class="gr-info"> <div class="gr-date"> Miercuri, 14 Decembrie 2022 <div class="fright bullet-info"></div> </div> </div> <div class="gr-content"> <div class="gr-left"> <div class="fleft flag flag-20 flag-20-fra" style="background-image: url('https://ziareromania.ro/img/sp/countries/fra.svg');"></div> <div class="fleft"> Franța </div> </div> <div class="gr-center fleft"> <div class="gr-score">2-0</div> </div> <div class="gr-right fleft"> <div class="fright flag flag-20 flag-20-mar" style="background-image: url('https://ziareromania.ro/img/sp/countries/mar.svg');"></div> <div class="fright"> Maroc </div> </div> </div> </a> </div> <div class="gr-line gr-line-active" title="Meci: Croația - Maroc&#013;Data: Sambata, 17 Decembrie 2022, ora 17:00&#013;Stadion: Khalifa International Stadium, Doha"> <a href="https://ziare.com/croatia/croatia-medalie-de-bronz-finala-mica-castigata-maroc-campionatul-mondial-de-fotbal-1778401"> <div class="gr-info"> <div class="gr-date"> Sambata, 17 Decembrie 2022 <div class="fright bullet-info"></div> </div> </div> <div class="gr-content"> <div class="gr-left"> <div class="fleft flag flag-20 flag-20-hrv" style="background-image: url('https://ziareromania.ro/img/sp/countries/hrv.svg');"></div> <div class="fleft"> Croația </div> </div> <div class="gr-center fleft"> <div class="gr-score">2-1</div> </div> <div class="gr-right fleft"> <div class="fright flag flag-20 flag-20-mar" style="background-image: url('https://ziareromania.ro/img/sp/countries/mar.svg');"></div> <div class="fright"> Maroc </div> </div> </div> </a> </div> <div class="gr-line gr-line-active" title="Meci: Argentina - Franța&#013;Data: Duminica, 18 Decembrie 2022, ora 17:00&#013;Stadion: Lusail Stadium, Lusail"> <a href="https://ziare.com/franta/argentina-franta-livetext-ora-17-00-finala-campionatului-mondial-de-fotbal-messi-vs-mbappe-echipe-desfasurare-meci-1778468"> <div class="gr-info"> <div class="gr-date"> Duminica, 18 Decembrie 2022 <div class="fright bullet-info"></div> </div> </div> <div class="gr-content"> <div class="gr-left"> <div class="fleft flag flag-20 flag-20-arg" style="background-image: url('https://ziareromania.ro/img/sp/countries/arg.svg');"></div> <div class="fleft"> Argentina </div> </div> <div class="gr-center fleft"> <div class="gr-score">7-5</div> </div> <div class="gr-right fleft"> <div class="fright flag flag-20 flag-20-fra" style="background-image: url('https://ziareromania.ro/img/sp/countries/fra.svg');"></div> <div class="fright"> Franța </div> </div> </div> </a> </div> </div> <div style="padding: 10px;"> <div class="box__actions"> <a href="https://ziare.com/campionatul-mondial-2022/program-rezultate" title="Vezi program detaliat" class="align-center btn-block">Vezi program detaliat</a> </div> </div> </div> </div> </div> <div class="more__news__container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1637048426507-0'></div></center> </div> <div class="title__more__news"> Citește și: </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Marcel-Bolo----preciz--ri-despre-ajutorul-pentru-plata-facturilor-la-energie-----Vrem-s---i-sprijinim-cu-adev--rat-pe-cei-care-au-nevoie-de-el---/d862b56859360f0ffb/120/120/2/100/Marcel-Bolo----preciz--ri-despre-ajutorul-pentru-plata-facturilor-la-energie-----Vrem-s---i-sprijinim-cu-adev--rat-pe-cei-care-au-nevoie-de-el---.jpg" title="Marcel Boloș, precizări despre ajutorul pentru plata facturilor la energie: &rdquo;Vrem să-i sprijinim cu adevărat pe cei care au nevoie de el&rdquo;" alt="Marcel Boloș, precizări despre ajutorul pentru plata facturilor la energie: &rdquo;Vrem să-i sprijinim cu adevărat pe cei care au nevoie de el&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/facturi-energie-electrica/marcel-bolos-ajutor-plata-facturi-energie-1778767" title="Marcel Boloș, precizări despre ajutorul pentru plata facturilor la energie: ”Vrem să-i sprijinim cu adevărat pe cei care au nevoie de el”" class="more__news__article"> Marcel Boloș, precizări despre ajutorul pentru plata facturilor la energie: ”Vrem să-i sprijinim cu adevărat pe cei care au nevoie de el” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Nicu--or-Dan----ncrez--tor---n---ansele-sale-pentru-un-nou-mandat-la-Prim--ria-Capitalei-----Pozi--ia-electoral---e-mult-mai-bun---dec--t-acum-doi-ani---i-jum--tate---/a0d5a568592e87b1e4/120/120/2/100/Nicu--or-Dan----ncrez--tor---n---ansele-sale-pentru-un-nou-mandat-la-Prim--ria-Capitalei-----Pozi--ia-electoral---e-mult-mai-bun---dec--t-acum-doi-ani---i-jum--tate---.jpg" title="Nicușor Dan, &icirc;ncrezător &icirc;n șansele sale pentru un nou mandat la Primăria Capitalei: &rdquo;Poziţia electorală e mult mai bună dec&acirc;t acum doi ani şi jumătate&rdquo;" alt="Nicușor Dan, &icirc;ncrezător &icirc;n șansele sale pentru un nou mandat la Primăria Capitalei: &rdquo;Poziţia electorală e mult mai bună dec&acirc;t acum doi ani şi jumătate&rdquo;" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/nicusor-dan-primaria-capitalei/nicusor-dan-sanse-mandat-nou-alegeri-primaria-capitalei-1778763" title="Nicușor Dan, încrezător în șansele sale pentru un nou mandat la Primăria Capitalei: ”Poziţia electorală e mult mai bună decât acum doi ani şi jumătate”" class="more__news__article"> Nicușor Dan, încrezător în șansele sale pentru un nou mandat la Primăria Capitalei: ”Poziţia electorală e mult mai bună decât acum doi ani şi jumătate” </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/E-Revelion---n-Argentina--Campionii-mondiali-s-au---ntors-acas----Imagini-unice--font-color--red--VIDEO--font-/63bc5568598f09db3e/120/120/2/100/E-Revelion---n-Argentina--Campionii-mondiali-s-au---ntors-acas----Imagini-unice--font-color--red--VIDEO--font-.jpg" title="E Revelion &icirc;n Argentina! Campionii mondiali s-au &icirc;ntors acasă. Imagini unice VIDEO" alt="E Revelion &icirc;n Argentina! Campionii mondiali s-au &icirc;ntors acasă. Imagini unice VIDEO" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/argentina/e-revelion-in-argentina-campionii-mondiali-intors-acasa-1778790" title="E Revelion în Argentina! Campionii mondiali s-au întors acasă. Imagini unice VIDEO " class="more__news__article"> E Revelion în Argentina! Campionii mondiali s-au întors acasă. Imagini unice <font color="red">VIDEO</font> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container"> <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Cristiano-Ronaldo----n-echipa--petardelor--de-la-Cupa-Mondial----cum-arat---primul-11/c2fbd56859760df387/120/120/2/100/Cristiano-Ronaldo----n-echipa--petardelor--de-la-Cupa-Mondial----cum-arat---primul-11.jpg" title="Cristiano Ronaldo, &icirc;n echipa &quot;petardelor&quot; de la Cupa Mondială: cum arată primul 11" alt="Cristiano Ronaldo, &icirc;n echipa &quot;petardelor&quot; de la Cupa Mondială: cum arată primul 11" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://m.ziare.com/cristiano-ronaldo/cristiano-ronaldo-lautaro-martinez-mendy-dest-campionatul-mondial-de-fotbal-qatar-2022-1778778" title="Cristiano Ronaldo, în echipa "petardelor" de la Cupa Mondială: cum arată primul 11" class="more__news__article"> Cristiano Ronaldo, în echipa "petardelor" de la Cupa Mondială: cum arată primul 11 </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="social-media"> <div class="social_media_left"> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste stirile Ziare.com pe Google News" target="_blank" class="social-media-news nline-block mar5r"><span class="icon-share "><i class="fa fa-google" aria-hidden="true"></i></span> </a> <div class="addthis_inline_share_toolbox inline-block"></div> </div> </div> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/m.ziare.com\/duckadam\/fiica-helmut-duckadam-julianne-14-ani-1778818","publisher":{"@type":"Organization","name":"Ziare.Com","logo":"https:\/\/ziare.com\/external\/templates\/default\/img\/header\/logo-ziare-com2.svg","url":"https:\/\/ziare.com\/"},"headline":"Fiica lui Helmut Duckadam, ca un adev\u0103rat fotomodel la 14 ani FOTO","mainEntityOfPage":"https:\/\/m.ziare.com\/fotbal\/stiri-fotbal\/stiri","articleBody":"Helmut Duckadam (63 ani) este un tat\u0103 fericit \u0219i din a doua sa c\u0103s\u0103torie, cu Alexandra, mama fiicei sale Julliane.","articleSection":"Sport","image":["https:\/\/tb.ziareromania.ro\/Fiica-lui-Helmut-Duckadam--ca-un-adev--rat-fotomodel-la-14-ani-FOTO\/acec856859a48a7a0a\/400\/225\/2\/100\/Fiica-lui-Helmut-Duckadam--ca-un-adev--rat-fotomodel-la-14-ani-FOTO.jpg"],"datePublished":"2022-12-20 10:52:26.974351","author":{"@type":"Person","url":"https:\/\/ziare.com\/autor\/teodor-serban","name":"Teodor Serban"}}</script> <div class="tags__container"> <span>#</span><a href="https://ziare.com/duckadam/" title="duckadam">duckadam</a>, <span>#</span><a href="https://ziare.com/fiica/" title="fiica">fiica</a>, <span>#</span><a href="https://ziare.com/julliane/" title="Julliane">Julliane</a>, <span>#</span><a href="https://ziare.com/fotomodel/" title="fotomodel">fotomodel</a>, <span>#</span><a href="https://ziare.com/brasov/" title="brasov">brasov</a>, <span>#</span><a href="https://ziare.com/14-ani/" title="14 ani">14 ani</a> , <a href="https://m.ziare.com/fotbal/stiri-fotbal/stiri" title="stiri fotbal">#stiri fotbal</a> </div> </div> <div class="comments" id="comments"> <div class="container"> <div class="title__category box__title"> Comentarii </div> <div class="all__comments__container no__comments "> <div id="comm_ok" class="comm_ok" style="display: none"></div> <div class="comments__container "> </div> <div class="comments__see__more comments__align__center "> <a href="javascript://" onclick="showLoginModal();" title="Adauga comentariu"> Adauga primul comentariu </a> </div> </div> </div> <strong> <center id="error_show" class="error_show"></center> </strong></div> <div class="container"> <div class="banner"> <span class="banner-text">Ads</span> <center><div id='div-gpt-ad-1638871445769-0' style='min-width: 300px; min-height: 250px;'></div></center> </div> <div class="news__list__container cross__news__container"> <div class="title__category"> Parteneri <span class="brand__red">Ziare</span><span class="brand__blue">.Com</span> </div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Vladimir-Putin-a-dat-verdictul--a-doua-zi-dupa-finala-Cupei-Mondiale-2022/9ca4a568599900ce4d/120/120/2/100/Vladimir-Putin-a-dat-verdictul--a-doua-zi-dupa-finala-Cupei-Mondiale-2022.jpg" title="Vladimir Putin a dat verdictul, a doua zi dupa finala Cupei Mondiale 2022" alt="Vladimir Putin a dat verdictul, a doua zi dupa finala Cupei Mondiale 2022" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/fotbal/cm-2022-qatar/vladimir-putin-a-dat-verdictul-a-doua-zi-dupa-finala-cupei-mondiale-2022-2117773#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Vladimir Putin a dat verdictul, a doua zi dupa finala Cupei Mondiale 2022|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Vladimir Putin a dat verdictul, a doua zi dupa finala Cupei Mondiale 2022|mobile'});" > <span>Vladimir Putin a dat verdictul, a doua zi dupa finala Cupei Mondiale 2022</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Controversa-cu-celebrul-Salt-Bae--L-a-tras-de-mana-pe-Messi--care-a-parut-ca-l-ignora--apoi-a-incalcat-o-regula-de-aur-a-FIFA---Penibil---I-a-spus--nu--de-doua-ori----VIDEO/b8251568590686e8c4/120/120/2/100/Controversa-cu-celebrul-Salt-Bae--L-a-tras-de-mana-pe-Messi--care-a-parut-ca-l-ignora--apoi-a-incalcat-o-regula-de-aur-a-FIFA---Penibil---I-a-spus--nu--de-doua-ori----VIDEO.jpg" title="Controversa cu celebrul Salt Bae! L-a tras de mana pe Messi, care a parut ca-l ignora, apoi a incalcat o regula de aur a FIFA: &quot;Penibil / I-a spus 'nu' de doua ori&quot; | VIDEO" alt="Controversa cu celebrul Salt Bae! L-a tras de mana pe Messi, care a parut ca-l ignora, apoi a incalcat o regula de aur a FIFA: &quot;Penibil / I-a spus 'nu' de doua ori&quot; | VIDEO" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://orangesport.ro/controversa-cu-celebrul-salt-bae-l-a-tras-de-mana-pe-messi-care-a-parut-ca-l-ignora-apoi-a-incalcat-o-regula-de-aur-a-fifa-penibil-i-a-spus-nu-de-doua-ori-video-20956777?utm_source=ziare-articol&utm_medium=cross&utm_campaign=Cross#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'TelekomSport.ro', 'Controversa cu celebrul Salt Bae! L-a tras de mana pe Messi, care a parut ca-l ignora, apoi a incalcat o regula de aur a FIFA: &quot;Penibil / I-a spus \'nu\' de doua ori&quot; | VIDEO|mobile']); gtag('event', 'TelekomSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Controversa cu celebrul Salt Bae! L-a tras de mana pe Messi, care a parut ca-l ignora, apoi a incalcat o regula de aur a FIFA: &quot;Penibil / I-a spus \'nu\' de doua ori&quot; | VIDEO|mobile'});" > <span>Controversa cu celebrul Salt Bae! L-a tras de mana pe Messi, care a parut ca-l ignora, apoi a incalcat o regula de aur a FIFA: &quot;Penibil / I-a spus 'nu' de doua ori&quot; | VIDEO</span> </a> </div> </div> </div> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="article__container" > <div class="article__content"> <div class="article__flex"> <div class="image__article"> <img src="https://tb.ziareromania.ro/Adio--Qatar--Ivana-Knoll-s-a-decis--in-ce-tara-merge-sa-munceasca-si-cu-ce-se-va-ocupa--dupa-Cupa-Mondiala/3c50f5685999881998/120/120/2/100/Adio--Qatar--Ivana-Knoll-s-a-decis--in-ce-tara-merge-sa-munceasca-si-cu-ce-se-va-ocupa--dupa-Cupa-Mondiala.jpg" title="Adio, Qatar! Ivana Knoll s-a decis: in ce tara merge sa munceasca si cu ce se va ocupa, dupa Cupa Mondiala" alt="Adio, Qatar! Ivana Knoll s-a decis: in ce tara merge sa munceasca si cu ce se va ocupa, dupa Cupa Mondiala" width="70" height="70" class="img-responsive"> </div> <div class="article__content__title mar15l"> <div class="title__article"> <a href="https://www.digisport.ro/fotbal/cm-2022-qatar/adio-qatar-ivana-knoll-s-a-decis-in-ce-tara-merge-sa-munceasca-si-cu-ce-se-va-ocupa-2117577#ziarecom" class="ar" style="display:block;" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Adio, Qatar! Ivana Knoll s-a decis: in ce tara merge sa munceasca si cu ce se va ocupa, dupa Cupa Mondiala|mobile']); gtag('event', 'DigiSport.ro', {'event_category': 'Interpromo-Articole', 'event_label': 'Adio, Qatar! Ivana Knoll s-a decis: in ce tara merge sa munceasca si cu ce se va ocupa, dupa Cupa Mondiala|mobile'});" > <span>Adio, Qatar! Ivana Knoll s-a decis: in ce tara merge sa munceasca si cu ce se va ocupa, dupa Cupa Mondiala</span> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="loginModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Intră in cont</h4> </div> <div class="modal-body"> <div id="eroare" class="alert alert-danger" style="display: none"></div> <form method="POST" name="login" id="login" class="login unu form-horizontal security-form"> <input type="hidden" id="ajax" name="ajax" value="1" /> <input type="hidden" id="reload_self" name="reload_self" value="" /> <input type="hidden" id="next_location" name="next_location" value="" /> <div class="block__social-connect"> <div class="social-media-connect-container"> <div class="socialLogin"> <div id="g_id_onload" class="btn-google-connect" data-client_id="977638739137-0i70ed7lqi7724fi9ecjqt3lme7encda.apps.googleusercontent.com" data-auto_prompt="false" data-login_uri="/user/google-login"> </div> <div class="g_id_signin btn-google-connect" data-type="standard" data-width="260" data-size="large" data-theme="outline" data-text="continue_with" data-locale="ro_RO" data-shape="rectangular" data-logo_alignment="left"> </div> </div> <div class="socialLogin"> <a href="/user/facebook-login" class="btn btn-social-connect btn-login-facebook" role="button"> <span class="icon-social-connect icon-facebook"></span> Continuați cu Facebook </a> </div> </div></div><div class="also-connect"> <span class="or-connect">sau</span></div><script type="text/javascript"> if (window.isNative && !window.hasSocialLogins) { document.getElementsByClassName('block__social-connect')[0].style.display = "none"; document.getElementsByClassName('also-connect')[0].style.display = "none"; } </script> <div class="form-group"> <label for="inputUsername" class="form-label col-md-12 col-xs-12">Username:</label> <div class="col-md-12"> <input type="text" class="nume form-control" name="username" value=""> </div> </div> <div class="form-group"> <label for="inputPassword" class="form-label col-md-12 col-xs-12">Parola:</label> <div class="col-md-12"> <input type="password" class="nume form-control" name="parola" value="" > </div> </div> <div class="form-group"> <div class="col-md-12"> <a href="https://ziare.com/user/forgot-password" title="Ți-ai uitat parola?"> Mi-am uitat parola </a> <a href="https://ziare.com/user/register" title="Cont nou" class="pull-right"> Creează cont </a> </div> </div> <div class="form-group"> <div class="col-md-12"> <input type="submit" value="Intra in cont" class="submit_login btn btn-primary btn-lg" onclick="doLogin(); return false;"> </div> </div> </form> </div> </div> </div></div> <div class="menu__sections__container menu__news__container menu__fixed fixed" > <div class="box__section__container"> <a href="/" title="Acasa" class="ripple-effect"> <span class="icon icon__section__home d-block"></span> <span class="title__section title__section__1"> Home </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Comentarii" class="ripple-effect" onclick="showComments();"> <span class="icon icon__section__2 d-block"></span> <span class="title__section title__section__2"> Comentarii </span> </a> </div> <div class="box__section__container"> <a href="javascript://" title="Schimbare font" class="change-font ripple-effect"> <span class="icon icon__section__3 d-block"></span> <span class="title__section title__section__3"> Font </span> </a> </div> <div class="box__section__container share-btn"> <a href="javascript://" title="Share" class="ripple-effect"> <span class="icon icon__section__4 d-block"></span> <span class="title__section title__section__3"> Share </span> </a> </div> </div><div class="menu__change__font menu__fixed fixed" style="display: none"> <div class="box__section__container"> <div class="change__font__container"> <p> Mareste fontul</p> <div class="btn__change__font"> <button class="btn btn-primary fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-primary fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </div> </div> <div class="change__font__close"> <a href="javascript://" class="btn btn-default">Inchide</a> </div> </div></div><div class="footer footer-links"><div class="container"><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><div class="dropup mm-categories mm-tags"><button class="btn btn-outline-secondary dropdown-toggle btn-block" type="button" id="footer-links1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">Top stiri<i class="fa fa-angle-up" aria-hidden="true"></i></button><ul class="dropdown-menu" aria-labelledby="footer-links1"><li class="label-tags"><a href="https://ziare.com/wimbledon/" title="wimbledon">wimbledon</a></li><li class="label-tags"><a href="https://ziare.com/argentina/" title="Argentina">Argentina</a></li><li class="label-tags"><a href="https://ziare.com/cristiano-ronaldo/" title="cristiano ronaldo">cristiano ronaldo</a></li><li class="label-tags"><a href="https://ziare.com/emiliano-martinez/" title="emiliano martinez">emiliano martinez</a></li><li class="label-tags"><a href="https://ziare.com/franta/" title="Franta">Franta</a></li><li class="label-tags"><a href="https://ziare.com/rodrigo-de-paul/" title="Rodrigo de Paul">Rodrigo de Paul</a></li><li class="label-tags"><a href="https://ziare.com/real-madrid/">Real Madrid</a></li><li class="label-tags"><a href="https://ziare.com/campionatul-mondial-2022">Campionatul mondial 2022</a></li><li class="label-tags"><a href="https://ziare.com/universitatea-craiova/">Universitatea Craiova</a></li><li class="label-tags"><a href="https://ziare.com/fcsb/">FCSB</a></li><li class="label-tags"><a href="https://ziare.com/mircea-lucescu/">Mircea Lucescu</a></li><li class="label-tags"><a href="https://ziare.com/dumitru-dragomir/">Dumitru Dragomir</a></li><li class="label-tags"><a href="https://ziare.com/roland-garros/roland-garros-2022/">Roland Garros 2022</a></li><li class="label-tags"><a href="https://ziare.com/fotbal/">Fotbal</a></li><li class="label-tags"><a href="https://ziare.com/champions-league/">Champions League</a></li><li class="label-tags"><a href="https://ziare.com/europa-league/">Europa League</a></li><li class="label-tags"><a href="https://ziare.com/world-cup/">World Cup</a></li><li class="label-tags"><a href="https://ziare.com/campionat-european/">Campionate europene</a></li><li class="label-tags"><a href="https://ziare.com/transferuri/">Transferuri</a></li><li class="label-tags"><a href="https://ziare.com/tenis/">Tenis</a></li><li class="label-tags"><a href="https://ziare.com/handbal/">Handbal</a></li><li class="label-tags"><a href="https://ziare.com/formula-1/">Formula 1</a></li><li class="label-tags"><a href="https://ziare.com/sporturi/">Sporturi</a></li></ul></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="dropup mm-categories mm-personalities"><button class="btn btn-outline-secondary dropdown-toggle btn-block" type="button" id="footer-links3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">Personalitati<i class="fa fa-angle-up" aria-hidden="true"></i></button><ul class="dropdown-menu" aria-labelledby="footer-links3"><li class="label-tags"><a href="https://ziare.com/razvan-lucescu/">Razvan Lucescu</a></li><li class="label-tags"><a href="https://ziare.com/laurentiu-reghecampf/">Laurentiu Reghecampf</a></li><li class="label-tags"><a href="https://ziare.com/simona-halep/">Simona Halep</a></li><li class="label-tags"><a href="https://ziare.com/sorana-cirstea/">Sorana Cirstea</a></li><li class="label-tags"><a href="https://ziare.com/ianis-hagi/">Ianis Hagi</a></li><li class="label-tags"><a href="https://ziare.com/gheorghe-hagi/">Gica Hagi</a></li><li class="label-tags"><a href="https://ziare.com/rafael-nadal/">Rafael Nadal</a></li><li class="label-tags"><a href="https://ziare.com/roger-federer/">Roger Federer</a></li><li class="label-tags"><a href="https://ziare.com/nadia-comaneci/">Nadia Comaneci</a></li></ul></div></div></div><div class="mm-categories"><a href="https://ziare.com/publicitate/" title="Publicitate"><strong>Publicitate</strong></a><a href="https://ziare.com/cariere" title="Cariere"><strong>Cariere</strong></a></div></div><script type="text/javascript" src="https://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1778818"></script><noscript><img src="https://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_mobile_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1778818" alt="" width="1" height="1"/></noscript></div></div> <nav id="menu" class="mmenu-mobile mm-offcanvas mm-menu"> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Abonare breaking news</span> <input type="checkbox" id="switch_wp_1" class="wp_switch" value="1" data-text="Breaking News Ziare.com" /> <label for="switch_wp_1"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span>Abonare la știri din</span> <ul> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="switch_wp_2" class="wp_switch" value="2" data-text="Ziare.com de știri importante din Actual" /> <label for="switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="switch_wp_4" class="wp_switch" value="4" data-text="Ziare.com de știri importante din Business" /> <label for="switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="switch_wp_8" class="wp_switch" value="8" data-text="Ziare.com de știri importante din Sport" /> <label for="switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="switch_wp_16" class="wp_switch" value="16" data-text="Ziare.com de știri importante din Life" /> <label for="switch_wp_16"> Toggle </label> </span> </li> </ul> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container dark-mode__switch"> <span> <span class="dark-mode-switch-icon"> <i class="fa fa-moon-o" aria-hidden="true"></i> </span> <span>Dark mode</span> </span> <input type="checkbox" id="switch-dark-mode" class="switch" /> <label for="switch-dark-mode"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container change__font__container"> <span>Mărește fontul</span> <span class="btn__change__font"> <button class="btn btn-sm btn-default fontDown"> <i class="fa fa-minus" aria-hidden="true"></i> </button> <button class="btn btn-sm btn-default fontUp" > <i class="fa fa-plus" aria-hidden="true"></i> </button> </span> </span> </li> <li> <a href="https://ziare.com/publicitate/" title="Publicitate"> Publicitate </a> </li> <li> <a href="https://ziare.com/cariere" title="Cariere"> Cariere </a> </li> <li> <a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" title="Platforma pentru solutionarea online a litigiilor" target="_blank"> Platforma pentru soluționarea litigiilor </a> </li> <li> <a href="https://m.ziare.com/sitemap" title="Sitemap"> Sitemap </a> </li> <li> <a href="https://ziare.com/termeni-si-conditii" title="Termeni și condiții"> Termeni și condiții </a> </li> <li> <a href="https://ziare.com/politica-de-confidentialitate" title="Politica de confidențialitate"> Politica de confidențialitate </a> </li> <li> <a href="https://ziare.com/politica-de-cookie" title="Politica de cookie"> Politica de cookie </a> </li> <li> <a href="javascript://" class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();"> Setări confidențialitate </a> </li> <li> <a href="https://ziare.com/contact" title="Contact"> Contact </a> </li> <li> <span class="mmenu-social-media"> <span class="block mar10b"> Urmărește-ne pe: </span> <a href="https://news.google.com/publications/CAAqBwgKMOenoQkw8rGWAg?hl=en-US&gl=US&ceid=US%3Aen" title="Urmareste știrile Ziare.com pe Google News" target="_blank" rel="nofollow" class="icon_socialise icon_google_news inline-block" onmouseover="niceseotext('10');"> <span id="seo_text_container_10" class="clicked"> <i class="fa fa-google" aria-hidden="true"></i> </span> </a> <a href="https://www.facebook.com/Ziare.com" title="Urmărește știrile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_facebook inline-block" onmouseover="niceseotext('1');"> <span id="seo_text_container_1" class="clicked"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> </a> <a href="https://twitter.com/#!/ziare_com" title="Urmărește știrile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_twitter inline-block" onmouseover="niceseotext('2');"> <span id="seo_text_container_2"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> </a> <a href="https://ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_mail inline-block" onmouseover="niceseotext('4');"> <span id="seo_text_container_4"> <i class="fa fa-envelope" aria-hidden="true"></i> </span> </a> <a href="https://apps.apple.com/us/app/ziare-com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-iOS');" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_ios inline-block" onmouseover="niceseotext('9');"> <span id="seo_text_container_9"> <i class="fa fa-apple" aria-hidden="true"></i> </span> </a> <a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']); gtag('event', 'PROMO-AppZiare-LinkUrmareste-ne-Android');" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_android inline-block" onmouseover="niceseotext('8');"> <span id="seo_text_container_8"> <i class="fa fa-android" aria-hidden="true"></i> </span> </a> </span> </li> </ul></nav> <div class="modal modal-new-app fade" id="modal-new-android" tabindex="-1" role="dialog" aria-labelledby="modal-new-android"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide Google Play si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <div class="modal modal-new-app fade" id="modal-new-ios" tabindex="-1" role="dialog" aria-labelledby="modal-new-ios"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <div class="img__modal"> <img src="https://ziareromania.ro/img/mobile/img-new-app.svg" class="img-responsive" title="O noua versiune este disponibila" alt="O noua versiune este disponibila"> </div> <div class="title__modal"> O noua versiune este disponibila </div> <div class="text__modal"> Deschide App Store si actualizeaza versiunea aplicatiei pentru a beneficia de ultimele imbunatatiri. </div> <button type="button" class="btn btn-primary" data-dismiss="modal" aria-label="Close"> Am inteles </button> </div> </div> </div></div> <!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp photo-zoom-container" tabindex="-1" role="dialog" aria-hidden="true"> <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). --> <div class="pswp__bg"></div> <!-- Slides wrapper with overflow:hidden. --> <div class="pswp__scroll-wrap"> <!-- Container that holds slides. PhotoSwipe keeps only 3 of them in the DOM to save memory. Don't modify these 3 pswp__item elements, data is added later on. --> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. --> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <!-- Controls are self-explanatory. Order can be changed. --> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR --> <!-- element will get class pswp__preloader--active when preloader is running --> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script src="https://ziareromania.ro/js/jquery/jquery-3.6.0.min_1671087553.js"></script><script src="https://use.fontawesome.com/c6523a2e02.js"></script><script src="https://ziareromania.ro/bs/js/functii_1671087552.js"></script><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script src="https://ziareromania.ro/bs/js/html5shiv.min_1671087552.js"></script><script src="https://ziareromania.ro/bs/js/respond.min.js"></script><![endif]--><script src="https://ziareromania.ro/bs/js/bootstrap-3.4.1.min_1671087552.js" data-item="ziare"></script><script src="https://ziareromania.ro/js/mmenu-js/js/jquery.mmenu.min.all_1671087553.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/scrolltofixed/jquery-scrolltofixed-min_1671087553.js"></script><script type="text/javascript" src="https://ziareromania.ro/js/mobile/mobiles_1671087553.js"></script><script src="https://accounts.google.com/gsi/client" async defer></script><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v14.0&appId=260629911838491&autoLogAppEvents=1" nonce="k3vQIoH8"></script><div id="voteCommentsRulesModal" class="modal fade" tabindex="-1" role="dialog" > <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal">&times;</button> <h4 class="modal-title">Reguli de votare</h4> </div> <div class="modal-body"> <p> 1. S-a mai votat de pe acest IP - La multe companii, la dispoziția angajaților este pusă o singură adresă de IP. Este posibil ca un coleg de-al tău să fi votat deja acest comentariu. <br/> In aceste condiții, există o soluție pentru a putea vota: <a href="javascript://" data-dismiss="modal" onclick="showLoginModal();">să-ți faci un cont</a>, ești membru al comunității Ziare.com și votezi, logat, orice comentariu dorești. </p> <p> 2. Vrei sa votezi propriul comentariu - Pentru o evaluare cât mai obiectivă a comentariilor, cei care postează nu-și pot vota propriul comentariu. </p> </div> <div class="modal-footer"> <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="showLoginModal();">Login</button> <button type="button" class="btn btn-default" data-dismiss="modal">Închide</button> </div> </div> </div></div><script src="https://ziareromania.ro/js/mobile/comments_1671087553.js"></script> <!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';	_ziare_com_7AnHr6yO0PpO34nD_mobile_=true;</script><script type="text/javascript" src="https://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script src="https://ziareromania.ro/js/jquery.smartbanner/jquery.smartbanner_1671087460.js"></script><!-- Modal webpush --><div class="modal fade in modal__wp" tabindex="-1" role="dialog" style="display: none;"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-body"> <div class="wp__header"> <div class="wp__iamge"></div> <p class="wp__title">Aboneaza-te la notificarile Ziare.com:</p> </div> <ul class="wp__subscribe__checkbox list-unstyled align-center mar0b"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Breaking News</span> <input type="checkbox" id="modal_switch_wp_1" class="switch" value="1" data-text="Breaking News Ziare.com" checked="checked" /> <label for="modal_switch_wp_1"> Toggle </label> </span> </li> </ul> <ul class="wp__subscribe__checkbox list-unstyled"> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Actual</span> <input type="checkbox" id="modal_switch_wp_2" class="switch" value="2" data-text="Ziare.com de stiri importante din Actual" checked="checked" /> <label for="modal_switch_wp_2"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Business</span> <input type="checkbox" id="modal_switch_wp_4" class="switch" value="4" data-text="Ziare.com de stiri importante din Business" checked="checked" /> <label for="modal_switch_wp_4"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Sport</span> <input type="checkbox" id="modal_switch_wp_8" class="switch" value="8" data-text="Ziare.com de stiri importante din Sport" checked="checked" /> <label for="modal_switch_wp_8"> Toggle </label> </span> </li> <li class="mm-line mm-border mm-switch"> <span class="mm-switch-container subscribe__wp"> <span>Life</span> <input type="checkbox" id="modal_switch_wp_16" class="switch" value="16" data-text="Ziare.com de stiri importante din Life" checked="checked" /> <label for="modal_switch_wp_16"> Toggle </label> </span> </li> </ul> </div> <div class="modal-footer"> <div class="modal__wp__check"> <a type="button" class="close__modal__wp close" data-dismiss="modal" aria-label="Close" href="javascript://"> Nu multumesc! </a> <a href="javascript://" class="btn btn-primary btn-lg btn-wp">Ok, ma abonez!</a> </div> <div class="modal__wp__info" style="display: none;"> <div class="wp__list alert alert-info"> <p> <span class="icon__arrow-up"></span> <span> Pentru a va abona la notificarile <strong class="data_text">Ziare.Com</strong> apasati butonul de sus <strong>Allow</strong> sau <strong>Permite</strong> </span> </p> </div> </div> </div> </div> </div></div><div class="modal-backdrop fade in modal__wp-backdrop" style="display: none"></div><!-- The core Firebase JS SDK is always required and must be listed first --><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging.js"></script><script type="text/javascript" src="https://ziare.com/firebase-messaging-init.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5fa9398a111340c1"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe.min_1671087553.js"></script><script src="https://ziareromania.ro/js/photoswipe/photoswipe-ui-default.min_1671087553.js"></script><script src="https://ziareromania.ro/js/photoswipe/photo-zoom_1671087553.js"></script><script src="https://ziareromania.ro/js/new/article_1671087553.js"></script><script type="application/javascript">jQuery('.back-btn').on('click', function (e) {	e.preventDefault();	if (history.length === 0) {	window.location.href = '/';	} else if (history.length !== 0 && document.referrer && document.referrer.indexOf('ziare.com') < 0) {	window.location.href = '/';	} else {	history.go(-1);	}	});</script><script type="application/javascript">if (document.getElementById('AdSense') && !document.getElementById('AdSense').clientHeight) {	_gaq.push(['_trackEvent', 'HasAdBlock', 'mobile', 'mobile footer']);	gtag('event', 'HasAdBlock', {event_category: 'mobile', event_label: 'mobile footer'});	}</script><div id='div-gpt-ad-1637048335070-0'></div> <script type="text/javascript"> cX.callQueue.push(['invoke', function () { console.log(document.getElementById('AdSense').clientHeight); let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No'; console.log('HasAdBlock : ' + isAdBlockDetected); cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'}); cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected}); document.getElementById('status').innerHTML = isAdBlockDetected; }]); </script> </body></html>